Jump to content

nedudej

Stały użytkownik
  • Content Count

    91
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About nedudej

  • Rank
    Uczestnik
  1. Witam, w kompie posiadam gtx 660 windoforce, i5-3570k, dysk ssd i nieszczęsny zasilacz xfx 650w pro Chciałbym zasilacz wymienić na coś pasywnego/półpasywnego bo to jedyna część która mi hałasuje w kompie, jedynie ten zasilacz słyszę... wiem, że może przesadzam, ale komputer praktycznie chodzi 24h/7, mam na nim swój serwerek i ogólnie w nocy potrafi ten szum irytować, jaki polecacie inny zasilacz? myślałem nad BQ L8-CM-530W ale nie wiem czy będzie cichy? :)
  2. no nic, sprawdzilem procka na innym sprzecie i te same dolegliwosci pozostaje go wyslac do morele.net i czekac pewnie 2 miesiace ) w sumie szkoda, ze sie problemem zainteresowalem w maju, kiedy go kupilem bo pewnie bym mogl go wtedy wymienic...
  3. wlasnie w tym celu dzisiaj kupilem sobie nowy dysk ssd vertex4 ;) No nic jutro bede mial do testu inny komputer o podobnej specyfikacji to sobie sprawdze procka w tamtym kompie
  4. memtest przelecial bez bledow zainstalowalem inna wersje windowsa 7 i nadal ten sam problem Teraz to ja juz nie wiem ktora czesc tutaj nawala, mozna to jakos inaczej zdiagnozowac? Cos mi sie wydaje, ze ogolnie wine ma plyta glowna i gdybym mial jakas inna pod reką to pewnie bym sprawdzil, dzisiaj zmienialem chlodzenie i ta moja plyta przy kazdym ruchu strasznie trzeszczala jakby laminat sie od niej mial za chwile oderwac;) edit: Jak w biosie ustawie procek na 2 core i reszta jest wylaczona to problemy tez znikaja, wynika z tego, ze moze byc jednak procek uwalony? Jeszcze znalazlem jedna ciekawostke, czasami gdy chce cos zainstalowac wyswietla sie, ze plik jest uszkodzony, pozniej klikam go ponownie i komunikat znika
  5. temperatury sa ok, ogolnie dziwnie to dziala, bo ja ustawie w koligacji, zeby cos uzywalo tylko procesora nr 2 (czyli 3ci) to sie to cos wywala po jakiejs chwili Ustawilem zgodnie z tymi screenami od zaodrze, ktore podawal 2 strony wczesniej i tez [gluteus maximus]. Czym to testowac, zeby zdiagnozowac dokladniej problem? bo nie wiem co dalej z tym robic, Co do pamieci, to probowalem je wkladac w rozne sloty, probowalem z jedna pamiecia, z dwoma, nic to nie daje, wiec chyba to nie ich wina Bios tez zaktualizowalem do 2.20 wiem, ze ogolnie testy w occt i prime zaczynaja dzialac dopiero jak wylacze te wszystkie duperele odpowiedzialne za turbo boost
  6. Witam, ogólnie mam ogromny problem z i5-3570k i plytą asrock z77 extreme4 i ram corsair xms 2x4gb 1600 Komputer na stokowych ustawieniach dziwnie się zachowuje, juz nie mam pomyslow co dalej z nim robic.... Ogolnie w tescie prime95 wyrzuca jakis blad w workerze 3cim... w occt po 1 minucie testu wywala detected error on core 3 Juz probowalem zmiany napiec, podnosilem, obnizalem nawet mnoznik procesora na 30 i wtedy testy w prime i occt trwają troche dłuzej ale i tak w koncu sie wywalaja Mysle, ze przez to gry sie kraszuja i wychodza do windowsa eh Podkrecic tego proca nie moge bo po prostu nie przechodzi testow... moze ktos z was poda mi dokladnie jakie ma ustawione napiecia dla proca i tych wszystkich innych bajerow vtt itd. Widze, ze zaodrze masz podobny config, moze daj mi jakis namiar na Ciebie zebym mogl sie o wszystko dopytac? Nie wiem w sumie czy to moze uwalona plyta, czy uwalony proc, przeciez on powinnien smigac na stokowych ustawieniach
  7. sprawdziłem miernikiem i na 12v skacze napięcie pod obciążeniem na w granicach 11,8 - 11,9, Jak komputer troche pochodzi pod obciążeniem (włączyłem furmark i occt) to napięcie schodzi na stałe do 11.8, czy to są dopuszczalne normy? Wyczytałem w necie, że minimalnie może mieć 11,4, ciekawe jak się to ma do stabilności :) bez obciążenia jest równe 12v
  8. Przepraszam za post pod postem ale inaczej nie podbije tematu, Problem mam taki, że zmontowałem całość do kupy: asrock z77 extreme4 dysk ssd ocz (jakis vertex na sata3) procesor ivy bridge 3570k grafika gtx 670 i moj zasilacz ktory podalem wyzej.... Niestety mam problem z tym komputerem, czasami zdarza się, że w grze diblo 3 lapie zwieche i musze tabowac do pulpitu, pojawia sie na chwile czarny ekran i wszystko wraca do porządku... :) Zastanawiam się czy powinienem moze wymienic ten zasilacz na jakis nowy? jezeli tak to jakiej mocy i jaki zasilacz najlepiej? Dodatkowo czy monitor dell U2312HM bedzie odpowiedni w przedziale 800 zl? czy szukac czegos innego?
  9. ogolnie zmienilem procka na ivy bridge 3570k, zamowilem w morele jak jeszcze byly po 920 zl.... problem polega na tym, ze zamowilem u nich tez plyte asrock z77 extreme4 i juz 2gi raz zmienili mi datę realizacji (ze wzgledu na tą plyte), czekam już tydzień :) mozecie mi polecić może jakąś inną dobrą płytę pod ib?
  10. w sumie mam jeszcze jedno pytanie... Czy zasilacz tacens valeo 560W uciągnie to wszystko? Znalazłem specyfikacje: Zasilacz 560W Tacens VALEO 560 Smart (wersja do druku) - Sklep komputerowy Multo.pl
  11. ja czekam na asusa z niereferencyjnym, po tym jak mnie morele troche wykiwało :)
  12. VGA ASUS GTX670 DC 2048MB GDDR5 256b 2DVI+HDMI+DP PCIe3.0 w hurtowni wychodzi około 1650 brutto, wiec pewnie w granicach 1700 bedzie mozna go kupic
  13. Nie jest do końca tak jak mówisz, dopiero po zaakceptowaniu z obu stron umowa staje się wiążąca, morele musi potwierdzić każde zamówienie.
  14. no tak jak napisałem wyżej, anulowali mi całe zamówienie, nie tylko samą kartę -.- płyte, proc, ram, grafe :)
  15. tylko, ze w moim zamówieniu też się zmieniło na klocki :) w zamówieniu anulowali mi płyte główną, której nie mają obecnie. Na karcie/klockach mam status "oczekuje" więc może po prostu zdjęli produkt do czasu oficjalnej premiery i później go przywrócą ? edit2: no i anulowali mi całe zamówienie, spoko :)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.