Jump to content

pool80

Stały użytkownik
  • Content Count

    112
  • Joined

  • Last visited

Everything posted by pool80

  1. Ja mam foxa, ale w sprzęcie komputerowym, często jest tak, że nie wiadomo o co chodzi, a za chwile wszystko gra. Np. ponowne wpięcie jakiegoś podzespołu. eliminowanie usterki, najprościej odbywa się przez wypinanie wszystkiego co tylko możliwe. w tym przypadku sugeruje to wadliwą płytę. coś uwalone, albo bios skopany. Niestety ten temat jest delikatnie martwy, ja czasem zaglądnę bo nie tak dawno składałem komp na tej płycie. Takich problemów jak Ty nie miałem. Reset zworką i usilne przy wstawaniu wbijanie się do biosu. jak to się nie udaje, to...
  2. Ja już tak mocno się nie znam, ale jak mam strzelać to może faktycznie nie działa z Tym ramem. Pomieszaj w bankach, wsadzaj tylko 1na kość, odepnij napędy, posprawdzaj piny do kabli budy, czy odpowiednio masz wpięte zworki, czy na sackecie nie są powykrzywiane piny od tej przejściówki na xeona. Może pożycz od kogoś inny ram. Jak nie to cos mi się zdaje że płyta uwalona. Sprawdź czy speaker jest wpięty dobrze od budy. czasem ten od płyty może tez nie działać,...pozdr.
  3. Mam ten sam bios co Ty, (czyli najnowszy), mam wyłączony w bios "Jmicron" bo nic nie mam na sata, i nie mam wykrzykników. Czasem wpinam hdd pata i włączam "Jmicron", i tez bez problemowo. Róznica w tym że mam W8.1 update1 i nie pamietam czy wgrałem stery detykowane w tym temacie, czy pozwoliłem windzie się samej zaktualizować. Może poczyść sterowniki od tego i pozwól windzie samej znaleśc sobie odpowiednie. Jak nie ma to poszukaj innych. Jak nie pomoże to moze płyta coś uwalona. (ponowne wgranie bios?) albo jak wszystko śmiga to zostawić jak jest ;)
  4. Wiem, że puźno ale: 1/Ja bym na twoim miejscu poszukał ramu 800mhz. wiem, ze jak kręciłem E8400 to pomimo dzielników, 667 by mnie na pewno trzymało i nie wykręcił bym tak procka. 2/ ja mam dosyć kaprysne ramy (przynajmniej na mojej poprzedniej płycie), jednak tu działają idealnie, dokupiłem tylko żeby zapełnić wszystkie banki i jest ok. Domyślam sie że z innymi tez nie będzie większego problemu. Jeżeli chcesz @ to poszukaj z radiatorami. 3/ co do napędów Pata, to ja miałem problem, tzn: przy składaniu padł mi dvd pata. Nie wiem czy go sam zabiłem czy taki zbieg okoliczności przy spinaniu, ogólnie troche miałem zagwózdek. 4/ zasilacz mam leciwy, ale daje radę nawet do kręconego cpu i gpu, wszystko ok. Jedyne co zauważyłem na minus, to bardziej sie e8400 grzeje od poprzednigo e6420 (przy tej samej budzie i chłodzeniu, ale sporo większym @).
  5. "Twój zasilacz na 99% ma jedną linie 12v tylko jakby podzieloną na dwie." To była by dobra nowina, doczytam jeszcze na ten temat. A co do Quada, to może jeszcze zapoluje na tanią sztukę.. dzięki i pozdrawiam.
  6. Na CF to i tak jeszcze karta za droga. Bawię się w przyspieszenie pc jak najmniejszym wkładem finansowym, obecnie nawet dobrze mi idzie. Trochę tylko nie wstrzeliłem się w cpu, bo byłem zmylony wpisami nawet w tym temacie, że na tytułowej płycie nie wykręcę q6600, z uwagi na 4 fazowe zasilanie z mobo. Stwierdziłem że bezpieczniej będzie na tej płycie i nie zmieniając zasilacza wsadzić jakiś mocne c2d i je wykręcić. Dodatkowo myliły mnie stare testy w programach i grach które na tamtą chwilę nie potrafiły wykorzystywać 4 jaj. Teraz jest inaczej. "Na starym taganie 380W, mało mi mówi. Wczytałem się i wolał bym dokładnie policzyć te nieszczęsne 2 linie w starym chiefie: 12v2 - zasila cpu, u mnie to 15A 180W a E8400 @4g to coś koło 130-140 W przy 100% obciążeniu. 12v1 - jest na resztę czyli mobo i gpu głównie, u mnie to 14A 168W a hd6850 przy 100% stresie to 200W. więcej to mi tam zbytnio nic nie bierze prądu 1 hdd i 1dvd. Jak widać linia 12v1 jest mocno obciążona. (wtyczka pci-e zasilacza), nie wiem czy przez gniazdo z płyty resztę sobie dociągnie z lini 12v2, czy nie...Dochodzi jeszcze to starzenie się zasilacza... Q6600 wykręcony, to jeszcze więcej watów.
  7. O dzięki wielkie, tego od wczoraj szukałem: norma atx na 12v: Napięcie: Zakres Minimum Normalne Maksimum +12V | 5% | +11.40V | +12.00V | +12.60V czyli jest ok. Jak pisałem już nie mam żadnych niestabilności, wszystko jest ok, po za tym że przy obciążeniu 2ma testami napięcie spada podawane w programach. Napięcie idle jest takie same jak podane w biosie, dlatego zastanawiałem się czy najnowszy bios tej płyty nie kłamie zbytnio przy czujnikach. Trochę też spanikowałem bo moj chieftec 450w ma 2 linie 12v, co utrudnia dokładne dobranie jego mocy do mojego zestawu. Przeczytałem cały net i wychodzi że teoretycznie ma starczyć nawet jest zapas. Ale też zasilacze z wiekiem tracą swoja sprawność. Mój to 01.2007 rok, więc sprawdzam. Dzieki raz jescze, mam jeszcze jedno pytanie: Czy ten zasilacz starczy na wykręconego quada? np Q6600. Bo raczej na CF mojej karty nie starczy już..
  8. No właśnie wiem, ale może ktoś mierzył i ta płyta z nowym biosem nie przekłamuje ? Pytanie jak by 11,88 było z miernika przy takim obciążeniu to jest to normalne? Bezpieczne?
  9. Tytułowa płyta z najnowszym biosem. Do tego E4800 @4gb 1,4V hd6850 @ 890/1090 vgpu default. Zasilator Chieftec 450W z 2007 roku z dwoma liniami 12v tj 12v1 14A, 12v2 15A (168 i 180W). Taki zestaw w idle pokazuje w Everest 12,06V, a przy maxymalnym obciążeniu, tj: kombustor na gpu i na reszte Evert system stability test pokazuje 11,88V. Patrzyłem w biosie i idle by się zgadzał z everestem, natomiast nie mam miernika do sprawdzenia. Czy 11,88 na lini 12v daje rade? czy mi się kończy zasilacz? ps. nie mam bsodów, czy innych ceregieli. Pytam na zaś.
  10. i chyba tak zostanie.. dziekuję wszystkim i pozdrawiam
  11. Kupiłem Gigabyte 6850 OC, mogę jeszcze w poniedziałek wymienić na Asusa, bo jakoś nie doczytałem że nie da się w Gigabyte podnieść napięcie gpu. Na razie wgrywam sterowniki i zastanawiam się czy nie lepiej zostawić z tym cichszym wydajniejszym chłodzeniem. ps. Duorb rozstaw śrub pasuje. Jak patrze na PCB też ok, ale nie ściągałem. Doradzicie coś?
  12. Moja 8800gt jak by się nie spierniczyła po 4 latach, to dalej była by spoko. Nie zmieniał bym je.j Aktualizowałem stery z tweakforce i było ok. Boje się trochę sterów od radeona, bo w starszych kartach to była masakra. Nie mam pojęcia jak teraz, bo zawsze unikałem radeona.
  13. No właśnie jezeli 6850 to od kogo. jutro idę po ASUS HD6850 1GB DDR5 256bit EAH6850 DC/2DIS/1GD5/V2 za 580pln Pewnie parę złotych przepłacę, ale mam zaufanie do tego sklepu. Jak z hałasem z tego wiatraka i ogólnie dobry produkt? wykręce ponoć do 880 bez podnoszenia napięcia na tym chłodzeniu. Jak patrze na pcb ze ściągniętym chłodzeniem, to jeżeli dziury podejdą upchnę tam duorb Thermaltake. ps. Odpuszczam 7770 nawet fabrycznie kręcone z turbochlodzneiem, chyba dobrze robię.
  14. http://www.pcprojekt...128_bit_PCI_E_/ Na razie skłaniam się ku temu. Jeszcze mi nie daje spokoju bo TV mam spięty po 10 metrowym kablu dvi-hdmi i po to chce 2 gniazda dvi. Natomiast Radeon odtwarza dźwięk po hdmi. Jeżeli kupił bym kabel hdmi i duorb by podszedł to kupił bym to: http://bitcomputer.p...ct.php?id=21136 i 100pln zostało by w kieszeni i większa wygoda w sterowaniu dźwiękiem. No i własnie jest jeszcze to: http://allegro.pl/hit-cenowy-powercolor-hd6870-1gb-900-4200-dirt3-i2479384664.html cena jak 1szy link, zastanawiam się. .ps.Żeby przełączać się między dźwiękówką zintegrowaną, zewnętrzną a dźwiękiem po hdmi z Radka muszę przełączać urządzenie w panelu sterowania?
  15. czyli niekręcone 7700 na 128 bitowej szynie jest lepsze od niekręconej 6850 na 256bit? za to można 6850 mocniej wykręcić niz 7700. Dobrze rozumiem? Szkoda mi duoorba. Widziałem że są gigabyte z podwójnymi wiatrakami , ale ceny i pod 700pln za 6850. masakra. Zależy mi tez na 2 gniazdach DVI i jak było by dodatkowo hdmi to lux. Natomiast minimum to 2x DVI. ps. Znalazłem niedrogie 6870 powercolor. To chyba lepsze od wymienionych? ps.2 rozumiem że w konkretnym GPU np 6850 kierować się zegarem gpu i czy chłodzenie ma 2 czy 1 wiatrak, vs cena oczywiście, tak?
  16. Witam. Do poniżej opisanego zestawu ostatnio padła mi grafika 8800GT od Galaxy. Tzn. pojawiły się artefakty w biosie i nie przyjmuje sterowników, działa tylko sterownik awaryjny windows-owy. Szukam zatem karty do 600pln max, proszę o poradę, dokładnie jaka ma być to karta, od jakiego producenta i z jakim chłodzeniem. Z mojej karty zostanie mi chłodzenie termaltake DUOORB, nie wiem czy podejdzie pod nowe karty. http://www.frazpc.pl...efektywnie.html Dziekuję za odpowiedź ps. doczytałem się że z polecanych do 600pln to HD 6850, HD 7770 i że maja to być Radki do mojego już leciwego procka.
  17. Dzięki za szybka odp. ale z tego co widzę to sobie nie poradzę z tym ubuntu. może coś innego dla bardziej tępych :wacko: Ten ubuntu ominał by win7, inne pewnie działają z poziomu systemu... Dałem natomiast tryb oszczędności w win7.
  18. Pytanko mam. Posiadam laptop emachines od 03.01.2009 roku i od jakiegos czasu zauważyłem ze bateria sie rozładowuje w 10 minut. i wyłacza sie bez ostrzezenia laptop. Laptop cały czas pracuje na zasilaczu z wpięta baterią. Czy jest możliwość że dzieki win7 beta 7100 sie to moze dziać? Nie chce mi sie wieżyć że za 6 miechów baterie szlag trafił, albo zasilator. Sory za offtop ale zdaje mi się że powinienem tu to umieścić. Czy to system?
  19. No tak, zaawansowany system wyszukiwania słów kluczowych w temacie . SO-RY
  20. A to du-pa blada... ale od czego ma sie wolną niedziele.. :grin: Nie podoba mi sie to wysyłanie danych z poziomu jaj o zainst grach i programach.,, Dzieki za szybką odp.
  21. Pytanko: Mam 7000 32 bit i instalkę 7100 64 bit (RC). Moge poprosyu nainstalować bez formatu? nie chce mi sie wszystkiego instalować na nowo i konfigurować. proszę o odp. i pozdr.
  22. Kiedy wygasnie mi beta 7000?
  23. no nie wiem czy wbudowany czy nie ale mnie też krzyczał o niego wiec go dociągałem win7 32bit
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.