Jump to content

ghost_mode

Stały użytkownik
  • Posts

    259
  • Joined

  • Last visited

Everything posted by ghost_mode

  1. a zmieniałeś fsb zworkami ? bo ta płyta nie ma blokady pci/agp żeby się tak dowolnie bawić w biosie tylko...
  2. ludzie jak na takim sprzęcie zacina to wina tylko gry !!! na moim 6600GT (sprzęt z podpisu) giera ładnie chodzi 1024x768 max detali + AAx4 (w sumie na AAx8 też jest znośnie) ale jak tylko zacznie dysk doczytywać to jest kaplica. Przez pare dni jest ok a w inne jak już tylko dioda od dysku zacznie się świecić to po grze ! PS chłopaki na cdrinfo też walczą z tym problemem http://forum.cdrinfo.pl/showthread.php?t=52428&page=14&pp=15 niektrzy nawet doszli do wniosku że to wina dźwiękówki zintegrowanej i niektórych SB heh i być tu mądrym...
  3. po przesiadce z ati na nvidię zalecany jest format i nowy system zeby wszystko działało !!! PS a wogóle gre da sie uruchomić ?
  4. mam sprzęt jak z podpisu... Ten asrock ma w biosie opcję: 1.5V (Auto/Low/High) jak sądzicie pomoze coś przy wydajności jak dam na High zamiast Auto ? bo to chyba chodzi o napiecie na agp...
  5. jaki masz zasilacz ? kręcony procesor ? popróbuj na innych sterownikach, zainstaluj od nowa system po formacie sprawdź na innym kompie, jak będzie to samo co u ciebie - kartę na gwarancję !
  6. co do zasiłki to mam nadzieje ze to nie jakiś Megabajt ;) w grach też sie tak robi czy tylko w filmach ? jeżeli tylko w filmach to pokombinuj moze coś z kodekami jak sterowniki nie dają rady (u mnie filmy działały tylko na sterach z pudełka - na innych ściagnietych nawet ze strony leadteka zwiecha w filmach) jest też małe prawdopodobieńswo ze sypnieta jest karta - wrzuc ja do innego kompa - jak będzie działać to znaczy ze wina twojego systemu, jak to samo to na gwarancje z nią
  7. 1)a na jakim systemie działasz ? 2) jaki masz konfig ?(zasilacz itd) 3)a próbowałeś sterów dodanych w pudełku z kartą ?
  8. a może masz zaśmiecony widows ? kiedy robiłeś format ? u mnie zarywało (np test nature w 3dmarku dawał 24klatki na sekundę) a przesaidłem sie na czysty system i już było 46fps zamiast 24 średnio a to ogromna różnica !!!
  9. masz ten procek na thortonie czy througbredzie ? a tak konkretniej wracając do tematu to jak zwiększałeś taktowanie ? mnożnikiem czy FSB ? jak FSB dałeś ze 133 na 166 to OK ale jak jakieś pośrednie to błędy będa zawsze bo płyta nie ma blokady taktowania PCi/AGP kolejna sprawa to dowololtowanie - mopze w instrukcji pisze jak odblokować ... a co do drut moda to tzreba mieć pojęcie bo jak sie pomylisz to mozesz dać za duże napięcie i zjarać procek !
  10. za mocno przetaktował swojego GT i teraz nawet w windowsie mu arty wywala to nie wie gdzie pisze :D
  11. heh u mnie karta przy 575/1140 w połowie 3dmarka03 zaliczyła zwisa, nie wiem czy gpu czy mem nie wytrzymało .... w sumie temperatura była przyzwoita na gpu mimo seryjnego chłodzenia ale test robiłem przy otwartym oknie a powietrze na zewnatrz nie za ciepłe :)
  12. tak jak pisze kolega Heat symbol @ oznacza overclocking lub inną niefabryczną przeróbkę sprzętu (taki umowny znaczek :) )
  13. zazwyczaj się nie pojawia w przypadku gdy: odinstalowałeś stare stery i bez restartu instalujesz nowe - wtedy sie dzieją takie cuda lub gdy stery złapią jakis błąd... najlepiej: ściągnij inne stery odinstaluj stare restart olej instalacje automatyczna windowsa zainstaluj nowe manualnie restart no i miodzio :P
  14. jezeli to win 2003 to trzeba włączyć akceleracje sprzętową, a jak każdy inny to poprawnie zainstalować sterowniki :)
  15. miałeś racje !! ;) wskoczyłem na mój 2gi system, win 2003 - jeszcze niezaśmiecony... stery 77.77 zapodałem 3dmarka03Pro 3.1.3 na standardowych ustawieniach przy kompie semp 2800+ (10x200) 512 ramu no i Leadtek bez OC czyli 500/900 wynik znacznie sie poprawił bo 7309pkt B) karta bez problemu chodzi jako 560/1100 więc może poszłaby na wiecej (nie sprawdzałem) co sie z tym wiąże po OC powinno przekroczyć 8k tak jak mówisz tymbardziej że pamieci w tej chwili to tylko 900Mhz .... juz sie nie martwie wynikami - dzieki za odp :) heh to tylko wina zagraconego systemu :rolleyes:
  16. 8k w 2003 to norma ? ja wyciągnąłem około 5,5k na standardowym 1024x768 i sprzęt jak w podpisie bez kręcenia karty to coś chyba wysokie te normy macie :blink:
  17. mam Leadteka 6600GT AGP i system się zawiesza gdy uruchamiam filmy (gry 3d i większosć aplikacji 2d działa) problem dotyczy sterowników: oryginalnych Leadtek 77.77 oraz nvidia 77.77 i 81.85 działa poprawnie jedynie na Leadtek 66.93 dołączonych z kartą, dlaczego na nowszysch sterach to się sypie ?
  18. ee tam :-P jak już high-end'ować to mimo "mniejszej plakietki" wolałbym http://sklep.cdrinfo.pl/pelny_15912.html niz powyższego Tt.
  19. ten 450W chyba nie jest taki tragiczny ... http://zenfist.pl/pID/156/chieftec-gps-450aa-101a.html
  20. np enermax ponad 400W z serii blower tagan 420W ^ te wystarczą ale jak kupisz mocniejsze od tych to na pewno nie zaszkodzi... może też być jakiś yasico, bequiet, etasis, neotec, topower, x-connect, antec, chieftec
  21. domyślnie jest admin bez hasła ale niestety jak ktoś zmieni pass to juz zaczynaja się schody ...
  22. stery 77.77 na niekręconym Sempronie 2400+ (10x166) pamiątkach elixir 2x256 = 512 dual mój Leadtek też nie kręcony 6600GT (chyba 500/900) wyciagnął w 3dmarku 2003 5458 pkt - 1) to dobry wynik ? po oc podzielę sie później.... -- dając proca na 2800+ (10x200) i kartę na 550/1000 uzyskałem 6272 pkt ale to nie jest jeszcze max oc karty 2) PS odnistalowałem starego geforce 2ti i 3d i prawie wszystko inne działa ale gdy uruchamiam filmy to zwiecha, co jest grane ????? (dzieje sie to tylko na sterach nv 77.77, a na oryginalnych leadteka 66.93 jest ok) pyt 3) dlaczego po zainstalowaniu na xp AGP pokazuje mi na disabled (supported x4, x8) aktywny tryb PCI x0 a na 2003 na tych samych sterach pokazuje normalnie agp x8 a nie jakieś cuda ?
  23. http://www.guru3d.com/article/Videocards/169/12/ pewnie czytaliście to już ale moze ktoś to przegapił, lekturka głównie o 6600GT (ale inne karty np x600 6800gt czy 5750 też się trafiły) miłego czytaia 17 stroniczek... ;) PS wiadać lekką przewagę galaxy nad innymi markami... taktowanie robi swoje :]
  24. czy na tej płycie da sie zmieniać mnożnik zworkami dla SEMPRONA ??? bo z tego co wiem to chyba tylko w asrock k7vta4+ to działało na sempie....
×
×
  • Create New...