Jump to content

Nalgaith

Użytkownik
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About Nalgaith

  • Rank
    Newbie
  1. Skończyły mi się już pomysły co mogę zrobić dlatego pisze tutaj. Sprawa wygląda tak. Zrobiłem update sterowników realteka do wersji 6.0.1.6738. Wczesniej nie wiem jakie miałem, przy okazji zrobilem update biosu i jakieś tam inne. Sterowniki wyszukał live update (taki program do MB msi). Po update, nie mam głosu. W menadżerze urządzeń wyskakuje nieznane urządzenie. W treyu jest ten głośniczek z X jak sie klika to szuka rozwiązania i znajduje, że nie ma rozwiązania i urządzenie jest wyłączone. Jak się podłączy kabel głośników/słuchawek to stery realteka wykrywają co to jest. (Panel przód/tył). Próbowałem: 1. Wrocić do jakiś starszych sterowników które miałem na dysku i napewno działały - teraz nie działają, to samo jest :/ 2. Usunąć wszystko z nadzieją, że win znajdzie jakies podstawowe i bedzie dzwiek - nie działa 3. Przeszukać rejestr i wywalić wysztko co wydaje sie od Realtek audio (tutaj troche trudno bo jest tez realtek od ethernetu i juz przez przypadek usunełem za dużo) - nie podziałało po ponownej instalce na czysto 4. Instalowałem jeszcze raz sterowniki chipsetu bo tak ktoś radził w necie 5. Znalazłem nowszą wersje niż znalazł live update (6.0.1.6823) - też nie działa MB MSI Z77A-G43 (MS-7758) Win 7 Ultimate SP1 - wszystkie dostepne aktualizacje zainstalowane *Edit* zrobiłem downgrade biosa do wersji w której nie ma jakiś ulepszeń pod win 8. Znikło nieznane urządzenie, zostaje sam realtek hd audio - głosu dalej nie ma. Po usunięciu realtek hd audio, win wykrywa Urządzenie zgodne ze zstandardem High Definition Audio i niby pomyślnie instaluje. Głosu dalej nie ma - glośnik w treyu z czerwonym X Pomocy!
  2. Ostatnio mialem problem z zasilaczem. Kiedy wlaczalem kompa to migal tylko czarny ekran i restart, po krotkim wylaczeniu i wlaczeniu zaskakiwal, zauwazylem tez ze zasilacz zaczal sie grzac. Pomyslalem ze nie domaga juz [Corsair campsu-450vx] w instrukcji do karty graficznej [palit radeon hd4870 dual sonic]wyczytalem ze minimalna moc zasilacza to 500W. Dzialalo tak wszstko przez 3 lata bez problemu, dopiero teraz zaczal sie dziwnie zachowywac. Pomyslalem, ze kupie jakis nowy zasilacz i po problemie, wybor padl na OCZ Stealth X stream 2 700W. Wszsytko teraz ladnie podlaczylem odpalam kompa i slysze dzwiek tak jakby 1 dlugie i 2 pikniecia. Tutaj znalazlem, ze jest to blad karty graficznej lub parzystosci ram. W czym jest problem? Zly zasilacz? Plyta glowna to gigabyte ep45-ds3l sprawdzalem teraz stary zasilacz i tez nie dziala, ten sam dzwiek. Co moglem zepsuc? Poczyscilem styki, wsadzielm karte dalej nic, ale przestawilem tryb karty na normal i dziala. Co sie stalo z tym drugim biosem (tryb sonic - podkrecone taktowania) ?
  3. Podłącze się do tematu bo mam takie same pytanie :) mój sprzęt to: Zasilacz: corsair 450W (właśnie nie wiem czy nie za słaby :( ) proc: Intel Core Duo E5200 2.50 GHz (podkręciłem do 2,7GHz) grafika: Palit Radeon HD 4870 Sonic Dual Edition (w trybie sonic) płyta głowna:Gigabyte GA-EP45-DS3L ram: A-Data 4GB (2x2GB) PC800 CL4 Extreme Edition log z cpucool podczas gry w gta IV - dziwna sprawa bo dziala tak samo na ustawieniach wysokich i niskich, podobnie mam z grą Mirror's Edge. Jak myślicie zasilacz może nie wyrabiać? (w 3dmarki 06 miałem wynik 7715 ) 2009-01-04 23:04:12; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,86 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,31 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1264 RPM ; 2009-01-04 23:04:17; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,86 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,69 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1264 RPM ; 2009-01-04 23:04:22; Temp1 45,0 C; Temp2 31,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,86 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,31 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1264 RPM ; 2009-01-04 23:04:27; Temp1 45,0 C; Temp2 31,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,86 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,06 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1264 RPM ; 2009-01-04 23:04:32; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,86 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,00 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1262 RPM ; 2009-01-04 23:04:37; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,87 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,44 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1264 RPM ; 2009-01-04 23:04:42; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,86 V; 3,3 V 3,20 V; 5 V 4,97 V; 12 V 2,50 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1264 RPM ; 2009-01-04 23:04:47; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,86 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,44 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1262 RPM ; 2009-01-04 23:04:52; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,86 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,31 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1259 RPM ; 2009-01-04 23:04:57; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,86 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,44 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1259 RPM ; 2009-01-04 23:05:02; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,87 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,50 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,4 V; Fan 1 1264 RPM ; 2009-01-04 23:05:07; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,86 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,38 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1259 RPM ; 2009-01-04 23:05:12; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,86 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,13 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1264 RPM ; 2009-01-04 23:05:17; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,87 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,06 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1264 RPM ; 2009-01-04 23:05:22; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,87 V; 3,3 V 3,22 V; 5 V 4,97 V; 12 V 2,38 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1264 RPM ; 2009-01-04 23:05:27; Temp1 45,0 C; Temp2 32,0 C; Temp3 -2,0 C; Temp Sens 0 34,0 C; VCore 1 1,17 V; VCore 2 1,86 V; 3,3 V 3,20 V; 5 V 4,97 V; 12 V 2,19 V; V bat 3,1; V opt 0,3; V accu 110,0; -5 V --1,8 V; -12 V -14,3 V; Fan 1 1264 RPM ;
  4. Jest jakaś alternatywa dla płyty głównej Gigabyte EP45-DS3L?? Czy gigabyte jest rzeczywiście taki dobry? Można na tej płytce stabilnie podkręcać sprzęt wrazie czego :P ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.