Jump to content

soboliero

Użytkownik
  • Posts

    8
  • Joined

  • Last visited

soboliero's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Taki prpblem, że nie moge urchomić tego ustrojstwa. Mam ToolCrib 4 i 5 ale nie mgę sie żadnym połączyć z komputerem.
  2. Witam. Mam kolorymetr X-Rite TDP 92 w wersji na serial port. Wstawiłem do komutera serial port na śledziu, ale gdy podłączam to ustrojstwo do komutera to on go nie widzi. Czy trzeba jakieś sterwoniki do serial portu? Jak sie uruchamia takie urządzenia?
  3. Czego można spodziewać się po takim filmie? Już sam tytuł mówi sam za siebie. Chyba jesteś jednym któremu się air america podobał. Nudy i flaki z olejem jakich mało. Gnijąca jest przeintelektualizowanym filmem, w którym nawet reżyser sie pogubił. A teraz zachęcam do obejrzenie Eastern Promises, Wojna Charliego Wilsona a przede wszystkim Rezerwat i Sztuczki.
  4. Witam. Chcę korzystać z GPS-u na K800i przez Pathfindera P3101. Czy trzeba płacić za przesył danych z satelity? Mam mapy Automapa. Chce ją wgrać do pamieci telefonu. Jak to z tym jest?
  5. Ale ja nie mam dźwiękowej karty, tylko ta zintegrowana. Gdzie mam to przestawić? Dzięki, doszedłem. Faktycznie w Menadżera Realteka trzeba w ustawieniu złącza zaznaczyć "wyłącz wykrywanie gniazda przedniego"
  6. Mam pytanie. Może w tym wątku ktoś będzie wiedział. Podpiąłem wychodzący kabel z obudowy audio do gniazda audio na płycie (Front Panel Audio connector), ale jak podłączam słuchawki do przedniego panelu nie działają. Z przodu są dwa wejścia: zielone- headset i różowe - mikrofon. Słuchawki działają tylko po podłączeniu do tylnego panelu. Słyszałem, żeby zadziałał przedni panel audio trzeba albo uaktywnić w biosie albo przestawić zworke na płycie. Wie ktoś coś na ten temat?
  7. Witam, po raz pierwszy. Mam problem. Po podłączeniu kabelka audio od obudowy do gniazda audio na płycie (poz nr 16) nie działa mi przedni panel audio na obudowie. Z przodu są dwa wejścia: zielone- headset i różowe - mikrofon. Słuchawki działają tylko po podłączeniu do tylnego panelu. Jak można temu zaradzić, żebym miał czynne wejscia z przodu obudowy. Czy trzeba coś zmienić w Biosie, czy może jakąś zworke na płycie zmienić? Te wszystkie płyty są takie same, dlatego do każdej z nich odnosi sie moje pytanie. Dzięki.
×
×
  • Create New...