Jump to content

bart204

Stały użytkownik
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About bart204

  • Rank
    Newbie
  1. Na klawiaturze w górnym lewym rogu jest przycisk F-Lock przyciskając go deaktywujesz blokujesz dodatkowe klawisze, skróty do różnych aplikacji; jeżeli F-Lock jest włączony powinna świecić się pierwsza od lewej dioda nad symbolem "F".
  2. Dobre gry na Coopa to: Joint Operations; Battlefield 1942 (dodatki road to Rom, Secret weapons of ww2 + mod Desert Combat 0,7 -od tej wersji w górę + DCX Extended ); Serious Sam 1 & 2; Counter strike; Counter Strike Condition Zero; Star Wars Jedi Academy; unreal tournament 2004.
  3. Ja mam podobny problem niedawno zmieniłem płyte główną z gigabyta ga7vaxp (kt400) na abita nf7sl 2.0 reszta konfigu pozostała bez zmian czyli hercules 9500pro, amd athlon 2500M, cdrw liteon ,dvd rom asus,512+256 ramu pc 2700,80 GB WD 800JB, i zasilacz feel 300W. Po zmontowaniu wszystkiego okazało się że karta graf nie daje sygnału na monitor, went na karcie chodzi ale na monitorze ciemnia, na starej karcie rivie tnt2 chodzi natomiast na hercu nie. Dzisiaj odbieram nowy zasilacz więc zobaczę czy to jest wina zbyt słabego zasilacza, czy po prostu karta z płytą się nie lubią ( tak też bywa), a p
  4. Czy jeszcze ktoś coś dopowie?
  5. Mój problem polega na tym ,że zmieniłem płytę główną z gigabyta ga 7vaxp (kt400) na abita NF7Sl 2.0 i po zmianie płyty moja grafika poprostu nie chce działać na tej płycie. Płyta się uruchamia wszystko chodzi ale nie ma sygnału z karty (Hercules 9500 pro) płyta jest sprawna bo sprawdzałem ją na rivie tnt i działa. Przedtem hercules działał bez zarzutu na kt400. Mój konfig to Nf7sl 2.0 (najpierw Gigabyte ga7vaxp); Hercules 9500Pro ; 512 + 256 Kingston pc2700; Wd 800JB 80GB;liteon 52327s; dvd asus 16; amd Xp 2500M; Zasilacz feel 300w. Czy to jest wina zasilacza czy poprostu hercules nie lubi s
  6. Wszystko jest podłączone tak jak ma być 2 wtyczki , sprawdzałem już bez napędów i było to samo
  7. Mój problem polega na tym ,że zmieniłem płytę główną z gigabyta ga 7vaxp (kt400) na abita NF7Sl 2.0 i po zmianie płyty moja grafika poprostu nie chce działać na tej płycie. Płyta się uruchamia wszystko chodzi ale nie ma sygnału z karty (Hercules 9500 pro) płyta jest sprawna bo sprawdzałem ją na rivie tnt i działa. Przedtem hercules działał bez zarzutu na kt400. Mój konfig to Nf7sl 2.0 (najpierw Gigabyte ga7vaxp); Hercules 9500Pro ; 512 + 256 Kingston pc2700; Wd 800JB 80GB;liteon 52327s; dvd asus 16; amd Xp 2500M; Zasilacz feel 300w. Czy to jest wina zasilacza czy poprostu hercules nie lubi
  8. Mam pytanie co do usterkowości i różnych problemów z płytami na nforsie2 takich jak abit Nf7 2.0 ,epox 8rda 8rda3+ , asus a7n8x, abit an7 Interesują mnie najczęstsze problemy z wyżej wymienionymi płytami. Prosiłbym o rzetelne odpowiedzi a nie jakieś odsyłanie do innych tematów forum.
  9. Mam pytanie co do usterkowości i różnych problemów z płytami na nforsie2 takich jak abit Nf7 2.0 ,epox 8rda 8rda3+ , asus a7n8x, abit an7 Nie mam zamiaru czytać ok 160 stron forum na temat poszczególnych płyt które już powstały. Interesują mnie najczęstsze problemy z wyżej wymienionymi płytami. Prosiłbym o rzetelne odpowiedzi a nie jakieś odsyłanie do innych tematów forum. Z góry dziękuję: Bart
  10. Jak ma się sprawa w przypadku płyt epoxa 8rda 8rda3 8rda3+ itp I jeszcze jedno mój kumpel ma epoxa 8rda chyba rev 1.1 i często mu się tak zdarza że po wyłączeniu zasilania płyta traci ustawienia w biosie i trzeba wszystko ponownie ustawiać, druga rzecz to to że często wraz z tym płyta nie rozpoznaje urządzeń na złączach ide dysk cd rom i zaczynają się wtedy różne bajery lub gdy się włoży sieciówkę następuje czasami podobny problem jak wyżej. Płyta miała już wgrywany nowy bios i w serwisie już na samym początku wymieniali baterię. Chciałbym wiedziec czy podobne rzeczy wam się zdarzały w
  11. Ja mam ga7vaxp i mam pytanie co do zmiany fsb z 133 na 166 bo można zmieniać fsb jedynie poprzez zworkę w zakresie 100/133i 166 oczywiście poł 1 100Mhz i poł 2 133 i 166 Mhz i w tym problem jak zmienić fsb na procku xp 2500M chodzi o mobila który standardowo chodzi na fsb 133 na 166 Mam na myśli drut moda tego procka lub jakąś inną metodę.
  12. Mam pytanie co do drut moda na athlona Xp M 2500 chodzi mi tylko o możliwość zmiany fsb z 133 na 166 ze wzgłędu na posiadaną płytę gigabyte ga7vaxp na kt400 w której to częstotliwość fsb można zmienić zworką która ma dwa zakresy 100/133 włącznie z 166 a więc nie będę mógł zmienić fsb bez moda na tej płycie chodzi mi o jakąś fotke (link) z instrukcją które piny połączyć. (Czy mod na xp 2500 zwykłego nie mobila jest taki sam?) Z góry dziękuję
  13. Jak ma się sprawa w przypadku płyt epoxa 8rda 8rda3 8rda3+ itp I jeszcze jedno mój kumpel ma epoxa 8rda chyba rev 1.1 i często mu się tak zdarza że po wyłączeniu zasilania płyta traci ustawienia w biosie i trzeba wszystko ponownie ustawiać, druga rzecz to to że często wraz z tym płyta nie rozpoznaje urządzeń na złączach ide dysk cd rom i zaczynają się wtedy różne bajery lub gdy się włoży sieciówkę następuje czasami podobny problem jak wyżej. Płyta miała już wgrywany nowy bios i w serwisie już na samym początku wymieniali baterię. Chciałbym wiedziec czy podobne rzeczy wam się zdarzały w p
  14. Mam pytanie co do usterkowości i różnych problemów z płytami na nforsie2 takich jak abit Nf7 2.0 ,epox 8rda 8rda3+ , asus a7n8x, abit an7 Nie mam zamiaru czytać ok 160 stron forum na temat poszczególnych płyt które już powstały. Interesują mnie najczęstsze problemy z wyżej wymienionymi płytami. Prosiłbym o rzetelne odpowiedzi a nie jakieś odsyłanie do innych tematów forum. Z góry dziękuję: Bart
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.