Jump to content

40%

Użytkownik
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About 40%

  • Rank
    Newbie
  1. Cześć, Mam mały problem po instalacji Ubuntu(zarówno 16.04LTS jak i 14.04LTS - oba 64bitowe). Cała instalacja przebiega okej, komputer się restartuje, uruchamia BIOSa, a później pojawia się czarny ekran z napisem "brak sygnału" na monitorze. Próbowałem coś zaradzić z "nomodeset", pojawia się po nim komunikat(nie pamiętam jak brzmiał dokładnie), związany z kartą graficzną. Problem pozostaje nierozwiązany. Domyślam się, że problem leży po stronie karty graficznej, ewentualnie sterowników z nią związanych, ale nie mam pojęcia jak zabrać się do naprawy błędu. 4GB RAM/ Intel® Core™ i3 CPU 550 @ 3.20GHz × 4/ Radeon HD 6870(Gallium 0.4 on AMD BARTS - tak odczytuje grafikę Ubuntu) Będę wdzięczny za wszelką pomoc
  2. Cześć, Mam problem przy instalacji Windowsa 7 64bit. Przeglądałem kilkanaście tematów, ale nie udało mi się znaleźć odpowiedzi. Cała instalacja przebiega w zasadzie pomyślnie aż do końcowego momentu. Po zainstalowaniu Windowsa system przygotowuje pulpit do startu, później wyłącza się i włącza ponownie. I tu zaczyna się problem. Komputer uruchamia się do momentu aż pojawi się komunikat: "Dowolny klawisz spowoduje rozruch z dysku CD lub DVD". Jeśli nie nacisnę nic po prostu się zawiesza i nie uruchamia się dalej. Po naciśnięciu klawisza instalacja uruchamia się od początku. Z góry dziękuję za pomoc
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.