Jump to content

Loozack

Stały użytkownik
  • Content Count

    30
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About Loozack

  • Rank
    Uczestnik
  • Birthday 06/24/1984

Contact Methods

  • Strona WWW
    http://www.vertexophobia.com
  • GG
    1655258

Profile Information

  • Skąd
    Zgierz, k/Łodzi
  • Zainteresowania
    grafika 3d, muzyka, wyścigi (na razie tylko wirtualne :)
  1. Nowy procesor serwerowy AMD pojawił się w benchmarku silnika renderującego VRay: https://benchmark.chaosgroup.com/cpu Pozdrawiam.
  2. Witam, mam głośniki Microlab Solo 7c prawie od samego początku gdy weszły na nasz rynek i przez tyle lat pięknie grały aż do momentu, gdy wbrew rozsądkowi pożyczyłem je na imprezę, na której były katowane godzinami z głośnością podbitą prawie na maxa, co zaowocowało uszkodzonym tweeterem w jednej z kolumn :/ Zastanawiam się teraz czy jest jakaś szansa, żeby go naprawić czy może jedynym wyjściem jest wymiana? A jeżeli pozostaje tylko druga opcja to czy wiecie gdzie można by dostać sam taki głośnik? Jedynym miejscem gdzie znalazłem oryginalny zamiennik jest eBay ( Microlab 1.25" Silk Dome Tweeter Pair | eBay ) ale tam cena z przesyłką, cłem i VATem wyniosłaby około 200zł, trochę drogo, zwłaszcza biorąc pod uwagę, że swojego czasu cały zestaw kupiłem za 300zł w sklepie ;) Byłbym wdzięczny za każdą pomoc, pozdrawiam. P.S. Jestem z okolic Łodzi, więc gdyby ktoś znał tu jakiegoś magika, który mógłby je naprawić to też byłoby fajnie ;)
  3. Witam, problemów ciąg dalszy, ale może nowe objawy lepiej Was nakierują na rozwiązanie problemu. Na pierwszym zdjęciu jest błąd jaki wyskoczył mi w Windowsie XP 32bit podczas pracy w 3ds Maxie 2008, był to bonus do błędów, które pojawiały się wcześniej czyli brak możliwości zrobienia screena, kłopoty z wyświetlaniem obrazków w Operze oraz w ACDSee. Na drugim screenie jest pulpit we w miare świeżo zainstalowanym Windowsie XP 64bit, jak widać problemy występują niezależnie od zagracenia systemu więc na 99% jestem już przekonany, że to wina sprzętowa karty graficznej a nie programowa, jednak czy to normalne, że karta działa prawie rok dobrze i nagle jej coś odbija? Nie była jakoś masakrycznie podkręcana, jest też dobrze chłodzona wentylatorem 92mm więc o grzaniu się też nie ma mowy, krótko mówiąc... zgłupiałem, pomoc i wskazówki mile widziane. Pozdrawiam.
  4. Miodnyj, jak auto Ci się psuje to też przestajesz nim jeździć czy raczej starasz się je naprawić? ;] Tak się składa, że ja na tym cholerstwie pracuję więc prosiłbym o lepsze propozycje, dzięki. Pozdrawiam.
  5. Wirusów u siebie to już dawno nie widziałem, używam cały czas ESET Smart Security, do tego od czasu do czasu zapuszczam AD-Aware i jest czysto. DirectXa najnowszego nie ściągałem ale domyślam się, że z każdą nową grą instaluje się najbardziej aktualny więc też powinno być ok. Póki co usunąłem sterowniki od karty graficznej Driver Cleanerem, żeby pozbyć się ewentualnych śmieci i zainstalowałem jeszcze raz najnowsze. Do tego wyczyściłem rejestr za pomocą RegSupreme Pro, zobaczymy czy coś to da ale jakoś wątpię, strasznie dziwna sprawa... W każdym bądź razie dzięki za odpowiedź. Pozdrawiam.
  6. Witam, mam dosyć nietypowy problem ponieważ od jakiegoś czasu bywa tak, że przeglądając zdjęcia w internecie (Opera) lub na kompie za pomocą ACDSee nie są one wyświetlane do końca, jednak najlepiej będzie jaki sami zobaczycie o co chodzi na poniższym filmiku: http://www.vp-cg.com/memory_error.wmv Oprócz tego jeśli mam w tym czasie włączonego Azureusa/Vuze to potrafi mi w nim wyskoczyć błąd: "Resume data save fails: Zasoby systemowe nie wystarczają do ukończenia żądanej usługi, write fails, flush fails" oraz "Disk read error - Zasoby systemowe nie wystarczają do ukończenia żądanej usługi, read fails". Zauważyłem, że problem ten głównie występuje gdy w tle mam włączonego 3ds Maxa 2008, nie muszę w nim nawet nic robić, problem pojawia się kilkanaście minut po jego odpaleniu i bezczynnym działaniu w tle. Jednak grając ostatnio w grę Crysis Warhead rónież miałem ciekawy problem, ponieważ gra na pewnym etapie coraz bardziej zwalniała, a gdy ilość FPS spadła do ok 5 wyłączyłem ją i wkurzyłem się na jej marną optymalizację (Crysis na mojej konfiguracji robił spokojnie ponad 30fps na ustawieniach high). Coś mnie jednak podkusiło, żeby włączyć ją później ponownie i okazało się, że ilość fps wróciła do normalnego, grywalnego poziomu. Wygląda więc na to jakby ram powoli mi się zapychał i miejsce na nim się nie zwalniało, pytanie tylko czy chodzi o ram komputera czy może karty graficznej? Ktoś może spotkał się z podobnym problemem i wie jak go rozwiązać? Byłbym również wdzięczny gdyby ktoś mi napisał gdzie są przechowywane obrazki na czas ich wyświetlania (chodzi mi o Opere i ACDSee), czy jest to ram w kompie czy w grafie? Bardzo proszę o pomoc. Pozdrawiam. P.S. Przeskanowałem ram dla pewności memtestem (1 loop) i nie wykryło żadnych błędów, podobnie było w przypadku dysku (chkdsk). Dodatkowo zamieszczam w załączniku zdjęcie z listą procesów jakie były załadowane w momencie występowania problemu, nie mogłem zrobić screena ponieważ HyperSnapDX zapisuje w takim momencie jedynie czarny obraz, co również jest ciekawe...
  7. Już na dniach wychodzi nowa wersja Riva Tunera obsługująca 8800GS i najnowsze sterowniki, więcej poczytać można > tutaj <. Pozdrawiam.
  8. Skorzystałem z tego pomysłu w przypadku mojej karty 7900GS Palita i sprawdził się świetnie, tyle że teraz mam taką cisze w obudowie, że najgłośniejsze zrobiły się dyski twarde, ehh... Myślę, że w przypadku 8800GS rónież się to sprawdzi, w końcu na pewno większy wiatrak nie będzie gorszy od standardowego śmigiełka. (tak, wiem, profesjonalna robota...) Pozdrawiam.
  9. Witam, czy ktoś się może orientuje czym się różni wersja Palita od Gainwarda? Teoretycznie są identyczne (oprócz koloru radiatorów) natomiast Palit jest kilka procent droższy co mnie lekko dziwi, prędzej bym się spodziewał odwrotnej sytuacji... Może mają różne pamięci? Chciałbym też spytać posiadaczy tych kart o to, czy mają plomby na chłodzeniu. Pozdrawiam.
  10. Uuuu czyli coś mi dobrze podpowiedziało, żeby zawczasu dać sobie spokój, dzięki za odpowiedź przemo3642. Pozdrawiam
  11. Ja mam pytanie trochę z innej beczki, czy dostał już ktoś kartę Asus 8800GT ze strony 2it.pl? Pamiętam, że w listopadzie przez kilka dni można było ją zamówić za ~780zł, co wtedy było szokiem, jednak terminy dostaw ciągle się przesuwały. Sam też wtedy zamówiłem, jednak pod koniec grudnia zrezygnowałem ale ciekaw jestem, czy inni dostali :) Pozdrawiam.
  12. Dla leszczy czy nie to jednak ładnie wygląda w opisie aukcji na Allegro "Karta jeszcze na gwarancji!", od razu więcej chętnych się znajdzie a w końcu trzeba myśleć przyszłościowo, zwłaszcza że niektórzy wymieniają karte średnio raz na pół roku... tak jak ja :rolleyes:
  13. Heheh, no pewnie, w końcu to tylko 3000 postów ;) Z tego co tu wyczytałem a śledzę ten wątek prawie od początku to najlepszym (najcichszym) rozwiązaniem będzie kupno najtańszej karty referencyjnej i zmiana chłodzenia na jedno z tych: http://www.geforce9.pl/chlodzenia.php , zwróć tylko uwagę na to, czy kupiona karta nie ma plomby na chłodzeniu, przez co jego zmiana mogłaby się równać utracie gwarancji. Pozdrawiam.
  14. Miałem coś takiego na innej płycie, chodziło chyba o zainstalowanie JMicron cośtam cośtam, sterownik do RAID, ale może po prostu nie zainstalowałeś wszystkiego co trzeba z płytki instalacyjnej. Pozdrawiam.
  15. Powinien być, przynajmniej w pudełku z płytą rev. 1.0, którą kupowałem był, może od 2.0 nie ma? hmm... popatrz na stronie Gigabyte'a. Pozdrawiam. P.S. Chociaż z tego co pisze kolega wyżej to śledź powinien znajdować się w pudełku bez względu na rewizję.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.