Skocz do zawartości

bubek9

Użytkownik
  • Zawartość

    14
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralna

O bubek9

  • Ranga
    Początkujący uczestnik

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. ale jak odłączę jedną, albo drugą to jest bez zmian.. podsumowując, jedzie do mnie i5 3550 i pasta termo grizzly.
  2. mam dwie jednakowe kości , w sensie dwie 1333mhz good rama , 1 dual 4gb . druga kość pojedyńcza 2gb
  3. dobra panowie, więc go zakupiłem i czekam niecierpliwie co z tego wyniknie ;-)
  4. dobra póki co udało się, temat proponuje zostawić jeszcze , jak zakupie ten 3470 i przyjdzie to wypowiem się czy jest poprawa :P dziękuje wszystkim za pomoc :) a może ten by był dobry? model wyższy od 3470 cena ta sama ;p https://allegro.pl/procesor-i5-3550-i7238853140.html
  5. No i wlasnie wyszedł problem , komputer nie reagujena enter ani na nic.reset zrobic?? Jestem na telefonie :/ zrobiłem reset coś tam się instalowało , chyba udało się. zaraz powiem wam :| masakra. zawsze musi pojsc cos nie tak?
  6. wyglada na proste, oby nie bylo problemów, a jak zrobie później formata , to już ten bios 2.0 zostanie mi na stałe?? i tego biosa mam wypakować? bo gdzie nie gdzie jest napisane ze ma być spakowany format . zip. mi sciagnelo w .rar i wypakowałem no i rozumiem że mam sformatować pendriva na fat32, przeciągnąć plik na niego i to tyle, odpalam pc biosa i leci , ta? :p sory ale cykam sie żeby nie uszkodzić płyty :)
  7. posiadam taki cooler na starym procesorze więc jest zbędny, panowie ale ja nie ogarniam tego update biosa na 2.0 , z moim szcześciem cos zepsuje i nie odpale kompa nawet :/ jakby mi ktoś wytłumaczył krok po kroku pod te h61de /s3, na prv nawet byłbym wdzięczny . też jestem za tym 3470 lecz ten bios.. ;-) nie bawie sie w OC bo nie ogarniam tego również więc nie chciałbym spalić czegoś , a mam jakiś program as rock extreme tuner i coś tam w biosie moge pozmieniac.
  8. cpu usage jak wszystko wylacze jest od 0 do 7 maks skacze wiec nic nie ma, system postawiony na nowo okolo 2tyg temu , hmm ok, wiec będę celować w któryś z nich skoro mówisz że nie ma różnicy między 2500 a 3470 to po łatwiźnie plug & play można takiego kupić i problem z głowy ;-)
  9. TAK TEŻ myślałem, lecz zobaczcie na to , wrociłem do starej karty , stare sterowniki i mam też 100% zużycia procesora , widocznie po jakimś update gry który musiał być na dniach procesor nie wydala na nią, i trza wymienić. pytanie teraz czy np i5 2500 3.3 3-7ghz lub i5 3470 3.2 - 3.6 ghz lub 3.4-3.8ghz będzie śmigać dobrze? w ogóle który lepszy jest i wybrać mam ? bo takie upatrzyłem. i czy to na 100% procesor by nie wyszło mi coś innego :) no i potrzebny bios 2.0 a ja chyba mam 1.8 aktualnie nie wiem czy poradze sobię z aktualizacją tego :) tak podpiąłem tak jak trzeba pci - e 8 pin , i dodatkowo z molexa przejściówka na pci 6pin , po zmianie sterowników obie karty chodzą tak samo, czyli ujowo ;-)
  10. mam ten program -> msi afterburner , odpalilem ale zupelnie nie mam pojecia na co mam patrzec i co te liczby mi mowia ?? temp 42stopnie jest podczas grania. Jakbyście ocenili sami czy pc wydalny jest z tą kartą poprzez jakiś screen to bym był wdzięczny, bo może cos nie daje rady zupełnie "( procek, zasilacz , czy płyta główna) karta nvidia geforce 760 dokładnie ta , sterowniki wyrzuciłem najnowsze, za pomocą DDU , zainstalowałem te z płyty i chodzi dużo lepiej niż wcześniej lecz porównywalnie do gts 450, nie mam gdzie sprawdzic tej karty więc dlatego też licze na waszą pomoc . :) na dole linki do wyników z gpu-z i msi afterburner gpu - z gts 450 (odhaczykowane uefi) gpu -z gtx 760 ( zahaczykowane uefi) moze tu jest przyczyna? z tym uefi ?? gpu-z sensors msi - afterburner może jestem troche słaby w te klocki ale jak dobrze czytam to użycie procesora jest 100% podczas gry więc stąd chyba tak słabe działanie ?? https://megawrzuta.pl/schowek/eYYaw <-- log tekstowy z cpu-z o sprzęcie już sam głupieje, jak sprawdzić czy ta karta jest wczytana czy integra? w menadżer urządzeń widnieje ta, w programach cpu gpu,z tez ona więc chyba jest używana? ppm _> rozdzielczosc ekranu ->ustawienia zaawansowane, tez wyskakuje gtx 760 i monitor wiec musi być ona używana aktualnie. w bios nie moge niczego znaleźć o tej karcie , ( nie znam się na tyle )
  11. sterowniki usuniete , wgrane na nowo - to samo kosc wyciagnieta - to samo zmienione sloty - to samo a moze procesor za slaby zeby wspolgrac z ta karta ? jest taka opcja? czy zasilacz?
  12. zasilacz ma z 4 -5 lat , zaraz odłącze tą kość i sprawdze, sterowniki zaraz tez wszystkie wyrzuce i jeszcze raz od nowa zainstaluje najpierw te z plyty i obadam jak grafika chodzi a pozniej najaktualniejsze
  13. Witam, mam taki nietypowy problem, a do rzeczy. Wymieniłem karte graficzną z nvidia geforce gts 450 na nvidia geforce gtx 760 do tego dodałem kostke ram 2gb więc łącznie mam 6gb dodałem 2 wiatraki do obudowy zeby lepiej chłodziło no i jest dużo gorzej niz bylo, wydajnosc w grach spadła np cs go miałem na starym sprzecie 100 fps, teraz 50-70 i spadki sprzęt : RAM : 6gb (2 kości 4gb i 2gb) good ram 1333mhz grafika geforce gtx 760 procesor intel pentium cpu g840 2.80 ghz (dual) (wiem słaby lecz mimo wszystko powinna gra lepiej chodzic a nie gorzej ) windows 7 64bit oryginał zasilacz ocz 500w płyta głowna asrock h61de /s3 sterowniki karty graficzne zaktualizowane , czy coś tu blokuje, albo jest przeciążone przez tą karte? co poradzicie? temperatura gpu 36 stopni cpu 32 stopnie
×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.