Jump to content

FirstBlood

Stały użytkownik
  • Posts

    23
  • Joined

  • Last visited

Profile Information

  • Skąd
    Lublin
  • Zainteresowania
    Filmy,komputer,muzyka filmowa

FirstBlood's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. A więc tak: - podłączałem TAGAN 480-U01 (wcześniej uzywany) i padł a następnie podłączyłem TG480-U22 (nówka!) i to samo (czyli prawdopodobnie zgon!) - podłączyłem wszystko ok, czyli 20 pin do płyty głównej, +Złącze ATX12V 4-pin +dyski sata +grafa - napięcia zmierzyc nie mogę bo nie mam miernika (czy jest jakis inny sposób sprawdzenia sprawnosci zasilacza?) -kolejna kwesta- te dwa zasilacze (rózne modele) były zakupione u różnych sprzedajacych i działały dobrze więc podejrzewam że nie chodzi tu o jakąś konkretna serię padnietych zasiłek
  2. Witam, otóz przedstawię pokrótce problem który mnie trapi. Otóż jakieś pół roku temu zmieniłem grafike na Gainwarda Bliss + (czyli 7900 gt na szynie agp) i równoczesnie zmieniłem zasilacz na Tagana 480 W. Reszta zestawu to: Pentium 4 3,2 Ghz, płyta Asus p4c800 dlx, 3 Gb ramu, Audigy 2 Zs, Dvd-rw, 250 Sata dysk. No i zasilacz popracował jakis miesiąc i ...wyzionął ducha (prezynajmniej tak myslę). Zasilacz nie był nowy tylko kupiony na allegro więc zakupiłem nowego Tagana 480 W i ...komputer pracował 2 miesiace lecz 3 dni temu....freeze...i tyle. Pojawił się komunikat Overclocking failed... więc poustawiałem wszystko w bioise od podstaw (nic nie podkręcałem!) i komp sie uruchamia, wykrywa dysk i napęd, dochodzi do wczytywania windowsa i nastepuje freeze (zatrzymuje się!). Znalazłem starego Chieftecka 360 i podłączyłem i chodzi...jak długo nie wiem. Proszę o radę bo ja nie bardzo wiem co może byc nie tak..... a nie mam jak sprawdzic tych dwóch niedziałajacych Taganów 480W. Czy mozliwe że zasilacze były nieodpowiednie do tej płyty? Może były za mocne? Proszę o jakieś sugestie. Pozdrawiam
  3. No i w końcu się udało!!! Choć myslałem że czeka mnie wymiana płyty głównej. Otóż okazało się że wystarczy podpiąć kabel cd rom do niebieskiego kontrolera na płycie głównej (jako PRIMARY) i wtedy instalacja win XP przebiega bezproblemowo. Oczywiscie po instalce kabel przepiołem do czerwonego portu i wszystko jest ok. Z tego co wygrzebałem i internecie to powszechny problem. wiecej tu: http://forums.tweaktown.com/showthread.php...goto=nextnewest http://support.asus.com/download/download....-us&model=P5LD2 http://www.geeknewz.com/board/index.php?sh...=45entry44832 http://www.geeknewz.com/board/lofiversion/....php/t3539.html http://episteme.arstechnica.com/groupee/fo.../m/812000526731 http://www.planetamd64.com/lofiversion/index.php/t11576.html http://vip.asus.com/forum/bbs.aspx?parent=...SLanguage=en-us Mam nadzieje że ułatwi to życie właścicielom p5ld2 deluxe bo z tego co sie dowiedziałem to powszechny problem.
  4. Narazie jestem w pracy...ale z tego co już znalazłem na forum tweaka : http://forum.purepc.pl/index.php?showtopic=179718&hl= http://forum.purepc.pl/index.php?showtopic=175505&hl= http://forum.purepc.pl/index.php?showtopic=165147&hl= ..wynika że to częsty problem....czyżby jakaś seria płyt była walnięta?
  5. Dziś spróbuje załadowac ta opcje "load fail-safe defaults"- mam nadzieję że pomoże. WinXp Sp2 instaluje za każdym razem (próbowałem 2 różnych płyt!) i za każdym razem jest error" "pojawia się problem i system windows zost.zamkniety aby zapobiec uszkodzeniu komputera...(...) STOP:0x0000007B(...) - to sie wyswietla ale komp nie odlicza, po prostu ekran jest wyswietlony i tyle.
  6. a więc podłączyłem samsunga 80 Gb Ata 133 i błąd "stop 0x0000007B" pojawia się dokładnie w tym samym momencie! Wyjąłem jedna z kosci pamięci i to samo! Czyzby rzeczywiscie jakiś problem z płytą? :cry: a w biosie nic nie kręciłem.
  7. Witam, składam sobie kompa i mam ogromny problem. Otóż: mój składany komp to: płyta główna P5LD2Deluxe +Pentium 3,2 Ghz+ Western Digital 200 SataII+GeForce 7800GT+dvdrw+2x1Gb Hynix 667mhz+zasiłka Tagan 480. Wszystko to popodpinałem i po rozpoczęciu instalacji Xp pojawia sie:(zaraz na początku!) Pojawia się problem i system windows zostanie zamkniety aby zapobiec uszkodzenia komputera(...) i jeszcze: STOP:0x0000007B (0XF789E63C, 0X00000034) i nie moge dokonczyc instalacji!!! Dysk sprawdzałem u kolegi i działa bez problemu. ..czasami przy instalacji pojawia sie także: Overclokin failed try to.. i Voltage...coś tam coś tam. No już sam nie wiem...płyta walnieta? Jak moge sprawdzić co nie gra? Spróbuję jeszcze postawić system na dysku 80 gb Ata133..może się uda. Czekam na Wasze propozycje.
  8. No dzięki za odpowiedź! Jutro mam dostac płytkę, proca i 7800gt to sprawdzę! A co do pamięci to mam nadzieje że obsłuzy -bo tylko takie mam! Zresztą z tego co tu piszą: http://sklep.komputronik.pl/pelny.php?id=19510 to obsługuje...no ale wyjdzie w praniu..
  9. A więc tak..została mi buda Chiefteck'a Big Tower+ zasiłka 360+dvdrw+dwa wentyle+Maxtor 250 Sata. Do tego chcę dołożyć płyte ASUSa P5LD2 Deluxe +procek P4 640 3,2 Ghz+Leadtek 7800gt. I tak sie zastanawiam czy to wszystko pociągnie ten chief 360? No i drugie pytanko...zostało mi 2GB (2x1GB-kosci Kingstona) pamięci i jestem ciekaw czy wszystko bedzie na tej płycie dobrze chodziło...pamiatki 400mhz..miał ktos jakies doswiadczenia z ta płytą? Proszę o opinie!
  10. Witam, otóż mam kartę Audigy- gra na sterach kX, do tego głosniki Logitech Z-680. Ostatnio zakupiłem kabelek SPDIF łaczacy panel głośników-wejście cyfrowym COAXIAL z kartą muzyczną - wyjście jack SPDIF. No i tu zaczyna sie problem....nie ma dźwieku. No ale po kolei... zrobiłem tak jak pisze tutaj..http://spdif.republika.pl/ -tzn. starałem się zrobić ponieważ w Kx-ach wyglada to troche inaczej. Wchodzę do menu KX Mikser i wybieram "przełącz tryb-tylko wyjscie cyfrowe" i "przełącz tryb dekodowanie AC-3 spidf-in" no i sparwdzam ..i dźwieku nie ma..na panelu głośników prubuje Input: Direct -nie ma głosu, biorę Input:Coax- pisze detecting i głosu tez nie ma...w Kx-ach już wszystko na zmianę włączałem i wyłączałem i nici..... Proszę o pomoc!!!
  11. No więc tak sobie myslę...i juz sam nie wiem. Czy zostawiac tego procka i kupowac cos na s478 z pci-express, czy tez kupic jakiegos p4 630, 3 GHz, 800 FSB, 2MB cache LGA775(około 700zł) i do tego kupic jakąś płyte za max 400 zł? Co radzicie?
  12. Witam wszystkich! Jako że padła mi płyta -p4c800dlx, zostałem zmuszony do zmiany sprzęt. Został mi procek-P4 3,2 Ghz(s478) i poszukuję jakiejśc dobrej płyty na sokecie 478 z obsługą pci-express! (ponieważ odsprzedałem Leadteka 6800 gt a nabyłem 7800gt na pci-express). Proszę o podanie konkretnych modeli płyt. Z góry dzięki! :wink:
  13. FirstBlood

    Battlefield 2

    A tu macie link do torrenta http://mininova.org/tor/54541
  14. A więc tak:wchodzisz do Biosu-ustawienie Advanced-Onboard Devices Config-Onboard Promise Controller- i tu ustawiasz na Disabled. Powodzenia:-)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.