Jump to content

Mischa_PL

Stały użytkownik
  • Posts

    66
  • Joined

  • Last visited

  • Days Won

    3

Mischa_PL last won the day on August 3

Mischa_PL had the most liked content!

Profile Information

  • Płeć
    Mężczyzna
  • Skąd
    Sopot

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Mischa_PL's Achievements

Explorer

Explorer (4/14)

  • Dedicated Rare
  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done Rare

Recent Badges

4

Reputation

  1. Jakby co mam nówkę sztukę w folii tego BeQuiet'a Straight Power 11 750W na handel w dobrej cenie, jakby ktoś potrzebował 🙂 Gwarancja do maja 2026
  2. Witam Zmontowałem taki zestaw do transferu danych z karty pamięci na SSD o ile na desktopie jestem w stanie wycisnąć zapis do 600MB/s to gdy używam telefonu spada on do 100MB/s. Zakładam że wąskim gardłem może być telefon,jest jakaś opcja by poprawić te transfery ? Załączam na szybko zrobiony schemat jak to wygląda i czego używam. Ktoś się orientuje w tej tematyce ?
  3. Zasilacz wymieniony na Corsair RM850 white,wszystko działa jak trza.Zamykam temat 🙂 1.3 V 🙂
  4. Tak ale jutro jak zamontuję nowy zasilacz i nie 4,4 a 4,325 🙂
  5. Podłączyłem zasilacz z pracy i ruszył,więc zakładam że temat zamknięty,zamówiłem nowy jutro zamontuje i potwierdzę.Dziwne że tak padł po prostu bez żadnego wysiłku i nagle.
  6. 4,325 Ghz tyle miał stabilnie na napięciu niższym niż mu wbijała płyta,nie pamiętam tak z głowy ile to było ale jak go podniosę z martwych to napiszę 🙂 Tak podnosiłem napięcie by ustabilizować RAM. Dziwna koegzystencja z moimi zabawami testami z dyskiem USB zewnętrznym i czytnikiem pamięci. Na 100% nie padła grafa bo komp nie startuje bez niej także,spróbuję go na krótko odpalić jak w tym filmie z YT,mam zasilacz z pracy testowy to też wykluczę (bądź nie) awarię zasilania.
  7. Pali RGB na dole płyty a tak to nic się nie dzieje cisza, zero ruchu wiatraków zero info z diod diagnostycznych zero dzwięków. To jest totalnie ten sam case, sprawdzę to po pracy. https://www.youtube.com/watch?v=IPM4xsv9lEI
  8. Witam Mój Konfig Ryzen 3900X Asus TUF X570 Zasilacz BeQuiet 750W Troszkę śmiech przez łzy,dziś rano mój komp przestał żyć,po wciśnięciu przycisku power na obudowie zero odzewu 😞 Wiatraki się nie kręcą nic nie piszczy. Co sprawdziłem przed wyjściem do pracy: przycisk na obudowie,zwarłem piny na power switchu śrubokrętem,bez efektu odłączyłem kable od zasilacza i podpiąłem ponownie,tak samo przewód na płycie głównej wyjąłem grafę sprawdziłem na innym kablu oraz innym gniazdku w mieszkaniu Jedyny objaw życia to świecące się RGB z tyłu płyty a tak to zero reakcji,wiatraki się nie kręcą,nic nie piszczy,padaka. Wczoraj wieczorem komp działał bez zarzutu,zamknąłem go normalnie,w nocy nie było żadnych przerw w prądzie. Obstawiam że to zasilacz,mam nadzieję że tylko on...
  9. Tak,dokładnie w te 🙂 Sprawdziłem też port USB-C on też jest 10gbps i to samo. Ale po zmianie tego (załącznik) już jest 800-900MB/s. Rozważam kupienie kontrolera z jednym portem USB-C pod Pcie żeby mieć taki jeden korytarz szeroki do zrzucania plików video z karty CF,są tą setki gigabajtów stąd ta potrzeba by się to nie ciągnęło jak flaki z olejem.
  10. Witam Od wczoraj testuję prędkości przesyłu po USB 3.2 zarówno w wersji C jak i A. Mam wrażenie że coś u mnie nie bangla jak powinno mianowicie max speed jaki jestem w stanie uzyskać do 600MB/s Według manuala te porty powinny dawać do 1200MB/s wiadomo że maxa nie da się pewnie osiągnąć ale jednak 2x mniej to już sporo. Zastanawiam się czemu tak się dzieje,testowałem na: czytniku kart AngelBird z kartą CF Express B o zapisie do 1750MB/s przenośnym dysku Sandisk Extreme Pro 2TB zapis do 2000MB/s W obu przypadkach te same wyniki 600MB/s. Coś limituje ten przesył mam wrażenie,kable są poprawne sprzęt pozwala na więcej. Rozważam dokupienie kontrolera Akasa pod PCIe który daje port USB z przepustowością 20Gbps. Jakieś sugestie? Spotkał się ktoś z taką sytuacją ?
  11. zdumpowałem GOGa , soft Nvidii, Soft Asusa z krzywą wentylatorów
  12. No właśnie bo dziwi mnie latencja na poziomie 82ms przy 3800mhz
  13. Witam Mam takie może banalne pytanie, czy wzrost taktowania RAM'u impaktuje na jego latencję mierzoną w Ms ? Mam na myśli platformę AMD i DDR4
×
×
  • Create New...