Jump to content

lewy

Stały użytkownik
  • Posts

    473
  • Joined

  • Last visited

About lewy

  • Birthday 04/07/1988

Contact Methods

  • Strona WWW
    http://
  • GG
    4720946

Profile Information

  • Skąd
    Warszawa

lewy's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Witam, W pracy, chciałbym stworzyć jedną baze danych, na której mogłoby pracować kilka osób jednocześnie, i która synchronizowała by się z innymi pomniejszymi bazami w 2 strony. Czyli mamy np. standardową baze zawierającą nazwiska, adresy, numery telefonów etc. Chciałbym, żeby kilka osób jednocześnie mogłoby pracować na tym samym pliku jednocześnie (czytałem już jak to zrobić - nie jest to problemem) Następnie chciałbym mieć możliwość skopiowania poszczególnych rzędów (w każdym rzędzie jest np. konkrente nazwisko, adres, telefon) z głównej bazy do innej mniejszej bazy. Chciałbym sobie pracować na tej mniejszej bazie, ale gdy zmienię w niej np. adres jakiejś osoby, to żeby ta zmiana pojawiała się również w głównej bazie. Tak samo, gdy w głównej bazie ktoś zmieni dane konkretnej osoby (a wcześniej dany rząd przekopiowaliśmy do mniejszej bazy) to, żeby synchronizowało się to z mniejszą bazą. Czy istnieje taka możliwość? Proszę o odpowiedzi lub linki. Dziękuję za pomoc.
  2. lewy

    Logitech Z-2300 Thx

    wszystko pięknie - a skąd mam to wziąć ?
  3. lewy

    Logitech Z-2300 Thx

    postawiłem, nic nie dało. No więc właśnie jak "zejść" z basem w audigy2zs ?
  4. lewy

    Logitech Z-2300 Thx

    Z głośników jestem generalnie zadowolony, zestaw idealny do nagłośnienia domowej imprezki. Problem w tym, że bas przy niektórych utworach jest zdecydowanie za mocny(chociaż gałkę basu mam maksymalnie ściszoną). I nie mówię tylko o kawałkach typu "Say it right" n.furtado(nie do słuchania, bas zagłusza wszystko), ale nawet niektóre utwory Oldfielda trudno słuchać(przestawienie subwoofera choćby na środek pokoju niewiele daje). W jaki sposób można ściszyć jeszcze bas ? Ustawienia equalizera w foobarze zbyt dużo nie dają.
  5. Również to znalazłem, tylko o co z tym isp smtp chodzi ? Na about.com niby pisze że mail ma darmową obsługe pop'u, ale nawet jego aktywacji w ustawieniach nigdzie nie ma :mur:
  6. Witam, mam problem z konfiguracją MS Outlooka 07 dla domeny @mail.com . Jaki powinienem wpisać dla niej SMTP ?
  7. udało mi sie podłączyć obydwa dyski na oddzielnych wejściach(cd-rom wyłączony), żeby zgrać dane ze starego na nowy dysk. Jedno ale - druga partycja na starym dysku nie działa. Można wejść tylko do niektórych folderów, gdy próbuje do reszty, to wyświetla sie taki komunikat: "nie można wykonać żądania z powodu błędu urzadzenia We/Wy". Co zrobić, żeby skopiować dane z partycji #2 na samsunga ? Czy zanim zaczne korzystać z samsunga, powinienem go sformatować?
  8. Dzisiaj do Seagate Barracudy ATA 60gb dokupiłem Samsunga p120 ATA 250gb. Ustawiłem zworke na piny 7-8(pierwsze 2 od lewej) w starym dysku, Samsung jest bez zworki, czarną końcówke taśmy do Seagate'a a szarą do Samsunga. PO włączeniu komputer zacina się na wykrywaniu dysków, nawet do biosu nie chce wejść. Co zrobić, żeby dzialało?
  9. Przejściówka już kupiona, dane zgrane, obecnie pracuje na stacjonarnym. A co do laptopa, oczywiście najpierw przedmuchałem sprężonym powietrzem radiator, ale właściwie wiele to nie dało - na chodzeniu są plomby. Jak na ten laptop to wydaje mi sie, że dopiero 70-80 to dużo. A bez speedfana pracować sie nie dało, cały czas wiatraki chodziły na 100%. Nie wiem jak to sie stało, że lap sie przegrzał - jestem pewien, że ustawiłem na tyle co zwykle, czyli na 30%. Swoją drogą wydaje mi sie to troche dziwne, nawet jeśli zupełnie wyłączyłem wiatraki, to laptop sam powinien sie wyłączyć przy zbyt wysokiej temperaturze - są przecież zabezpieczenia w biosie. W każdym razie dane są, a laptop i tak bym prędzej czy później odełał do serwisu(chałas, bateria 2 minutowa). Dzięki za pomoc.
  10. A sam laptop? Duża jest szansa, że padł jedynie proc, bez płyty ?
  11. Prosze o pomoc, własnie padł mi laptop na którym mam wszystkie materiały niezbędne dla mnie do matury. Sprzęt sie przegrzał/spalił(nie wiem). Używałem Speedfana(ostatnio wiatraki niepotrzebnie cały czas się włączały, a nie miałem czasu odesłać do serwisu), wydaje mi sie, że ustawilem na 30%(temp zwykle oscylowała w granicach 50-60 stopni). Jakieś 5-10 minut od włączenia lapek sam sie wyłączył. Odkręciłem blaszke, radiator parzył, czuć smród spalenizny. W tej chwili, jak podłączam laptop pod zasilanie, wyświetla sie dioda ładowania. Natomiast nie chce sie włączyć. Co w tej chwili moge zrobić, by jak najszybciej mieć dostep do danych na lapie? Czy padł tylko procesor, czy mogła też płyta główna? Ewentualnie sam laptop nie jest mi niezbędny, moge sobie materiały przegrać na pc. Bardzo dziękuje za wszelką pomoc.
  12. Właśnie padła mi wysłużona Ga 7-vax, szukam więc jakiejś nowej pod socekt A początkowo myślałem o: EPOX 8RDA+(170zł) http://allegro.pl/item151532098_epox_ep_8r...2_oem_wawa.html i SOLTEK SL-75FRN2-L(150zł) http://allegro.pl/item152519587_soltek_sl_..._gwarancja.html komputer będe używał praktycznie tylko do muzyki i p2p, komp będzie chodził 24/h, raczej nie będe już go podkręcał. Skoro tak to może lepiej wziąć coś tańszego np. to: A7N8X-VM(115zł) http://allegro.pl/item152382861_asus_a7n8x...ncja_nowe_.html
  13. na chipsecie siedzi sam radiator. To źle ? Wychodziłem z założenia , że jeśli nie będzie zwisów, to nie ma sie czym martwić. ............................................... update@ pisze se kolejnego posta... "a jak padnie, to może uszkodzić inne części ? w zasadzie to używam go tylko do słucha"... i... :blink: w tym momencie mobo zakończyło swój żywot :wink: komp sie wyłączył, ale cały czas włączało sie / wyłączało napięcie tzn. np. mam diody od wentylów na przednim panelu i sie z 6/8 razy zapalały/gasły na sekunde. tylko czy to w takim razie mobo, czy może zasiłka? sprawdzałem jak trzyma napięcia z 2 godziny temu, bez obciążenia, włączony winamp: +3.3=3.26, +5.00=5.06, +12.00=12.45, -12.00=6.84
  14. Sprzęt jak w podpisie, nie działał tylko wiatrak do chipsetu płyty, ale poza tym wszystko ok. Czasami jeszcze chłodzenie od grafiki charczało. Komp mam od początku 2003, od roku chodzi 24/h. Ze 2 tygodnie temu komp się zawiesił, nie chciał postować, pojawiał się tylko napis "bios checksum error". Przy okazji grafika rzęziła. Wyczyściłem wnętrze z kurzu, zdjąłem nie działający już wiatrak z chipsetu, zdjąłem i włożyłem spowrotem grafike, zmniejszyłem szybkość pc na 1000mhz - i komp działa. Z tydzień, może troche dłużej, wszystko chodziło ładnie, aż... Budzi mnie w nocy chałas chłodzenia grafiki, pc nie postuje, czasami wyświetla napis bios checksum error. Co 4/5 włączenie dawało też 1 długi sygnał. Po ustawieniu szybkości proca na 500 mhz pc działa, ale nie wykrywa dysku. Docisnąłem kabel zasilający do dysku twardego, i teraz pc śmiga na 500mhz. Sprawdziłem obie kości pamięci oddzielnie, komp cały czas działa tylko na 500mhz, od 600 do 700mhz zawiesza się zwykle po ładowaniu systemu. Jakieś pomysły co z tym zrobić ? co padło ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.