Jump to content

kojoT

Stały użytkownik
  • Content Count

    126
  • Joined

  • Last visited

Community Reputation

1 Neutralna

About kojoT

  • Rank
    Uczestnik

Contact Methods

  • Strona WWW
    http://
  • GG
    0
  1. W międzyczasie sprawdziłem zestaw na innym zasilaczu z odpiętymi hdd i gpu więc mogę już napisać że zasilacz sprawny na 100%. Może teraz inaczej, płyta na 100% czy mogę jeszcze coś sprawdzić?
  2. W czasie zakładania konta tutaj, wgrałbyś nowy bios 5 razy. https://us.msi.com/Motherboard/support/H81M-P33.html#support-cpu
  3. To jest bardzo dobre pytanie! Niestety nie znam na nie odpowiedzi.
  4. Witam. Macie jakieś sposoby na sprawdzenie płyty bez testera? Chyba że to nie płyta? No ale od początku... Już jakiś czas temu pojawił mi się problem z wybudzaniem kompa. Powinien się wybudzać przy ruchu myszą lub "any key" - raz reagował, raz nie. W uśpieniu dioda na myszy czasem nie gaśnie. Myślałem że problem zniknął ale tylko na trochę. Teraz przy wybudzaniu czasami jakby wszystko wstało, tylko brakuje obrazu na monitorze:/ Charakterystyczny detal: Jak nie ma obrazu, komputer inaczej reaguje na power button. Normalnie żeby wyłączyć muszę przytrzymać a w tym przypadku wystarczy go lekko nacisnąć. W dodatku słychać wtedy taki jakby mały strzał/cyknięcie. Niedawno zaczęły się krzaki w windowsie(tylko w windowsie a w zasadzie w chrome http://i66.tinypic.com/j90mj6.jpg) a dzisiaj wyskoczył komunikat "boot failure detected" Komputer się nie zawiesza nawet pod dużym obciążeniem. Temperatury są niskie(CPU max 76*@4,5GHz, GPU max 64*). Memtest, furmark, occt, najnowsze gry - wszystko stabilnie, żadnego bsod. HDTune niestety na każdym dysku pokazuje "(C7) Interface CRC Error Count" i info że to może być przez uszkodzony kabel - no ok, ale nie wszystkie 3 na raz. OC jest tylko na procku bez zmiany napięcia ale to raczej bez znaczenia bo nie ma żadnych problemów ze stabilnością. Skoro pod obciążeniem wszystko hula, ale wyskakują problemy z dyskami, obstawiam że coś się krzaczy na płycie. Niestety aż tak się nie znam żeby to jakkolwiek potwierdzić. Te usterki są na tyle rzadko, że testowanie każdej części osobno mija się z celem. Jednak na tyle często, że mnie to martwi a zostało na tyle gwarancji, że chcę z tym jeszcze zrobić porządek. Najchętniej oddał bym dziada na diagnozę do serwisu... tylko że zamontowałem go na ścianie a stara obudowa poszła na śmietnik. EDIT: Jak nie ma obrazu, nie ma też podświetlania klawiatury ani myszy czyli płyta ich staruje?
  5. kojoT

    Call of Duty WWII

    Pograłem jeszcze trochę i sobie odpuszczam. Dopiero co narzekałem na nowego wolfa ale tutaj to jest dno. Ta gra jest niedorobiona. Brzydka nawet na maksymalnych ustawieniach. Misje są durne np. szukanie oficera który jest wtyką - trzeba zagadać do każdego po drodze. Zadanie: podłóż ładunek pod północną bramę - tylko skąd mam wiedzieć która jest północna, skoro nie ma kompasu ani znacznika. Oczywiście to nic trudnego ale poziom takich zadań jest taki, jakby gra była przewidziana dla upośledzonego umysłowo 10 latka. A może to ja już jestem na to za stary? Tak czy inaczej wolę pograć w windowsowego sapera niż w to <span style='color: red;'>[ciach&#33;]</span>o.
  6. kojoT

    Call of Duty WWII

    Ja bym nie pytał, gdyby fps był biedny ale jest grywalny. Karta już nie nowa ale jak nie wyrabia bo za mało pamięci to się zazwyczaj przycina a tu nic:/
  7. kojoT

    Call of Duty WWII

    Taki drobny problem z teksturami. Wszystko ustawione na high, mimo to tekstury mają niską jakość. Po chwili stania w miejscu, jakby się doczytały. Jakość się podnosi ale szału nadal nie ma. FPSy nie schodzą poniżej 50 więc to raczej nie problem wydajności.
  8. Dzięki wszystkim za odpowiedzi. Poszukałem na zagranicznych forach i okazuje się że podobne problemy miało wiele osób na różnych systemach 7/8/10, zwłaszcza po większym update od M$. Nie wiadomo co jest dokładną przyczyną. Rozwiązaniem natomiast jest poprzestawianie opcji planu zasilania. Nie chodzi tu o konkretne zmiany ale coś typu wymuszenie "odświeżenia" planu poprzez zmianę czegokolwiek. Ja tak zrobiłem i działa:) Piszę to, bo może się komuś kiedyś przyda. P.s. w międzyczasie, reakcja na myszkę była taka, że włączało się w niej podświetlenie i tyle.
  9. Uefi nie ruszane odkąd złożyłem kompa czyli niecałe 1,5 roku. Bateria wg. multimetru ma 3,15V.
  10. Witam. Problem raczej drobny ale strasznie irytujący. Sprzęt z sygnaturki i ten sam problem wcześniej pod 7 jak i na 10. Zawsze usypiam komputer. Standardowo wybudzałem myszką na usb. System przestał reagować na myszkę. Zaczął odpalać tylko z klawiatury(bezprzewodowej.) Teraz raz reaguje raz nie. Czasem reaguje dopiero na power switcha. W windzie oczywiście jest włączone budzenie z tych urządzeń. Do tego jak się obudzi, to raz na 2/3/4 razy mam czarny ekran, wiatraki mielą ale ledy w myszy już nie świecą i muszę resetować. Wtedy jeszcze włącznik inaczej działa. Mianowicie, wystarczy go wcisnąć bez przytrzymywania aby komputer się wyłączył. Doszedłem do tego, że przy czarnym ekranie przepiąłem kabel od monitora z gpu na mobo i okazało się że komputer wstał czyli jakby gpu mimo zasilania też nie wstawało. Komputer stabilny bez syfu. Jakieś rady?
  11. Odinstalowałem wszystkie kodeki ręcznie. Zainstalowałem svp ponownie. Obraz o wiele lepszy ale svp nie działało:/ Zainstalowałem więc mpc w wersji 32bity i się znowu skaszaniło. Odinstalowałem ponownie, zainstalowałem i znowu lipa. Przy kolejnym razie wszystko działa i wygląda dobrze:) Dla @reyden, teraz zobacz różnicę! http://oi67.tinypic.com/vded01.jpg
  12. W vlc jakość lepsza, choć wydaje mi się że nie na 100%, w każdym razie nie działa SVP więc odpada. Piszę, że kwestia kodeków, bo przy instalacji svp instaluje się też sporo innych rzeczy obsługujących video i podejrzewam to w nich tkwi wina.
  13. Witam. Zainstalowałem ostatnio SVP aby konwertował filmy do 60 fps. I to działa, natomiast jakość jest tragiczna. Film zajmujący 30gb w FHD wygląda tak: http://i66.tinypic.com/24qn8fl.jpg Obrazek zmniejszony przez hoster ale jakość oddaje jak to wygląda. Identycznie jest z innymi filmami. Miałem wcześniej SVP na starym systemie i nie było tego problemu. W samym svp jakość jest ustawiona na maxa, więc sądzę, że to wina jakiegoś kodeka. Możecie mi podpowiedzieć co zmienić, żeby odzyskać jakość adekwatną do wagi pliku? Pozdrawiam! Aha. Player MPC-HC 32bit ale nawet na windowsowym teraz wygląda tak samo.
  14. Żart Ci nie wyszedł:P Ram też szybszy tylko pentium nie obsługuje:PPPPPPPPP
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.