Jump to content

2002JSQ

Stały użytkownik
  • Content Count

    3276
  • Joined

  • Last visited

Everything posted by 2002JSQ

  1. Lekko wymiękłem. Synu siedział i oglądał głupoty na YT (jest nałogiem w grę Fortnite).... i doszło do sytuacji takiej: Wchodzę w FF na YT - jest OK. Loguję na swoje konto... strona zaczyna się ładować, widać filmy... następnie wskakuje mi strona jakiegoś cholernego nolife'a internetowego i sekcja społeczność i tak się odświeża ta wredna gęba co 2 sekundy. Cokolwiek w tym czasie nie kliknę, znów wraca na tamtą stronę. Po wylogowaniu się lub zalogowaniu na inne konto - wszystko jest OK. Po zalogowaniu na moje to samo. Ten kanał nie jest subskrybowany. Usunąłem z FF cookie oraz wyczyściłem dane użytkownika - dalej to samo. Wyłączałem dodatki - to samo. Zalogowałem na drugim kompie - to samo. Zalogowałem się w MS Edge - jest OK Zalogowałem się na androidzie - jest OK Macie jeszcze jakieś pomysły
  2. Mam płytę instalacyjną OEM. Nie wiem jaka to wersja, bo nie jest napisane. Nie przyjmuje klucza ani zczytanego z brandowanego systemu z laptopa, ani tego z wątku który podaliście. Teraz pytanie: system preinstalowany w jakiej jest wersji? Nic nie jest napisane. Po prostu Windows 8.1. Kumpel ma dotykowego laptopa i u niego widziałem wersję Pro.
  3. Hej, a od kiedy na etykietach win8 są cd-keye? Mówię o etykietach na laptopach z preinstalowanym systemem.
  4. Postów na ten temat jest masa. Przeczytałem ich trochę i nie znajdując konkretnej odpowiedzi otwieram nowy temat. Może ktoś pomoże. Mam laptopa z Windows 8. System ten można było zaktualizować przez sklep do 8.1, co też uczyniłem. Pytanie mam takie: Czy można zainstalować czysty Windows 8.1 z płyty tak, aby zassał cd-key z biosu. Padł mi akurat system i chciałem zainstalować czystego 8.1 bo wiadomo jakie są brandowane systemy. W trakcie instalacji niestety zostałem zapytany o klucz :/ Idzie coś z tym zrobić?
  5. Zapodałem komendę: a także usunąłem w rejestrze klucz HKEY_LOCAL_MACHINESYSTEMCurrentControlSetContro lMUIUILanguageen-us zostawiając HKEY_LOCAL_MACHINESYSTEMCurrentControlSetContro lMUIUILanguagepl-PL Teraz przynajmniej przy uruchamianiu i zamykaniu systemu napisy są polskie. Wracając do pytania: dlaczego system nie ma domyślnie języka polskiego, tak jak na początku, przy pierwszym uruchomieniu sprzętu ?
  6. OK, spróbuję. Użyłem narzędzia TOSHIBA Recovery Media Creator do utworzenia dysku usb z recovery. Zbootowałem laptop z tego pendrive'a. Przeszedłem przez proces przywracania systemu. W końcu laptop odpalił się z czystym systemem... tak jak go kupiłem.... z jedną tylko różnicą :( Na wstępie nie zapytało o język... tylko pod koniec konfiguracji systemu. Ostatecznie system przywrócił się ale angielsko-polski. Doinstalowałem langpack, ale jestem podirytowany, ponieważ jakieś drobne rzeczy pozostały po angielsku... np. napis Welcome przy starcie systemu, Speakers po najechaniu na ikonkę głośnika, czy Restarting przy ponownym uruchamianiu. Czemu tak?
  7. Witam, Kupiłem lapka toshiba p75-a7200 z preinstalowanym windowsem 8. Laptop ma 2 kieszenie na dyski wewnętrzne dyski twarde. Włożyłem do laptopa ssd i pytanie mam takie: czy jest opcja aby przez recovery przywrócić system na niowy dysk (ssd)?
  8. Mam laptopa Samsung NP310E5C z preinstalowanym Windowsem 8. Chciałbym zainstalować na nim 7-kę. Czy nie będzie z tym żadnych problemów. Na stronce producenta są sterowniki do Win 7. W biosie pierwsze urządzenie bootujące to Windows Boot Manager. Czytałem jakiś czas temu o tym, że microsoft może blokować instalację innych os'ów przez jakieś zagrywki z EFI. Na laptopie nie ma keya na certifikacie, więc musi być zapisany gdzieś w sprzęcie. Nie chciałbym lapka na dzień dobry uwalić... więc tak pytam Dodam jeszcze, że w biosie jest opcja SECURE BOOT CONFIGURATION w sekcji SECURE. UEFI SECURE BOOT [ENABLED] PROTECTED SIGNATURES [ENABLED (USER MODE] CUSTOMIZED SIGNATURES [DISABLED (STANDARD MODE)] CERT NAMES [WIN8 CERTIFICATES] RESES TO MANUFACTURING DEFAULT - OPCJA DO WYBORU CHANGE TO CUSTOMIZED SIGNATURES - OPCJA DO WYBORU
  9. Kurde, zapomniałem, że w sigu nie mam konfiguracji. Core i5 2500K Gigabyte GA-P67A-UD4-B3 Crucial Ballistix Tracer 1600 8-8-8-24 2x2GB Po przestawieniu pamięci w Profile 1 XMP napięcie automatycznie podnosi się do 1,65V ogólnie wszystko ustawia się automatycznie. Manualnie nie można ustawić tego 1,65 ponieważ nie ma skoku 0,01 jest albo 1,64 albo 1,66
  10. Od dawna mam problem ze swoim sprzętem. Wcześniej występował on zasadniczo rzadko, teraz praktycznie codziennie przy włączanu sprzętu... i stało się to już wrukwiające :/ Za każdym razem jak włączam komputer po dłuższej przerwie (np. po nocy), wywala mi: THE SYSTEM HAS EXPERIENCED BOOT FAILURE BECAUSE OF OVERCLOCKING OR CHANGES OF VOLTAGES. LAST SETTINGS IN THE PAGE MAY NOT COINCIDE WITH CURRENT H/W STATES. Płyta ma wgrany najnowszy bios, aktualnie F6. Procek nie podkręcany. Aktywny "Profil 1" X.M.P. dla pamięci - w którym to właśnie mają pracować - 1600MHz, bo standardowo pracują jako 1333. Po ponownym włączeniu tego profilu jest wszystko ok. Komputer pracuje jak należy. Bez problemu przechodzi test OCCT czy MemTest. Jakoś mam kaca po zakupie płyty Gigabyte... bo miałem wziąć Asusa. Wydaje mi się, że problem dotyczy właśnie płyty, która to ma problem z obsługą eXtreme Memory Profile.
  11. No w sumie jakieś rozwiązanie, ale dlaczego w jednym TV działa a w innym nie :/
  12. Zepsuł się stary LCD SHARP AQUOS. Nowy to Samsung serii 5. Cienki TV nie ma wielkiego gniazda Euro/SCART. Jest taka przejściówka specjalna. Dodane: telewizor chinch nie ma. jest jednie podłączenie component i też przez przejściówkę.
  13. Też trzeba brać pod uwagę, że czujnik lub program przekłamuje wartość. Dodam, też że po 2h grania (dobrze zrozumiałem) twoje bebechy w budzie musiały się zagrzać.
  14. Mam taki mały problem. Mam starą konsolę PS2, na która bez problemu działała dotychczas ze starym LCD. Podłączona była przez oryginalny kabel z przejściówką chinch - scart. Telewizor zepsuł się (tak przy okazji, pół roku po gwarancji, inwerter :) ). Podłączyłem konsolę do nowego TV już przez taką przejściówkę (gniazda scart nie ma) no i okazuje się, że nie działa konsola. TV nie wykrywa podłączenia przez gniazdo AV. Postawiłem na przejściówkę, ale szybko udało się zweryfikować, że przejściówka jest OK. Podłączyłem DVD przez scart z przejściówką i wszystko gra. Co więc może być nie tak? Nie chce mi się wierzyć, że konsola padła razem z telewizorem. Zauważyłem, że scart od odtwarzacza DVD jest cały zapełniony blaszkami, a przejściówka konsolowa w środku jest pusta (ma 9 styków mniej) - może tu tkwi problem. A z kolei jak już na oślej.... to kto zgadnie jakiej marki tv zepsuł się?
  15. Właśnie przed chwilą znalazłem to na zachodniej stronce. Dzięki za info, nawet nie myślałem że będzie to na allegro :) Trochę drogie... ale przydało by się.
  16. Na płycie głównej (gigabyte ga-p67a-ud4-b3) znajduje się gniazdo F_USB30 Szukałem w necie paneli przednich z usb 3.0, ale większość ofert to panele z kontrolerami. Czy widział ktoś panel podłączany do takiego gniazda?
  17. Wentylator chłodzący CPU ma około 1400 obrotów. Zastosowałem taki reduktorek, który obniżył obroty do około 1000. Jest ciut ciszej, a temperatury identyczne do tych bez redukcji.
  18. Jasne, chodziło o wentylator :) zaspany pisałem :) Interesowało mnie po prostu skąd taka różnica temperatur rurek chłodzących gpu i cpu.
  19. Wyłączyłem na chwilę wiatrak - rurki zagrzały się. Czy w przypadku gdyby słabo przylegał, temperatury nie były by wyższe?
  20. Mam takie pytanie jak u was wygląda sytuacja z temperaturą rurek heatpipe w waszych coolerach. Udało mi się zamontować stary cooler Termaltage Big Typ 120 z S775 na nowej podstawce 1155. Z temperatur jestem bardzo zadowolony. Idle 30 stopni. Stress Linpack około 60 stopni Na stockowym coolerze intela dochodziły mi do 80 stopni. Zastosowana pasta to arctic silver 5. Sprzęt zestresowany, na procku 60 stopni, a cały radiator jest zimny. Podstawa, rurki, radiator. Z kolei jaj zestresuje grafę, to czuć że rurki są gorące.
  21. Odświeżę swój stary temat. Trochę zwlekałem z zakupem nowego coolera... w końcu trzeba było ze trzy setki wydać. Jechałem na stocku, ale drażniły mnie wysokie temperatury proca. Przy stresach 80 stopni. Patrząc na stary cooler uparłem się go zamocować - UDAŁO SIĘ. Trochę wykombinowane, ale jest OK. Na jakiś czas mam spokój z zakupem nowego coolera. Procek mam ustawiony na 4.0GHz, a temperatury - stres max 60 - idle 30 Spoko :) Tutaj foty: mój "cyborg" i screen z testów: new pictures by jsq_bucket - Photobucket
  22. Lepsze programy są bardziej funkcjonalne. Np. PowerDVD wspiera sprzętową akcelerację odtwarzania. Wysłano z HTC Desire z użyciem Tapatalk
  23. Aimp ma w sobie dobry app - advanced tag editor. Wysłano z HTC Desire z użyciem Tapatalk
  24. Ważne, że masz nalepkę. Instalka łyka klucz ze zbiorowej licencji. Jeżeli będziesz miał problem z automatyczną aktywacja, zawsze można wykonać aktywację przez telefon. Wysłano z HTC Desire z użyciem Tapatalk
  25. Było trzeba kupić w czerwcu :-) Teraz na obniżkę bym nie liczył. Wysłano z HTC Desire z użyciem Tapatalk
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.