Jump to content

madx21

Stały użytkownik
  • Content Count

    110
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About madx21

  • Rank
    Uczestnik

Contact Methods

  • Tlen
    0
  • GG
    1996951

Profile Information

  • Skąd
    Legnica
  • Zainteresowania
    Dupy
  1. Dziś otrzymałem odpowiedź z supportu, że błąd B8 SMART w dyskach Seagate nie ma większego znaczenia. "End to End error is not a Seagate significant value." Troche to dziwne :) że inni producenci coś z tym robią a Seagate nie. Oczywiście nie wspomniałem ale w Seatools przechodzi wszystkie testy bez błędów.
  2. Błąd powstał gdy był podpięty pod SATA (1,5 roku - od razu po zakupie wylądował w PC) i jako że miałem problemy z BSOD (ntfs.sys) sprawdziłem SMART. Od czasu wyjęcia z komputera i podpięciu pod USB nie miałem BSOD. Więc w tym upatruję przyczynę błędów w Windows. Jakbym miał pewność, że kwalifikuje się to do gwarancji (mam do lipca) to wysłałbym go. Z drugiej strony może działać w obudowie USB bez żadnych problemów i mi nie uznają.
  3. Witam, Posiadam dysk zewnętrzny Seagate 2TB Expansion. W tej chwili działa w oryginalnej obudowie USB, jednak przez większość czasu działał normalnie podpięty pod sata (st2000dm001 2 talerze). Ostatnio nękały mnie BSOD i po przetestowaniu innych podzespołów zabrałem się za dysk. W AIDA wyskoczył mi błąd B8. Wyjąłem więc go z komputera i włożyłem spowrotem do obudowy USB aby przygotować się do wysyłki na gwarancje. Po wyjęciu z komputera BSOD ustały. Czy parametr B8 nadaje się do reklamacji? Seatools przechodi wszystkie testy. Zrzuty: Pozdrawiam
  4. he? nic takiego nie zauważyłem, fakt jak mam w chromie pootwieranych 19 zakładek, w firefoxie 24 (używam do różnych celów inne przeglądarki) i jakieś 5 innych programów, 4 sesje w teamviewer i czasami Diablo3 to widać, że 8GB ram jest zbawieniem i starcza mi w sam raz, bo przy 4GB już dawno by zmuliło. A swapa zawsze dawałem na HDD, na specjalnej wydzielonej na początku dysku partycji, aby miał najlepszy i najszybszy dostęp. Cóż wróci z powrotem na SSD.
  5. Ok, więc przestanę "udziwniać" :P Jako, że nie mam podpisu to podam co mam: Asrock P55, Xeon X3440, 4x2GB, 128GB SSD PM810, 2TB Seagate i zostanie wyciągnięty ten dysk i pójdzie do: Zotac 9300ITX, Xeon L3420, 2x2GB, 2TB WD a komp służy do normalnej pracy (kiedyś kompresja video, wirtualne maszyny) i czasami jakieś gierki.
  6. hmm, czy czegoś nie doczytałem? od 2.5 roku, jak posiadam 2 dyski SSD (notabene 1 zajechałem - Onyx 32GB) i ze wszystkich poradników wynika jasno, że lepiej było przenieść swap na dysk talerzowy Wiem, że w nowych dyskach ma to mniejsze znaczenie, ale znowu dochodzi do tego mniejsza żywotność komórek, więc jak to jest? Męczyć SSD swapem? poradnik w FAQ ma jakieś znaczenie w dzisiejszych SSD?
  7. no właśnie pod nic szczególnego to ma być SSD tylko pod system na płycie, która ma SATA2 i kilka programów (teoretycznie 60GB by wystarczył) ale już mam 128 więc na mniej już się nie przesiądę (w tej chwili mam wolne 45GB ze 128GB) a swap na normalnym talerzowym. A co do przytoczonych to wiem, że "super szybkie" to może nad wyraz napisane, ale i tak powinny być szybsze od aktualnego.
  8. Cześć, Przepraszam za pytanie, bo co chwile ktoś to wałkuje, ale czy jest sens pakowania się w super szybki SSD na SATA2? W tej chwili posiadam od roku używkę PM810, który przełożę do mini komputerka w innym pokoju (też SATA2) początkowy myślałem o MX100, ale jego zapis przy wersji 128GB jest trochę "słaby", wiec następny w kolejce jest Samsung EVO, ale parę zł więcej mam już M6S :(, ale idąc tym tropem po 20-30 zł dojadę do wersji 256GB MX100, co już jest dużym wydatkiem, a wcale aż tyle nie potrzebuje na system.
  9. Witam, Moja płyta to Zotac 9300ITX, a że znalazłem info, ze mod powinien działać więc zabrałem się do zabawy. Ze względu na mały zasilacz (ITX 96W) przesiadłem się na L5420 z E5300. Ściągnąłem najnowszy bios ze strony a potem mikrokody. Bez problemu się dograły i flash przeszedł od razu. Sam procek został za pierwszym razem wykryty z błędem, potem po ręcznym ustawieniu FSB na 333 ruszyło, lecz w POST widnieje po prostu Intel Xeon i częstotliwość. Mam założony nisko profilowy BOX od intela, bo moja obudowa ma niestety 60mm wysokości :) Wrażenia: + programy pod win rozpoznają poprawnie CPU - CPU-Z, Coretemp źle wskazują temperatury, poprawnie pokazuje AIDA - najmniejsze napięcie podawane przez płytę to niestety 1,15V i skacze do 1,175 pod obciążeniem, gdzie jak byk w specyfikacji jest że jest od 0,85-1,35, na E5300 spoko działała zmiana 0,8-1,25, programem RMClock Utility, można było sobie ustawić niższe napięcia, niestety już Xeona nie rozpoznaje poprawnie :( - temp pod obciążeniem to 60-62st - wiatrak na cicho, bo lubię ciszę :), jednak kilka razy się już zawiesił, wg specyfikacji TCASE to 57st i nie wiem czy to jest wina tego zachowania - gniazdo od zasilania, wtyk 12V - połączenie pomiędzy obudową do wewnętrznego zasilacza się spaliło, stopiło :) więc chyba ciągnie więcej prądu niż bym się tego spodziewał, a nie mam miernika. Do tej pory przez 3 lata - wcześniej E4300 a potem E5300 nie było żadnego problemu. Start win, jak ktoś wcześniej opisał, jest jakby lekko spowolniony, ale jest to minimalne odczucie (procek ma 166 mhz mniej). Przypuszczam że zainstalowanie od nowa systemu może temu zaradzić. Sam zakup uważam za dobry (150 zł) jednak normalnie wybrałbym wersje E54xx, gdyby nie ten zasilacz. Teraz już myślę nad zmianą obudowy :( i ciut wyższą aby chłodzenie działało cicho i wydajnie.
  10. Witam Poszukuje dysku twardego na dawce elektroniki. Dokladnie chodzi o model WD3200AAKS-00VYA0. Jesli sie u kogos taki kurzy lub chcialby wymienic swoj stary dysk na nowy to prosze o info. Pozdrawiam.
  11. Witam Jak ma się sprawa Q6600 na tej płycie ? Czy układ zasilania (według niektórych opinii) nie jest za słaby? W tej chwili dzięki "ołówkowi" gdy ustawię w biosie 1,4 mam pod windowsem 1,42 (czasami podskakuje do 1,44) a pod obciążeniem 1,41-1,42. Czy ktoś testował Q6600 na tej płycie z modem? Jeśli tak to jakie są wahania zasilania. Dzięki i pozdrawiam
  12. Podłaczę się do tematu. W tej chwili posiadam 2 ST3250820AS w raid 0 i o ile w normalnej pracy są ciche (brak buczenia i świstów) i dosć szybkie, to gdy zacznie się większe kopiowanie strasznie głośnie chrobocą talerze/głowice. :( Chciałbym je wymienić na 320 samsunga HD321KJ tez do raid 0, ale nie wiem czy to dobry pomysł. Może pozostać przy tej samej marce i pojemności i wybrać ST3250410AS - jednotalerzowe. pozdro
  13. Ponawiam pytanie: Powiedzcie mi gdzie jest czujnik plyty głównej, bo dałem dziś nawiew na NB i temperatura jak skała, taka sama jak bez nawiewu :sad:
  14. Zobacz najnoszą 2007 beta bodajrze. Tam mi wykrywa ASUS'a. Pozdro
  15. Ja użyłem vdroopa, który podał Kean w Poscie #385 z XtremeSystems. Ups. teat mnie uprzedził - ten sam.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.