Jump to content

EZ_lo

Stały użytkownik
  • Posts

    566
  • Joined

  • Last visited

Contact Methods

  • Strona WWW
    http://republika.pl/ez_lo/
  • GG
    0

Profile Information

  • Płeć
    Mężczyzna
  • Skąd
    Gliwice
  • Zainteresowania
    malowanie. BT-4

EZ_lo's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Jest parę dni później. Wygląda na to, że powód faktycznie był prozaiczny - felerne ustawienie w BIOSie. Nie wiadomo, dlaczego niestabilnie działało "auto", ale w moim przypadku pomogła zmiana na "onboard". Dzięki za pomoc. Może komuś jeszcze się to przyda.
  2. Nie mam tego ustawienia. Powinno być mimo braku zewnętrznej karty? Ultra fast testowałem, ale nie banglało. Po restarcie sam wracał do UEFI. Nie chciał współpracować z moim Win10H. Nie wiem czy z braku sterowników, czy co ... (ale coś musi być na rzeczy, bo z Win nie da się zrobić restart to UEFI inaczej niż za pomocą apki AsRock). Na razie to zagadnienie odłożyłem na później. Edit: A RAM hula na 2400/15-15-15-35/1,20V. Edit #2: Doh ... Jednak jest multimonitor ... Przestawiłem na enabled. W tym wieku człowiek powinien się już tylko bujać na fotelu :D
  3. U mnie tego ustawienia multimonitora nie widziałem. Ale to pewnie dlatego, że jadę tylko na onboardzie? A no i moja, jak pisałem, nie bootuje sama 2x ... Za pierwszym razem wstawała jakby nigdy nic. Tylko bez wyświetlania obrazu na HDMI (VGA nie sprawdzałem ...).
  4. A być może chodzi też po prostu o lepszy start wentyli. Niektóre mogą pracować (kręcić się) na napięciu, przy którym jednak nie są w stanie wystartować. Stąd start na wysokich obrotach, a chwilę potem stabilizacja na niskich. I fakt, że to powszechne zjawisko (np. u mnie Dell Precision).
  5. Dzięki za podpowiedzi. W uzupełnieniu konfigu: RAM HyperX Fury Black 2x4GB, 2400MHz, CL15; zasilator SilentiumPC Vero L2 500W. Ustawienia - jedzie na defaulcie (to komp żony - ma stabilnie pracować, nie będę go kręcił). Ramy - o ile pamiętam - są w 2 i 4 banku. I to chyba nie są LPXy? Na razie ograniczyłem się z działaniami do aktualizacji BIOSu (czy tam UEFI po nowomodnemu ...) i dla porządku kompletnego zestawu sterowników. I w biosie zmieniłem opcję wyboru karty graficznej z auto na onboard. Po paru dniach niezbyt intensywnej eksploatacji wygląda na to, że jest postęp ... :) @okrej: bootowała 2x sama? jakoś tak podobnie zachowywała mi się poprzednia, starutka płyta MSI. Natomiast tego tu AsRocka trzeba wyłączyć i włączyć ręcznie.
  6. Cześć wszystkim po chyba stu latach! Mam problem ze świeżo zamówionym i złożonym zestawem z Morele. - zestaw: w oparciu o ASRock Z370 PRO4, i3-8100, buda Regnum RG2 - objawy: po naduszeniu przycisku "power" wszystko wygląda i brzmi jak powinno (dioda power, aktywność dysku), jedynie monitor (HP w2207h, kabel HDMI, grafika onboard) wyświetla "no signal"; po wyłączeniu i ponownym włączeniu wszystko jest idealnie Nie mam pomysłu, a Morele nie świadczy pomocy technicznej. Oferują możliwość zwrotu/reklamacji. Dla mnie, po złożeniu wszystkiego do kupy jest to ostateczność ... Kabel HDMI? Monitor? Karta onboard? Ale dlaczego tak regularnie? Z góry dzięki!
  7. Long time no see, Panowie - witajcie po długiej przerwie! W związku z zamiarem dokonania zakupu sprzętu mam prośbę o pomoc w wyborze. ZAŁOŻENIA: - sprzęt ma wg. planu zastąpić kompa stacjonarnego - zastosowanie: CAD (głównie 2D, czasem 3D); oraz wszystkie pozostałe "normalne" funkcje (biurowe, necik, okazjonalne giercowanie, odtwarzanie filmów) - budżet: 3,0-3,5k PLN CECHY POŻĄDANE: - możliwie jak największa wydajność w przyzwoitej cenie (bang-for-buck ratio) - możliwie cicha praca - wyjście HDMI - raczej nie chcę eksperymentować z jakimiś Medionami i podobnymi CECHY NIEPOŻĄDANE/NIEWYMAGANE: - nie ma dla mnie większego znaczenia matryca (w użyciu monitor zewnętrzny), klawiatura i touchpad (są zewnętrzne) - rozmiar, waga bez znaczenia (ma pełnić rolę bardziej mobilnego "pudła" okazjonalnie używanego bez akcesoriów zewnętrznych) - nie zależy mi na przerośniętym HDD - czas pracy na baterii nie jest kluczowy Jak na razie interesującą propozycją wydają się być laptopy Acera z linii Aspire 5740 - procek i7, 4GB ramu, Radek 5650. Mam jednak wątpliwości - nie da rady już dołożyć ramu; procek - czy warto wchodzić w i7, czy lepiej do wspomnianych zastosowań pozostać przy i5 (być może jakiś mocniejszy)? Liczę na rzeczową pomoc, uwagi, podpowiedzi, Szacuneczek
  8. No dobra, ale jest soft dający możliwość jakiegoś gruntownego przetestowania karty LAN na płycie? Na PCI włąśnie wsadziłem i sprawdzam.
  9. Ciąg dalszy tematu. Zasilacz mam nowy - HK-350AP - nie wpłynął na stabilność. Dzisiaj natomiast odpaliłem kompa i wobec braku połączeń sieciowych stwierdziłem, że w panelu sterowania nie ma karty sieciowej! Po 2x restartach i małej dłubaninie w biosie (włącz/wyłącz) karta pojawiła się ponownie. Ale LAN zwrócił moje podejrzenia - w końcu dotąd głównie z pracą w sieci wiązałem zwiechy. Jest czym gruntownie przetestować karte sieciową? (jakiś soft) Wsadzę chyba też jakąś na PCI, wyłączę tę onboard i zobaczę czy system dalej się kładzie.
  10. @Michaelius: na razie szukam różnych opcji. win był instalowany na czysto. stery z płytki. @carek: Intel GMA 950 onboard a zasilacz ... prawdopodobnie tak. ale czy na pewno on jest źródłem problemów?
  11. Witam, Jak trwoga to do PurePC :D Otóż jestem od niedawna szczęśliwym (?) posiadaczem następującej konfiguracji: - C2D E4300 (box) - AsRock Conroe 945G-DVI - 2xKingston 512MB 667 - Barracuda 7200.10 (160GB/8MB) - FSP 245W - CDRW, DVDRW Wszystko na defaulcie, Ramy testowane w dualu i bez. Problem polega na tym, że w nieregularnych odstępach czasu sprzęt zwiesza się na sztywno. Garść faktów: - nie udało mi się osiągnąć powtarzalności doprowadzania do zwiech - najczęściej (zawsze?) pada w IE7. Pod obciążeniem (Prime95+memtest+film z DVD) nic się nie dzieje, wielogodzinna normalna praca w AutoCadzie - bez problemów. - z powyższego wynika chyba, że temperatury chyba w normie (cooler boxowy, nadmuch do budy na CPU zapewnia 172mm Papst @12V, radiatory na obu mostkach); napięcia, na ile można wierzyć miernikowi, raczej też - zasilacz słaby - wiem, ale i konfig nie wyżyłowany (GPU onboard) - problemy udało mi się osiągnąć odpalając Prime'a w wersji Orthosa na C2D - zaraz na początku wyskoczył błąd. Oraz przed chwilą - po odpaleniu 2x Prime 95 (na CPU0 i CPU1) - uzyskałem samoczynny restart. Samoczynny restart zdarzał się też najprawdopodobniej po zostawieniu sprzętu na całonocne ściąganie - o poranku wyglądał jak po reboocie. Wnioski: - nie mam pojęcia. Skłaniam się chyba ku wersji, że niedomaga zasilacz. Być może jakaś regularna niestabilność zasilania z sieci, choć na drugim kompie niczego podobnego nie obserwuję. W związku z powyższym proszę o pomoc/pomysły/porady :) - z góry dzięki wielkie. Szacuneczek.
  12. @grandmaster - cos jeszcze dodasz einsteinie? Chcialem jeszcze zapytac, czy przypadkiem ktos nie ma jakiegos blizszego kontaktu z f-ma NetPartner? Bo, byc moze, ulatwiloby to nieco zycie. Pozdrowka
  13. Witam wszystkich, No to i mnie spotkala niemila niespodzianka. Zakup pamieci u uzytkownika "marcinbonk" 12.02.2006, przelew, kilka maili i nic. Jego konto zostalo juz zawieszone, ktos inny tez sie nacial. Jak na razie stracilem na tym ~135 zl, ale nie bede nad tym plakal. Natomiast postaram sie, zeby nie uszlo to gosciowi plazem. Dane, ktore mam do tej pory to: marcin bonk lubelska20a m 28 03-802 warszawa 510951687 Z czego: komora jest glucha, a adres najprawdopodobniej nie istnieje. Tzn. istnieje Lubelska 20/20A. Dokladniej nie bardzo mam jak sprawdzic. Mam natomiast jakies IP z naglowka wiadomosci, ktora przyslal mi via Allegro: 85.128.39.118, jak rowniez dane ze "zrodla wiadomosci" z mejli od niego. Po IP (jesli jest prawdziwe) dotarlem do firmy NETPARTNER-NET-PL - jak na razie bez odzewu mailowego. Jesli sa tu jacys magicy umiejacy zrobic z tych informacji uzytek, ew. gotowi sprawdzic po sasiedzku adres w realu - prosze o kontakt i pomoc. Pozdrowka
  14. Przed wyglaszaniem tak zdecydowanych opinii warto troche doczytac. Np oferowane przez firme Magma rozwiazanie jest chyba wystarczajaco mobilne? Cena odstrasza - to fakt. Ale zapewne nie jest to unikat na skale swiatowa.
  15. Przylaczam sie do pytania o optibooki. Recka Quote'a jest fajna, ale moze ktos cos doda? Np kto jest producentem? Maja w ofercie sympatyczny sprzecik MX 200M z radkiem 9700/128mB na pokladzie, winxph, spalara dvd, ekranem 15,4" i to wszystko za ok 4150,- (widzialem gdzies 3999) http://www.sklep.optimus.pl/C1256BFE0044EC...F9?opendocument Co myslicie?
×
×
  • Create New...