Jump to content

sz_n_w

Stały użytkownik
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About sz_n_w

  • Rank
    Newbie

Contact Methods

  • GG
    1466568

Profile Information

  • Skąd
    gdańsk
  1. no niestety jest problem z tym napieciem bo nie mam miernika :((( pamieci sa ok. reszta sprzetu to wd 80 gb, geforce 2mx 32 mb, lite-on 52x24x52
  2. witam mam dziwny problem. otoz komp mi sie restartuje gdy zaczyna ladowac windowsa. jednak na innym kompie moj dysk z ta winda normalnie sie odpala - czyli dysk niby ok. probowalem od nowa zainstalowac windowsa ale gdy zaczyna czytac plytke XP to po chwili wyskakuje jakis "nieoczekiwany blad" i wypisuje jakas sciezke z CD. i po nacisnieciu jakiegokolwiek klawisza znowu restart. ktos mi podpowiedzial ze moze to byc plyta lub procek. ale w bios sie nie wiesza nic nie piszczy, procek pracuje. inne czesci sprawdzalem na innym kompie i wszystko jest sprawne. wiec teoretycznie zostaly tylko plyta i procek. ale jestem laikiem wiec prosze o pomoc tudziez jakas rade co tu mozna pokombinowac?! plyta to ECS K7S5A a procek to duron 1000. zasilacz 300W. z gory dzieki
  3. ja jestem z mojego z asmaxa bardzo zadowolony. zadnych problemow. nie wiesza sie, net smiga. polecam !!!! :D
  4. dzieki za pomoc, ale mam jeszcze pytanka. tam w menu sa dwa okienka public port i private port w ktorym wpisac ten numer portu, a w host adress ip wpisac swoj ip, tak??? wiem ze te pytania moga brzmic smiesznie ale jestem kompletnym laikiem w tych klimatach :))
  5. witam nie wiem jak przekierowac port na tym routerze:(( w instrukcji nic nie ma na ten temat na stronie asmaxa rowniez. na forum rowniez szukalem ale bez rezultatu, a niestety sam nie mam o tym zielonego pojecia:(( chodzi konkretnie o port 6881 i program azerus czyli klienta bit torrent. z gory dzieki za pomoc pozdrowionka
  6. widze ze aktywnosc jest to zerowa wiec jestem zmuszony zalozyc nowy temat :)
  7. witka :D czy jest mozliwe ze router ASMAX 800C2 nie che po instalacji wg instrukcji podzielic syganlu na 3 osoby. gosciu ktory zostal podlaczony jako 3 w kolejnosci ma bledny adres IP, nie ma go w LAN-ie no i oczywiscie nie ma netu. lampka na rotuerze sie pali, czyli niby wszytko ok. zainstalowal od nowa win XP, ale nadal lipa...w opcjach LAN dla routera jest opcja albo SINGLE-USER albo MULTI-USER, jest ustawione oczywiscie MULTI...pomozcie plizzzz pozdro
  8. dzieki za wyjasnienia :) bede walczyl...hehe :)
  9. dzieki valdimar za odp :) niestety jak oze jestem laikiem w tyhc kwestiach przekierowanie portow nie wiele mi mowi :( na modemie nie wiem jak to jest, czy byl jakis firewall or something, generalnie instalacja modemu TPSY nic na ten temam nie mowila :(
  10. witam, wczoraj zamienilem modem tpsy na w/w sprzet z powodu dzielenia neo na 3 osoby. ale nagle po podlaczeniu go drastcznie spadly transfery p2p, natomiast www dziala dalej jak zloto. wiec wrocilem na probe do modemu tpsy ( thomson) i wszystko wrocilo do normy. sprawa nei wygla na przypadek bo asmax chodzil cala dobe i sie zbytnio nie popisal, a na thomsonie wsyzstko jest ok juz przez dluzszy czas. nie wiem czym to moze byc spowodowane, instalacje i konfiguracje przeprowadzilem zgodnie z instrukcja. plizzzz help me... danke
  11. sz_n_w

    America's Army

    dzieki bardzo, od paru 3 godz ciagne juz z gigexa, juz 40 proc 270MB :) pozdrawiam
  12. sz_n_w

    America's Army

    czy ktos sie orientuje skad najlepiej zassac americas army 2.0????generlanie na oficjalnej stronie jest pare linkow, ale czy sa to szybkie serwery?? czy moze znacie jakies inne miejsca w sieci???
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.