Jump to content

Search the Community

Showing results for tags 'Acronis 2015'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 1 result

  1. Dzień dobry Proszę o pomoc w rozwiązaniu problemu. Płyta Asus Z-97 Pro WiFi AC + i7 4790K + Ram DDR 3 2400 MHz + SSD Crucial MX300 + HDD 2 TB Seagate. Do tej pory obraz dysku SSD z systemem wykonywałem programem Acronis z poziomu bootowalnego pendrive. Wczoraj zakupiłem i zamontowałem dysk na złącze M.2 Samsung 960 Evo 250 GB. Postawiłem system i chciałem zrobić nowy obraz, jednak po załadowaniu się programu Acronis2015 w środowisku „DOS ?”, niestety nie jest on widoczny. Wszystkie wcześniejsze napędy SSD i HDD są widoczne, natomiast na M.2 - nie. Czy macie jakieś pomysły jak ten problem obejść, ewentualnie inny soft który pozwala wykonać pełny obraz systemu, by móc później go przywrócić. Dziękuje
×
×
  • Create New...