Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'i5-4690k'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Tlen


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Znaleziono 2 wyniki

  1. Witajcie Od 2 - 3 miesięcy mam problem z kompem (i5-4690k nie podkręcony , z97 gaming 5, geforce 970) Problem polega na tym że komp przestał się włączać za pomocą przycisku.. Aby włączyć komputer muszę przycisnąć przycisk zasilania a następnie z tyłu komputera wyłączyć i włączyć zasilacz.. raz za pierwszym, raz za 10 razem si udaje itp. Myśląc ze to wina włącznika w obudowie silentium gladius x60 kupiłem na allegro włącznik ale to nie zmieniło sytuacji. dalej po przyciśnięciu przycisku samodzielnie nie startuje, tylko muszę włączyć i wyłączyć z tyłu zasilacz. w czym może tkwić problem?
  2. Witam, mój PC: i5-4690K, płyta MSI Z97-G43, RAM HyperX Savage DDR3 2400 MHz 4x4GB. Postanowiłem mocniej podkręcić mój procesor, niestety martwi mnie wysokie napięcie VCCIN (Input Voltage). Na auto wynosi ono aż 1.904V - zarówno po podkręceniu, jak i bez podkręcania i zwiększania napięć rdzenia. Procesor na 4.4 GHz chodzi stabilnie na 1.240v (+0.08v offsetem). Na 4.5 GHz na 1.3V (+0.14V offsetem). Udało mi się obniżyć napięcie VCCIN do 1.7V - poniżej tego procesor nie jest stabilny. Lepiej zostawić napięcie VCCIN na "auto", czyli na 1.904V? Czy może zostawić je na tych stabilnych 1.7V, albo jakiejś innej wartości? Co daje obniżenie tego napięcia? Procesor będzie się mniej grzał? Ma sens podkręcanie RAM powyżej tych 2400 MHz z profilu XMP? (słyszałem że tych ddr3 za bardzo się nie da się podkręcić). Dzięki za odpowiedzi.
×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.