Jump to content

Search the Community

Showing results for tags 'lag'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
    • O forum
    • O serwisie
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Socket 462(A)/Slot A
    • Seti@Home & UD & inne
    • Socket 370/Slot 1
    • Pentium, K5, K6, 486, Cyrix, VIA (Epia) i inne
    • Windows Phone - urządzenia i software

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 2 results

  1. Witam! "...i sam się w kieszeni otwiera scyzoryk...". Chciałbym się podzielić z Wami moimi wrażeniami i prosić o poradę. Rok temu byłem szczęśliwym posiadaczem A-data N005 Pro 32GB. Och jakże się radowałem i cieszyłem. Jednak sielanka długo nie trwała. Po miesiącu zniszczyłem pendrive prawdopodobnie gdy ten pracował i uniemożliwiał wyłączenie komputera. Jednak udało się go naprawić oprogramowaniem Innostor. Mało tego, z ponad 29GB zrobiłem około 31GB Około października pendrive zgubił partycję (czy coś), a potem go kompletnie uwaliłem. Odesłałem nieszczęsne urządzenie na gwarancje. Spodziewałem się, że dostane inny model, gdyż ta seria została wycofana. Musiała być felerna, bo wyparowała z rynku! Dostałem od morele.net Adata Elite UE700 i tak jak z poprzednim pendrivem oraz dyskiem SSD wykonałem coś takiego: open a command prompt.At the command prompt, type Diskpart, press Enter.Type List Disk, press Enter.Type Select Disk # (where # is the number your drive shows up as), press Enter.Type Clean, press Enter.Type Create Partition Primary Align=1024, press Enter.Type Format Quick FS=NTFS, press Enter.Type Exit, press Enter.Close the Command Prompt window. I przyznam, że nie wiem czy to wina tego czy nie ale pendrive jest tragicznie wolny. Przeglądarki portable się zawieszają co chwila, nawet gdy strona zostanie już wczytana. Czasem potrafi przywiesić się i Eksplorator Windows podczas przeglądania jego zawartości (np.: przechodzenie z jednego do drugiego katalogu, nawet wejście do pamięci z 'mój komputer'). CrystalDiskMark wyrzuca taki wynik benchmarku. Nie wspomniałem o tym wcześniej, ale korzystam z pendriva na USB2.0, a sformatowany jest w systemie plików NTFS - jednak nawet na 1.0 i FAT nie powinno być takich jajec podczas przeglądaniu zawartości urządzenia. Sequential Read : 34.661 MB/s Sequential Write : 12.748 MB/s Random Read 512KB : 34.567 MB/s Random Write 512KB : 0.953 MB/s Random Read 4KB (QD=1) : 7.947 MB/s [ 1940.2 IOPS] Random Write 4KB (QD=1) : 0.012 MB/s [ 3.0 IOPS] Random Read 4KB (QD=32) : 8.145 MB/s [ 1988.5 IOPS] Random Write 4KB (QD=32) : 0.012 MB/s [ 2.8 IOPS] Pendrivy AData będe omijał szerokim łukiem. Jednak może da się jakoś poprawić jakoś działanie tego złomasa? Nie wiem co z nim zrobić, bo na UE700 chyba nie mam gwarancji. Z góry dzięki i mam nadzieje, że wzruszyła was ta opowieść.
  2. Witam serdecznie! Mam pewien problem z drugim komputerem. Od pewnego czasu mam dziwne freezy (na jakieś 30 sekund) podczas oglądania filmów na YT/Twitch. Totalnie jest to randomowe, raz przez cały dzień się nic nie dzieje, a czasami co 5 minut. Komputer stał w sumie nie używany od kilku dobrych msc, gdyż jest to mój drugi (zapasowy) ale, że dzieciaki przyjechały w odwiedziny to chciały sobie pograć, pooglądać swoich Jutuberów i strimerów. Tu zaczął się dziwny problem, który codziennie próbuje rozwiązać ale nici z tego. Zmiana przeglądarki, tryby awaryjne itd. nie pomagają. Może na początku konfiguracja: CPU: i5-4690K (do tego czasu podkręcona na 4.2GHz - obecnie brak OC); RAM: G.Skill DDR3 2400MHz 4x4Gb CL10; MOBO: MSI Z97 Gaming 5; Grafika: EVGA GTX 970 FTW ACX 2.0; PSU: Be Quiet! BN181 530W 80+ Bronze HDD: WD Caviar Blue 1TB 64mb cache; SSD: M2 - Liteon 512gb (nie pamiętam czy CV1 czy CV2); Monitory - dwa jakieś na VGA (bez szału), jeden do portu DVI-I za pomocą prostego adaptera, drugi natomiast do Displayport jakimś adapterem z neta (działa). Ogólnie na komputerze zainstalowany jest Windows 7 64bit, stoi on na HDD a SSD jest zrobiony na Readyboost (jakieś 32gb). Podzespoły kupowane podczas, gdy wychodziły na rynek czyli gdzieś w 2014? Jakoś tak. Oprócz zasilacza, który został zakupiony z 6 lat temu w 2012. No dobra teraz co zrobiłem: Przy komputerze: Na początku jak typowy serwisant przedmuchałem komputer bo w sumie było tyle kurzu, że nawet nie widziało się podzespołów - nie pomogło; Sądziłem, że to może wina OC, więc je zlikwidowałem i wróciłem do bazowych taktowań na procesorze - nie pomogło; Po zainstalowaniu HWMonitor zauważyłem, że temperatury na procesorze jak i grafice sięgają dziwnych wartości. Na procesorze w spoczynku było 60*C+, w związku z tym wymieniłem pastę (po 4 latach można) i temperatury wróciły do normalnych wartości. Obecnie w spoczynku max 33*C na CPU, 45*C na GPU - nie pomogło; Pomyślałem, że może te freezy powodowane są dodatkowymi urządzeniami podłączonymi do płyty głównej. W związku z tym odpiąłem karty sieciowe na PCI-E, stację dysków oraz dyskietek, przednie USB oraz HDD DOCK - nie pomogło; Na jakimś forum wyczytałem, że może to być wina listwy zasilającej - ile w tym prawdy nie wiem ale pojechałem i zakupiłem nową bo w sumie moja miała kilka dobrych lat, dodatkowo podłączyłem do osobnej fazy i innego gniazdka niż resztę sprzętu - nie pomogło; Jako, że mam MSI Gaming 5 i ktoś tam pomyślał to w łatwy sposób mogłem sprawdzić napięcia ale niestety albo stety wykazały prawidłowe wartości, a wahania były bardzo małe. W BIOSIE oraz windowsie wyłączenie usługi HEPT - nie pomogło; Przy oprogramowaniu i przeglądarce: Pierwsze co to wyczyściłem komputer z zbędnych programów, gier - które w sumie były zainstalowane ale nie wiem po co. Dodatkowo użyłem CCleanera, odkurzacza i wbudowanego narzędzia Windowsa - nie pomogło; Później defragmentowałem dysk HDD - nie pomogło; Sprawdziłem wszelkimi antywirusami - brak czegokolwiek, nie pomogło; Zaktualizowałem sterowniki grafiki, wtyczki do przeglądarki, javę, aktualizację Windowsa itd. itp. sprawdziłem również aktualizacje biosa itd ale to mam aktualne - nie pomogło; W Firefox pozmieniałem jakieś opcje, coś tam na klikałem według poleceń wujka Google ale brak reakcji. Wkurzyłem się i zainstalowałem Google Chrom i - nie pomogło; Dezaktywowanie kodeka VP9 oraz WEBm - nie pomogło; Jeżeli chodzi o wtyczki itd. w Firefox mam Ublocka, BTTV, WOT (web of trust). Dodatkowo OpenH264, widevine content decryption module, Flash. Google Chrom - brak, czysta. Jeżeli chodzi o dyski to przeskanowałem je HD Tune ale program nie wykazał żadnych Bad Sectorów - temperatura dysku nie przekracza 30*C (zmieniłem również port SATA). Oczywiście zrobiłem burna przy pomocy 3D Marka oraz OCCT - brak zawiech i większych problemów. Tak samo przy grach, można grać w cokolwiek nawet 12h i nic się nie dzieje. Jak się odpali film na YT albo stream to od razu zwiecha. Wówczas po minięciu freeza komputer działa jak należy, film się dalej odtwarza i brak błędów np. z wysypującym się sterownikiem graficznym. Jeżeli potrzeba to udostępnię wszelkie zdjęcia. Proszę pomóżcie mi z tym problemem, bo już nie mam pomysłów :)
×
×
  • Create New...