Jump to content

Search the Community

Showing results for tags 'prime95'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 1 result

  1. Witam, niedawno zakupione pamiątki: GoodRam 8GB PC1866 DUAL 2 x 4GB CL9 GY1866D364L9A/8GDC. Zakupione w morele (Boże chroń mnie żebym tam nic więcej nie kupił). Aida, HWMonitor, UEFI - wszystko widzi je na 1333 mhz a nie 1866. Wg danych pamiątki powinny pracować domyślnie na wyższym taktowaniu. Mogę ustawić XMP - wtedy hulają na 1866, 9-11-9 ale,ale... OCCT, prime95 i Aida64 wyp...psza system po chwili (occt po 11 sek. testu, aida i prime potrafi zrestartować same system). Jak wyłączam XMP - wszystko stabilne, 10 h strestestów bez mrugnięcia okiem. Pytanie moje brzmi - muszę zmienić napięcie ręcznie przy XMP 1866 żeby było stabilnie ? Zakupiłem pamiątki celowo takie bo płyta max tyle obsługuje a nie chciałem RAMu kręcić. Czyżbym nie doczytał przed zakupem czy też powinny być default 1866 mhz a nie są? System : AMD FX-6300, socket AM3+, 64bit, 3,5GHz, 95W, cache 14MB, BOX (FD6300WMHKBOX) Gigabyte GA-970A-DS3P, 970, DualDDR3-1866, SATA3, RAID, ATX (GA-970A-DS3P) Corsair Hydro Series H100i (CW-9060009-WW) + Gelid CG Extreme (wypie...szyłem to [ciach!]o co smarują fabrycznie pod blokiem) Gigabyte Radeon R9 280 Oc 3GB (384Bit) DVI HDMI DP (GV-R928WF3OC-3GD) GoodRam 8GB PC1866 DUAL 2 x 4GB CL9 GY1866D364L9A/8GDC SSD GoodRam C40 240GB SATA3 2,5 550/530 MB/s 7mm (SSDPR-C40-240) + 1,320 Tb Samsung i Barracuda ze starego blaszaka Corsair CS Series 650W Modular 80+ GOLD - CP-9020077-EU Nzxt SOURCE 340 - USB 3.0 - czarny z oknem (CA-S340W-B1) ps. SSD Goodram wszędzie pokazuje 100 C, (HWmonitor, aida itd.), Crystaldisk w ogóle nie pokazuje Temp tylko --C ale status - ok. Testy dysku też są ok, hula aż miło. Brak czujnika w dysku? Walnięty czujnik? Pozostałe dyski normalnie, temp. 24-25 C wyświetlane więc mobo nie podejżewam. Dzięki Pany Mądre za odpowiedzi i pozdrawiam serdecznie !
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.