Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'xmp'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Tlen


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Znaleziono 5 wyników

  1. Witam! W końcu udało mi się poskładać mojego blaszka. Niestety, po wstępnych ustawieniach BIOSu pojawiają się problemy. Po włączeniu profilu XMP dla kości G.Skill Trident Z DDR4 3600 MHz CL15 na płycie MSI Z370 SLI Plus praktycznie wszystkie programy czy gry zostają po chwili zamknięte. Windows 10 niekiedy wspomni o zamknięciu tego, czy innego programu, na szczęści sam się nie wykłada. Testy w MemTest 6 już po chwili wykazują nieprawidłowości. Oczywiście wszystko ustępuje po wyłączeniu profilu XMP, ale wtedy wydajność sprzętu spada na pysk... Macie jakieś rozsądne pomysły jak w/w przypadłość rozwiązać? Z góry dziękuję i pozdrawiam Hubert
  2. Zakupiłem dzisiaj nowy ram Pamięć G.Skill DDR3 16GB (8GBx2) 2133, CL10 RipjawsX Dual (F3-2133C10D-16GXM). System uruchomił się normalnie ale na taktowaniu 1333MHz. Wszedłem do Biosu, ustawiłem profil X.M.P na drugi profil z 2133MHz i zapisałem ustawienia. Niestety system się nie uruchomił poprawnie. Procesor i7 2600k bez OC Mobo gigabyte Z68MA-D2H-B3 rev 1.0 Wersja Bios F10 Zasilacz corsair TX750 System Windows 10 Pro 64 bit
  3. Witam wszystkich! Mam nietypowy problem, otóż po wybraniu opcji ,,Uruchom Ponownie’’ z menu start komputer wyłącza się po czym wstaje na kilka sekund do momentu testów POST i znowu się wyłącza. Po tym wyłączeniu uruchamia się sam po raz kolejny już normalnie i dalej działa bez żadnych problemów. Problem nie występuje, kiedy wybiorę opcję „zamknij’’ i ręcznie uruchomię komputer. Również przy włączaniu komputera działa on normalnie. Moja konfiguracja: Proc: Intel Core i3 8100 @3,6 ghz Płyta: Asrock z370 Killer SLI Pamięć: Corsair 8GB 3000MHz Vengeance LPX Red CL15 (2x4GB) CMK8GX4M2B3000C15R Dysk SSD (systemowy): Crucial MX300 275GB SATA3 (CT275MX300SSD1) HDD: Seagate 1TB, SATAIII, 7200RPM, 64MB cache (ST1000DM003) Karta Graficzna: Palit GeForce 1050Ti 4Gb Zasilacz: Seasonic Focus Plus Gold 650W System: Windows 10 Enterprise trial (zostało jeszcze jakieś 50 dni) Podejrzewam kilku winowajców: 1) System- wydaje mi się, że problem powstał w momencie zainstalowania którejś z aktualizacji WIN 10. Tutaj w celu ustalenia tego na 100% pomógłby format, ale z tym zamierzam się wstrzymać do czasu kupna WIN 10 Home/Pro. Początkowo zamierzałem kupić Home Box z uwagi, że za jakiś czas planuję upgrade, a nie chce mi się wydzwaniać na infolinię, za każdym razem, kiedy wstawię do kompa coś nowego. Po namyśle stwierdzam jednak, że sumie to mógłbym teraz kupić jakiegoś OEMa z allegro i sprawdzić jak będzie na świeżym systemie. Do niedouczonych w temacie powiem tylko, że zgodnie z prawem unijnym nabywca licencji, czy to OEM czy BOX może nią dowolnie obracać, więc darujcie sobie opowiadanie bzdur o policji. Odsprzedaż licencji OEM nie jest w świetle prawa polskiego i prawa unijnego (które ma charakter norm ius cogens, tj. jest nadrzędne wobec śmiesznych licencji M$) kradzieżą programu komputerowego. Więc proszę nie wciskać mi bullshitu Microsoftu. 2) Pamięci- niestety drugi z bardzo prawdopodobnych winowajców. Wydaje mi się, że problem może powodować ich działanie w trybie profilu XMP 3000 Mhz. Zauważyłem też, że ustawienie tego profilu powoduje m.in. obniżenie taktowania procesora do 3580 Mhz. Na defaultowych ustawieniach procesor pracuje, z tego co pamiętam, z częstotliwością ok. 3604 Mhz. Problem z pamięciami jest tym bardziej prawdopodobny, że w internecie jest pełno tematów z nimi związanych. Gdybym je wcześniej przeczytał, to więcej bym tego dziadostwa od Corsaira nie kupił. 3) Wyłączanie komputera z gniazdka- powód prozaiczny, ale jak czytałem może powodować takie problemy. Otóż, kiedy wychodzę z domu odłączam listwę z gniazdka, bo nie chcę, żeby bezsensownie świeciły się podłączone do niej lampki na choinkę :D. Podobno powoduje to rozładowanie kondensatorów, czy coś ale nie za bardzo się na tym znam :D. Wykluczam kartę graficzną, bo problem występował już w momencie, kiedy siedziałem na integrze. Wieczorem dorzucę jakieś screeny z biosu i CpuZ. Pobawię się też z ustawieniami pamięci i bootowania i zobaczę czy to coś pomoże. Jeżeli ktoś ma jakieś pomysły co z tym zrobić to chętnie posłucham.
  4. Witam, niedawno zakupione pamiątki: GoodRam 8GB PC1866 DUAL 2 x 4GB CL9 GY1866D364L9A/8GDC. Zakupione w morele (Boże chroń mnie żebym tam nic więcej nie kupił). Aida, HWMonitor, UEFI - wszystko widzi je na 1333 mhz a nie 1866. Wg danych pamiątki powinny pracować domyślnie na wyższym taktowaniu. Mogę ustawić XMP - wtedy hulają na 1866, 9-11-9 ale,ale... OCCT, prime95 i Aida64 wyp...psza system po chwili (occt po 11 sek. testu, aida i prime potrafi zrestartować same system). Jak wyłączam XMP - wszystko stabilne, 10 h strestestów bez mrugnięcia okiem. Pytanie moje brzmi - muszę zmienić napięcie ręcznie przy XMP 1866 żeby było stabilnie ? Zakupiłem pamiątki celowo takie bo płyta max tyle obsługuje a nie chciałem RAMu kręcić. Czyżbym nie doczytał przed zakupem czy też powinny być default 1866 mhz a nie są? System : AMD FX-6300, socket AM3+, 64bit, 3,5GHz, 95W, cache 14MB, BOX (FD6300WMHKBOX) Gigabyte GA-970A-DS3P, 970, DualDDR3-1866, SATA3, RAID, ATX (GA-970A-DS3P) Corsair Hydro Series H100i (CW-9060009-WW) + Gelid CG Extreme (wypie...szyłem to [ciach!]o co smarują fabrycznie pod blokiem) Gigabyte Radeon R9 280 Oc 3GB (384Bit) DVI HDMI DP (GV-R928WF3OC-3GD) GoodRam 8GB PC1866 DUAL 2 x 4GB CL9 GY1866D364L9A/8GDC SSD GoodRam C40 240GB SATA3 2,5 550/530 MB/s 7mm (SSDPR-C40-240) + 1,320 Tb Samsung i Barracuda ze starego blaszaka Corsair CS Series 650W Modular 80+ GOLD - CP-9020077-EU Nzxt SOURCE 340 - USB 3.0 - czarny z oknem (CA-S340W-B1) ps. SSD Goodram wszędzie pokazuje 100 C, (HWmonitor, aida itd.), Crystaldisk w ogóle nie pokazuje Temp tylko --C ale status - ok. Testy dysku też są ok, hula aż miło. Brak czujnika w dysku? Walnięty czujnik? Pozostałe dyski normalnie, temp. 24-25 C wyświetlane więc mobo nie podejżewam. Dzięki Pany Mądre za odpowiedzi i pozdrawiam serdecznie !
  5. Witam, pytanie jak w temacie tzn: zakupiłem komputer z pamięcią GOODRAM 2400Mhz a obsługuje tylko 2133 Mhz. Płyta Głowna : MSI Z370-A-PRO , CPU: i5-8400. Włączenie XMP w biosie oraz zmiana manualna na 2400 Mhz nic nie dało - czarny ekran a system nie odpala . Będę wdzięczny chociaż za nakierowanie mnie na rozwiązanie problemu.
×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.