Jump to content
Janekk

Asus P6T Deluxe

Recommended Posts

Oj nie bylbym tego taki pewien, ze tylko NB. Na 4.0Ghz po 30min blenda mialem gorna sekcje zasilania, tzn radiator bardzo goracy, a czuc byo, ze dochodzily tam strumien powietrza, pomimo, ze nie mial dokladnie skierowanego na niego wentyla..

Share this post


Link to post
Share on other sites

We wczesniejszym setupie (p6t6 ws revo + 965 c0) WC z nienajgorszych klockow dalo gora 5st roznicy wzgledem jakiegostam AC. Wydatek w kategorii fanaberia, wystarczy nie obserwowac temperatur i sumienie spokojne ;). Praktyczne podejscie Panowie ;).

Share this post


Link to post
Share on other sites

Witam, własnie zakupiłem asusa z tematu , zainstalowalem noctue i straszne temperatury mam, przy SP 2004 nawet 90 stopni :/ napiecie na procu 1,25V przy 3,6ghz :/ dlaczego tak duzo ?? Sprawdziłem temp przy ustawien defaultowych dla tego proca i mamm 80 stopni, noctua z dwoma wiatrakami 80 stopni.masakra co zrobilem nie tak ? moze ustawienie wiatraków ?? , dodam tylko ze mimo takiej temperatury radiator nie jest goracy, jest cieply i mogę go spokojnie trzymac

Edited by Kamilek

Share this post


Link to post
Share on other sites

Taka jest niestety rzeczywistość, u mnie wcześniej na Asrocku X58 exteme miałem przy 4.0ghz 1.34V ok 82C, ale to było przy wentylach

cpu:

- 12cm - 1200rpm

- 12cm -1400rpm

 

wyciag z obudowy:

-12cm - 900rpm

-9cm - ??? (dostrojony, aby nie był głośniejszy niż reszta kompa :) )

 

nawiew do budy:

- brak :)

 

 

Wkurzony jestem bo teraz na Asusie P6T Deluxe v2 mam 4.0ghz 1.29V ok 88C (lynx) no dodatek zmieniłem wentylację budy:

- 12cm - 1200rpm

- 12cm -1400rpm

 

wyciag z obudowy:

-12cm - 1200rpm

-9cm - ??? (dostrojony, aby nie był głośniejszy niż reszta kompa :) )

 

nawiew do budy:

- 8cm ??? rpm (dostrojony, aby nie był głośniejszy niż reszta kompa :) )

- 8cm ??? rpm (dostrojony, aby nie był głośniejszy niż reszta kompa :) )

 

Najgłośniejszy z całego zestawu jest i tak OCZ 600W :(

 

 

Dodadam, ze mam jeszcze 3 mniejsze wentyle , które chłodzą sekcję i chipset. Nad wszystkim czuwa regulator obrotów w w przednim panelu mojego Chiefa. Gdy wiem, ze będę grał dłużej to wtedy podkrecam wentyle i temp spada..

 

Jednak na Asusie mam wyłączone wszystkie opcje downclockingu, C-staty i oszczedzania energii, a to podbija temp, wcześniej Asrock pomimo też wyłączonych wspomnianych opcji potrafił zmienić mnożnik... nawet podczas lynxa...jakaś paranoja... Asus działa już poprawnie

 

Tak to wygląda.. szału nie ma, ale chodzi ;) :

 

Dołączona grafika

 

Dołączona grafika

 

Dołączona grafika

Edited by wampir

Share this post


Link to post
Share on other sites

a nie myślałeś o tym żeby trochę te kable pospinać zawsze cyrkulacja powietrza w budzie będzie lepsza

:D:D:D

 

Tak, myślałem, ale nie mam cierpliwości i zawsze jak je zepnę to potem musze wszystko demontować i misję szlag trafia.

 

Nie popadajmy w skrajności, moze 2 kable stoją delikatnie na przeszkodzie powietrza wdmuchiwanego poniżej dysków, a pozostałe są przy samej płycie. Oprócz względów estetycznych nie mają żadnego wpływu na temperaturę ;)

Share this post


Link to post
Share on other sites

Panowie pytanko, co zrobić zeby dysk zewnetrzny na usb wyłaczał sie po wyłączeniu kompa.U mnie cały czas swieci dioda strasznie rażąca,moze gdzies w biosie jest jakies ustawienie ?? Na innych kompach nie mam tego problemu.Pozdro

Share this post


Link to post
Share on other sites

najlepsza jest metoda prób i błędów czasami lepiej w pionie a czasami w poziomie , wszystko zależy od obudowy ,rozmieszczenia wentyli nie ma reguły ja mam mugena ustawionego wentylatorami w pionie i u mnie tak sie najlepiej sprawdza

Edited by andrzejs82

Share this post


Link to post
Share on other sites

Przy okazji - na mobo znajduje sie 5 zlacz fan - ile z nich mozna kontrolowac (z biosu lub fanspeedem)? Nie mam tu na mysli przekazywania informacji o predkosci obrotowej, ale mozliwosci zmiany napiecia tj. obrotow przylaczonych do nich wentylatorow.

Share this post


Link to post
Share on other sites

Nie wiem jaka jest dopuszczalna, ale widzę, że niektórzy olewają jego chłodzenie jak i mosfetów. Ja po 3 padach Asrocka zanim przesiadlem się na Asusa jestem przezorny i mam nawiew nawet 5x5cm wentyli... Nie wiem jaka jest temperatura bo każdy soft pokazuje co innego, ale organoleptycznie radiatory są letnie/ ciepłe. Bez nawiewu parzą!!!.

 

 

Czy ktoś z Was ma podkręconego procka i jednocześnie włączone opcje:

C1E support oraz Intel C-STATE Tech ? Wcześniej miałem to na disable, ale podgrzewało mi to procka z 41C na 49C. Aktualnie planuje wyciszyć sprzęt także wszystko włączyłem i badam stabilność na 4.0Ghz

 

Pierwsze anomalia ..

Dlaczego pomimo wyłączonego speed stepu wg core temp procek mi się down clockuje ?

 

 

Jak widać przez ułamek sekundy udało mi się złapać print screena w momencie jak się wg core tempa procek down clockował chociaż cpu-z tego nie uchwycił.

 

Dołączona grafika

Edited by wampir

Share this post


Link to post
Share on other sites

Witam,

mam problem z startem płyty głównej. Startuje ona bardzo długo, zanim się pojawi logo windowsa mija ponad 30 sekund! Domyślam sie, że ma to związek z cd-romem. Ponieważ przed pokazaniem się czegokolwiek na ekranie, cd-rom "cyka" 4 razy. Później przy teście kontrolera Marvela (tego od IDE/PATA) "cyka" znowu 4 razy. Później przy starcie Windowsa 7, "cyka" 7 razy. Ten cd-rom to: _NEC DVD_RW ND-2510A SCSI CdRom Device. Dodam jeszcze, że mam dysk INTEL SSD X25-V 40GB i przy starcie, te "cykanie" wyraźnie zatrzymuje i opóźnia start Windows7. Żeby sprecyzować - te "cykanie" wydaję mi się blokowanie jakiegoś mechanizmu w cd.

Mój rig:

ASUS PT6 Deluxe V2

Core i7 920 D0

Noctua nh-d14

OCZ Gold 1600

Geforce 9500Gt 512 passive

Zalman GS1000SE ze standardowo zamontowanymi dwoma wentylami wysysającymi powietrze, na górze + jeden na dole tłączący powietrze do środka

Samsung HD502HI

Intel X25-V 40 GB

Corsair 750W - wysysający powietrze z pod spodu obudowy

Edited by panulan

Share this post


Link to post
Share on other sites

Witam

 

Jest jakiś sposob aby na tej płycie poprawnie działał ram w opcji 6x 2GB 2000MHz? Bo nie wiedzieć czemu u mnie nie widzi go poprawnie przy wysokim taktowaniu pamieci tzn nie pokazuje 12Gb tylko 2-4-6-8 GB ale prawie nigdy 12Gb.

Share this post


Link to post
Share on other sites

Tzn na razie pamieci dziala na 1900MHz 7-7-7-24 stabilnie (12Gb), jednak jest pewien niedosyt bo powinny w standardzie leciec na 2000MHz.

 

Pamieci to:

 

- Corsair CMG6GX3M3A2000C8

- Mushkin 991750 (998750)

wiec jest czym sie bawic.

Edited by floyd

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now





×
×
  • Create New...