Jump to content
Sign in to follow this  
2002JSQ

YouTube problem w FireFox

Recommended Posts

Lekko wymiękłem. Synu siedział i oglądał głupoty na YT (jest nałogiem w grę Fortnite).... i doszło do sytuacji takiej:

Wchodzę w FF na YT - jest OK. Loguję na swoje konto... strona zaczyna się ładować, widać filmy...
następnie wskakuje mi strona jakiegoś cholernego nolife'a internetowego i sekcja społeczność
i tak się odświeża ta wredna gęba co 2 sekundy. Cokolwiek w tym czasie nie kliknę, znów wraca na tamtą stronę.
Po wylogowaniu się lub zalogowaniu na inne konto - wszystko jest OK. Po zalogowaniu na moje to samo.
Ten kanał nie jest subskrybowany.
Usunąłem z FF cookie oraz wyczyściłem dane użytkownika - dalej to samo.
Wyłączałem dodatki - to samo.
Zalogowałem na drugim kompie - to samo.

Zalogowałem się w MS Edge - jest OK
Zalogowałem się na androidzie - jest OK

Macie jeszcze jakieś pomysły

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.