Jump to content

leox

Stały użytkownik
  • Content Count

    32
  • Joined

  • Last visited

Community Reputation

1 Neutralna

About leox

  • Rank
    Uczestnik

Profile Information

  • Płeć
    Mężczyzna
  • Skąd
    koszalin
  • Zainteresowania
    o/c,sprzet
  1. Żeby zamknąć temat- po 41 dniach - reklamacja uznana - zwrot kasy. Nie wiem dokładnie co było z nią nie tak. Pewnie nie opłacalna była naprawa i zapewne Zotac już gtx 1080ti nie posiadał na magazynie. No powiem że jestem zadowolony . Wybrana już nowa - rtx 2080 super. Tylko przesyłki z xkomu teraz trochę się wydłużają .
  2. wersja karty Gtx 1080 ti Zotac AMP- ZT-P10810D-10P W grach na standardowych zegarach występują błędy Direct3d, Shader , gry się zawieszają, występuje „zamrożenie ekranu „ i trzeba restartować PC - losowo może wystąpić po 1h lub 15 minutach. Karta na standardowych referencyjnych zegarach nie jest w stanie zakończyć testu 3Dmark – testy graficzne Time Spy , Fire Strike. Dopiero ręczne obniżenie częstotliwości zegarów GPU o ok - 100 mHz oraz pamięci Vram Gpu o ok – 50 MHz w programie MSI Afterburner skutkuje ukończeniem testu 3Dmark. W grach również po drastycznym obniżeniu taktowań zegarów – karta nie wysypuje błędów , i nie ma „zamrażania’” ekranu. Temperatury karty bez obciążenia ok 46-50 st w obudowie Fractal Design R5 dobrze wentylowanej, ale w grach dochodzi do 85st. Celsjusza . Dodatkowo co jakiś czas podczas pracy na pulpicie- gdzie karta nie jest obciążona włączają się wentylatory – słychać ostre rozkręcenie i szum, i po 2-3 sek. się wyłączają. Specyfikacja komputera: Win 10 -ver 1909. Sterowniki 441.87 instalowane na czysto- wcześniejsze usunięte przez DDU PROC I5 8600k Płyta główna ASUS PRIME Z370-A Zasilacz Thermaltake Smart Se 630W 80+ Bronze Pamięć - DDR 4 Corsair 16GB 3200MHz Vengeance LPX Black CL16 (4x8GB) - kod producenta: CMK16GX4M2B3200C16 Co może być przyczyną tego dziwnego zachowania ? Karta jeszcze na gwarancji . Reklamować ?
  3. w xkomie Asus gtx970 strix za 1029.... :zonk: http://www.x-kom.pl/p/208786-karta-graficzna-pci-e-asus-geforce-gtx-970-4096mb-256bit-directcu-ii-strix-oc.html
  4. Witam .Problem znaleziony w sieci , u mnie wystąpiło to samo. Jak temu zaradzić ? Post gościa: "Witam, wczoraj stałem się posiadaczem skrzynki z procesorem i5 2500k, na cd z płyty głównej (ASRock P67 PRO3) był dołączony program ASRock eXtreme Tuner, który zainstalowałem w celu monitorowania temperatury i napięć. Moją uwagę zwrócił zmieniający się mnożnik procesora a tym samym taktowanie. W czasie idle pokazywał 16, pod obciążeniem od 34-37. Zaniepokoiłem się tymi skokami, a że nie miałem pojęcia jeszcze o turbo booscie w tym procesorze, ustawiłem w biosie manualnie mnożnik na 33. Potem zacząłem czytać i dowiedziałem, że podczas spoczynku procesor ustawia się na 1,6 Ghz, a podczas obciążenia włącza się turbo boost i procesor osiąga te 3,7 Ghz. Postanowiłem ustawić mnożnik w biosie z powrotem na auto i teraz dochodzimy do mojego problemu, od tego momentu cały czas w wyżej wymienionym programie mnożnik jest pomiędzy 34 a 37, a zazwyczaj na 37 czyli na pełnym turbo boście. Żadnego obciążenia, uruchamiam komputer, włączam ASRock eXtreme Tuner i widzę, że procesor pracuję na 3,7 Ghz. Próbowałem przywrócić ustawienia domyślne biosu, nic nie pomogło. Żeby uprzedzić wasze pytanie w tym programie nic nie zmieniałem, po prostu obserwowałem mnożnik. Co zrobić, żeby przywrócić dawne działanie procesora? Przecież nie może być tak, że praktycznie bez obciążenia procesor pracuje na 3,7 Ghz. " Moja konfiguracja: Płyta P67 Extreme4 Gen3 bios wgrany najnowszy procek jak "głupi" non stop pracuje w IDLE na 4,5 Ghz . Moje ustawy biosa http://minus.com/mbsE67OVBWY3x3 http://min.us/lbcETlndVrFZ19
  5. Witam Po wymianie procka i płyty głównej przymierzam się do zmiany grafiki. Moja znajomość rynku/wydajności zakończyła się na serii GTX260 :-) Co w cenie max 800 pln polecalibyście ? Gry to w głównej mierze symulatory /FSX, DCS A-10 x -plane/, ale też Wiedźmin 2, BF3,Skyrim Wstępnie wybrałem MSI Radeon 6870 HAWK review, http://www.benchmark.pl/testy_i_recenzje/MSI_Radeon_6870_Hawk-3831/strona/14323.html ale może też być coś od NV. proc i5 2500k / OC 4,5GHz offset mode 24/7 zasilacz 600W Chieftec
  6. Witam To moje ustawienia w biosie- tak w load oraz idle---wiem że to trochę mało żeby powiedzieć o stabilności /podczas testu :-)/ale czy te wartości są ok / napięcie procka i temp/? i co ewentualnie można zmienić? Bawić się z ofssetem czy lepiej zostawić tak jak jest? komputer 80/% czasu służy do neta/filmów ale potrafię i 8-9 godzin zasiąść do FSX/DCS A-10 /ogólnie symulatory/, gdzie wysokie takty procka są wręcz wskazane. i5 2500K Asrock p67 ext4gen3 procek zakupiony 5dni temu batch proca #L144B363
  7. witam To i ja mam pytanko do posiadaczy tych płyt. Jestem właśnie "na zakupie" czegoś pod E8200 , no i wybór padł na Gigabyta...ALE: spotkałem model -Ga-P35-DS4 no i model z literką E -Ga-EP35-DS4...no i jeżeli ktoś wie to jaką wybrać??? Ewentualnie co w zamian...ale na 90% chciałbym tego gigusia.Procka chciałbym pogonić do ok. 3.6 GHz+ do tego 4GB Patrioty LLK
  8. witam Problem prawdopodobnie leży po stronie sterowników pod XP. Potrzebuje sterownik pod XP dla tego modelu. SB Live! 1024 na układzie CT4830. wersja OEM Jeżeli ktoś ma u siebie taką kartę to może dać info , gdzie je można ściągnąć, lub podeśle na meila. leox1@go2.pl
  9. Witam Mam kartę jw. na układzie CT4830 i mam problem podczas instalacji w XP-ku. Karta to taki model : Po instalacji w slocie PCI --win wykrywa nowe urządzenie i instaluje automatycznie jakieś sterowniki . Mam włożoną płytę producenta: ale z niej nie pobiera driverów. Z płyty wgrywam tylko soft. W menedżerze urządzeń i Evereście wygląda to tak : W Biosie mam wyłączoną kartę zintegrowaną. Po przeczytaniu kilku innych postów z podobnymi problemami, odinstalowałem wszystkie stery creativa i wgrałem stery KX -audio . Lecz to nie pomogło---cisza w głośnikach. ściągnąłem ze strony te sterowniki LiveDrvUni-Pack/ENG/.exe. Ale po uruchomieniu exe wyskakuje coś takiego . Kartę przekładałem w slotach PCI -dale cisza :-( . Nie mam możliwości sprawdzenia na innym kompie--ale zapewniali mnie że karta sprawna. POMOżE KTOś ?
  10. witam Mam problem z modem A8n- sli se @Premium a mianowicie robię wszystko tak jak podane na www.dzikie.net startuję z dysku startowego, potem wkładam 2 dyskietkę ---komenda awd864~1/QI 1302.bin. ukazuje się program do flasha --->pyta czy zgrać stary bios ---->daje N i pokazuje się message: Source file not found. a plik 1302.bin. na 100% jest na dyskietce. Natomiast jak daje Y żeby zapisał stary bios----->podaję nazwę old_bios to go zgrywa na dyskietkę i po zgraniu także pokazuje że nie może znaleźć pliku. Jakieś porady co może być tego przyczyną . Miał ktoś problemy z wgrywaniem zmodowanego biosu czy raczej szło wam gładko. ? ps.już działa /plik bin na dyskietkę nie tak sie przekopiował/ .Myślałem że nowe dzielniki będą ale mam tylko 200-266-333- i wyżej tak jak wcześniej . Doszło parę opcji w biosie, u mnie to tylko satysfakcja i fajne logo na starcie.
  11. Witam z płytą ma BIG problem...... mój brat a mianowicie . po wystartowaniu pokazuje się komunikat: Chassis intruded Fatal error System halted Bios postuje normalnie tzn. wykrywa: -procka A64 3000+ -dyski na ide 1 i 2 - pamięć w dualu i STOP ..wyskakuje w/w błąd. Na twardzielu jest jeszcze stary system i pozostałości /drivery/ po chipsecie VIA /poprzednia płyta była na kt400/,i może to robi ten konflikt. Doradziłem mu żeby zbotował system z dysku instalacyjnego Windows xp i na nowo postawił sysa , ale to też nic nie daje :-(. tzn. nie chce się zbotować z cd-romu i instalator nie rusza. Twardziel po przełożenia do starego kompa chodzi normalnie i nie ma z nim problemu. Jeżeli ktoś wie co ten komunikat oznacza i jak rozwiązać problem to z góry thx.
  12. leox

    Gothic 3

    witam. Zapowiada sie ciekawie. ...../nie jestem fanem serii Gothic, ale lubię mieć nowości....i może w długie wieczory zimowe pogram :-) A co sądzicie o tym ? ...:-) oryginał to jest ? GOTHIC
  13. leox

    Geforce 7900

    witam Jaką wersję atitoola miałeś, ja ściągnąłem VER.0,24 i wywala komunikat że nie wykryło karty itd. /nie pokazuje zegarów...temp...itp./ Wcześniej miałem X800GTO i atitool i RadLinker super programy do ustawiania radków. NVidia pod tym względem cieniutko wypada :-) chyba że mnie oświecicie/ 7900 GS Galaxy mam od kilku dni /. chciałbym móc poustawiać kartę tak żeby tylko skręcone zegary były w kilku grach, a po wyjściu z gry ustawiały się zegary fabryczne./w radLinerze/ tak można było zrobić. Użytkownikiem NVidii jestem kilka dni / od zawsze miałem radeony :-) także proszę o wyrozumiałość. :-)
  14. witam właśnie mam zamiar (na 100%) zakupić A8N-SLI SE i mam kilka pytan: 1. teraz posiadam płytę KT 400 A , czy lepiej zrobić format i instalować na "czysty" dysk czy włożyć płytę i doinstalować sterowniki ? 2.wcześniej wgrywało się 4in1 Via i szystko jasne :-) . Jaka kolejność powinna być wgrywania tych sterów do nForca ( nie miałem nigdy z tą platformą do czynienia) 3. czy wszystko z tej płyty Asusa mam instalować? jakie programy są niezbędne i może w jakiej kolejności wgrywać? 4. do tej płyty biorę A64 3500 Venica / czy po odpaleniu będę musiał coś w biosie poustawiać? czy zobaczy proca jako 2200 GHz czy trzeba jakieś zworki poprzestawiać ? z góry dziękuję za pomoc . zaczynam z platformą NfORCE i trochę "po omacku "na razie się poruszam.
  15. witam nastały "gorączki" i w obudowie zrobiło się także duszno :-) . jaki najniższy profi dla 2D macie ustawiony w ATIToolu ? i czy korzystacie z takich profili do 2d i 3d . U mnie na nie kręconej karcie ,ale @16p temp. podskoczyła nawet do 61 stopni/ oczywiście w aplikacjach 3d / i czy takie poobniżane zegary rdzenia/pamięci nie wpłyną na żywoyność karty?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.