Jump to content

pyrko

Stały użytkownik
  • Posts

    417
  • Joined

  • Last visited

About pyrko

  • Birthday 09/23/1981

Contact Methods

  • Strona WWW
    http://anty-apartheid.prv.pl
  • GG
    3069634

Profile Information

  • Skąd
    Rzeszów
  • Zainteresowania
    rozlegle;)

pyrko's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. hehe - syf jak syf , mam czysciutko ;) , tylko kable i modemy:D , co do temperatur to kilkanascie 'C w dol pod obciazeniem, OC moze nie jest jakies fantastyczne, core 770 shadery 1900 mem 2ghz , zastanawia mnie czy warto trzymac shadery "linked" z rdzeniem? , cooler niknie w szumie zasilacza tak wiec na pewno jest cichutki ( muza to radyjko ktore ciagle mi gra;) )
  2. wrzucilem dzisiaj na swojego 8800gt nv silencera 5 rev 3 - cale 15pln + przesylka heh, roznica w temp vs zallman potezna , - polecam http://www.youtube.com/watch?v=a-S_MenM3LU
  3. nabylem w komputroniku gigabyte jak w opisie - spisuje sie swietnie , polecam:)
  4. huh a ja wydalem ponad 8 stowek na GT ;/
  5. z racji padu kopmputera musze nabyc nowa grafike od razu po pracy w warszawie - najlepiej gdzies w srodmiesciu:), moje pytanie brzmi gdzie nabede taniego ~800pln 8800gt 512 , w sensie gdzie sa realnie od reki a nie w cennikach i za 2-3dni, bardzo dziekuje za kazda odpowiedz moje gg jak cos: 3069634 pozdrawiam
  6. nie no teraz jest z pojemnoscia i inicjalizacja ok, odkrecilem maszyne , dysk wykryty zformatowany - wlasnie kopiuje C: przy pomocy n ghosta, tak wiec jest ok, bede teraz myslal jak go podkrecic by mi sie PCI nie podnioslo zbytnio ;/
  7. taki oto blad: no doslownie nie wiem co teraz , bios raczej mam najnowszy z dostepnych, moze jakis alternatywny pomoze? obnizylem taktowanie kompa i faktycznie teraz wykrywa ehh ;)
  8. moj dysk to: http://www.datavision.pl/produkty_553.htm , zwarlem zworki 5 i 6, teraz bios wykrywa dysk,ale widzi go jako 128gb Oo , za to w windowsie w menagerze urzadzen pisze ze dysk jest niezainicjowany a w czasie inicjacji blad,
  9. witam otoz jak w temacie, nabylem nowy dysk SATA WD by go zainstalowac w zastepstwie dotychczasowego seagate 320gb PATA , problem tkwi w tym ze bios po wlaczeniu kontrolera SATA oczywiscie zupelnie nie widzi nowego dysku, start komputera zajmuje wiecej czasu - przywiesza sie tak jakby czegos szukal ale nic nie znajduje ani automtycznie ani manualnie gdy wejde do biosu plytka to ga k8vt800 V1 + lekko krecony a64 2800 + co moze byc tego przyczyna? , moze jakas rada? bylbym bardzo wdzieczny gdyz komputer to moje narzedzi pracy (grafik komp)
  10. pyrko

    Red Ocean

    czy ktos zna metode na ustawienie wlasnej rozdzielczosci? ( mam panoramiczny monitor) , pozdrawiam
  11. powiem ci ze po kilku restartach tez mi to dziala:) heh, super, bo DOSLOWNIE to mi spedzalo sen z oczu ;) -> wylaczylem komputer na noc hehe ;) , motyw tylko teraz jest taki ze po restarcie nie pamieta ustawien, ale lepszy rydz niz nic;>
  12. kurcze to jest jakas metoda zwolnienia wentylatora na grafie pod VIsta?? (nvidia 6800 agp)
×
×
  • Create New...