Jump to content

McDracullo

Stały użytkownik
  • Posts

    532
  • Joined

  • Last visited

About McDracullo

  • Birthday 07/27/1989

Profile Information

  • Płeć
    Mężczyzna
  • Skąd
    PL

McDracullo's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Ostatnio zainteresował mnie temat słuchawek wielokanałowych... Kwota, którą posiadam nie jest urzekająca, ale jednak zastanawiam się czy w tej cenie nie kupie czegoś sensownego. Zastanawiam się nad: http://allegro.pl/niesamowite-sluchawki-et-octane-dzwiek-5-1-i1952458276.html http://allegro.pl/sluchawki-5-1-wzmacniacz-wibracja-polecam-i1955789635.html http://allegro.pl/sluchawki-kina-domowego-5-1-surround-5-1-subwoofer-i1956752336.html Ewentualnie: http://allegro.pl/dla-graczy-sluchawki-5-1-media-tech-mt3530-na-usb-i1952381029.html http://allegro.pl/kup-a-wyrzucisz-stare-sluchawki-dendroid-5-1-i1973710975.html Ceny nie są powalające, więc nie ukrywam, że nie liczę na powalające efekty dźwiękowe. Miało by to być pierwsze "liźnięcie" grania w 5.1 ;) Może polecacie coś innego w nieprzytłaczającej cenie?
  2. Zaktualizowałem ten BIOS do 1.8 i... 1. Pomimo ustawienia pamięci na 1600, CPU-z pokazuje dalej 1333 ;) Z wydajności wynika, że jest to jednak 1333MHz :( Na wcześniejszym biosie wszystko chodziło. 2. Mój procek nareszcie unclokował się w pełni ;) Wcześniej miał problem z bootem po odłączeniu zasilania. Teraz działa. Zobaczymy tylko na jak długo... :D
  3. Borykam się z problemem uruchomienia DLNA na TV marki Samsung. Telewizor ma jedynie ethernet, bez wi-fi. Muszę podłączyć go tak, aby można było bezprzewodowo streamować video do TV, a jednocześnie aby można było z niego bezproblemowo surfować w internecie. Do tego celu nie można zastosować bezprzewodowej karty sieciowej proponowanej przez Samsunga (brak wsparcia dla DLNA, możliwe jest jedynie przeglądanie www). Wpadłem na pomysł postawienia AP (TPlink WR543G). Tak więc obecnie zbudowana sieć wygląda następująco: LiveBOX TP (niestety tego urządzenia wymienić nie mogę, osoba nie chce więcej inwestować) - udostępnia internet po kablu jednemu komputerowi i udostępnia internet wi-fi. Sygnał wi-fi odbierają dwa komputery i acces-point w trybie Client. Do AP podłączone są po kablu telewizor i dekoder TP. Wszystkie urządzenia łączą się z siecią, wszystkie z nich mają dostęp do internetu. Jednak z żadnego z urządzeń nie ma możliwości uruchomienia video na TV. Telewizor jest ustawiony jako DMZ - i jest odpowiednio wykrywany w LiveBoxie. Przy podłączeniu innego urządzenia (nie AP, jakiś ruter od TPsy, który akurat miałem pod ręką, ZTE czy coś takiego) tak, że TV podpięty jest po kablu, a ZTE udostępnia sygnał wi-fi z którym łączy się lapotp - TV widziany jest prawidłowo i jest możliwość streamingu video. Niestety nie można pozostawić takiego ustawienia urządzenia - nie ma możliwości podłączenia w ten sposób internetu (odpada sposób kablowy - nie mogę ciągnąć sygnału po kablu). Jak więc ustawić ruter/TV/AP aby pojawiła się możliwość odtwarzania filmu z komputera na TV (za pomocą małej ikonki odtwrzaj do umieszczonej w media pleyerze - klient stwierdził, że jest to najlepszy odtwarzacz multimediów i chce korzystać tylko z niego)?
  4. Witam! Potrzebuje podłączyć do bezprzewodowej sieci TV z gniazdem LAN. W tym celu chciałem zakupić jakieś urządzenie z funkcją AP. Zastanawiałem się nad tp-linkiem WR543G. Jednak zastanawiam się czy podobnej funkcji nie będzie miał WR340G. Może proponujecie coś innego? To urządzenie będzie jedynie odbierać sygnał i przekazywać go do telewizora. Nic innego robić nie musi ;)
  5. Muszę kupić płytę główną na AM2+ pod Phenoma x4. Niestety nie wiem co kupić, płyta musi umożliwiać zmianę napięcie na pamięci powyżej 2.5V lub mieć prostego vdmim moda. Jakby się fajnie kręciła to nic by nie zaszkodziło, nie musi być na chipsecie AMD 7x0, może być na nForce. Możliwie jak najtaniej. Co wybrać?
  6. Odkopie troszkę temacik, wiecie może co dostane po oddaniu na gwarancji GD Pro 1066 2x512? Jest jeszcze szansa dostać 1066, czy raczej nie?
  7. BIOS 1.5 i udany unlock Phenoma II x2 na Phenoma II x4 :) Ten sam proc, który na BIOSie 1.40 zunlockował się 1 raz. Biosu 1.40A nie próbowałem :-) EDYCJA Między restartami chodził dobrze, nawet na obniżonym napięciu. Jednak po wyłączeniu komputera i po ponownym włączeniu już się nie włączył :/ Konieczny był Clear Cmos.
  8. 1.40. Na początku było na auto, potem bawiłem się również na ustawieniami ręcznymi, prawie zawsze wstawał, ale już do windy nigdy nie wchodził.
  9. Mam takie pytanie - kupiłem Phenoma II x2 550 BE i AsRocka M3A770DE. Włączyłem funkcję ACC, powalczyłem i włączył mi się 3 rdzeń. Po półgodzinnych testach OCCT na 3.4GHz, wyłączyłem kompa. Niestety, następnego dnia, w ogóle nie chciał odpalić się w konfiguracji x3, czy x4, nawet z zaniżonym taktowaniem. Co może być powodem??
  10. A masz jeszcze tego abita BE6?? Może chcesz sprzedać/wypożyczyć?
  11. Jeździłem bez komory ładunkowej, bez otwartych okien po toruniu w korkach i jakoś żyje ;)
×
×
  • Create New...