Jump to content

yodacki

Stały użytkownik
  • Content Count

    136
  • Joined

  • Last visited

Everything posted by yodacki

  1. Witam, Kupiłem netbooka eMachines EM350. Miał preinstalowany W7 Starter. Skonfigurowałem W7. W netbooku była tylko jedna, duża partycja, więc zmniejszyłem ją, aby zrobić miejsce na Ubuntu. Następnie zainstalowałem na wydzielonej partycji Ubuntu 10.04 Netbook. W zasadzie wszytko działało doskonale. Kilka razy restartowałem sprzęt i było wszystko ok. Późną nocą wyłączyłem netbooka. Drugiego dnia włączam sprzęt i kiszka. Dysk nie startuje. Żadna naprawa mbr'a nic nie dawała, kombinacje z grubem też nie przynosiły efektu. Postawiłem XP, w tej chwili jest instalowany Ubuntu 10.04 Desktop. Zastanawi
  2. Witam, czy korzysta ktoś z Was z internetu stacjonarnego oferowanego przez Erę na łączach TP ? Dotąd zastanawiałem się nad Netią 20mb i TP 20mb, ale Era daje mi zniżkę za to że jestem ich abonentem. Wiem, że cena to nie wszystko, dlatego proszę o info dotyczące jakości połączeń. http://haker.nie-spamuj.eu/sieci.html Pozdrawiam Jacek
  3. Tak, oczywiście sprawdziłem. Przy podłączeniu modemu bezpośrednio do komputera adres 172.18.0.1 nie występuje w trasowaniu. W trasowaniu jest ip mojego komputera i od razu stacja bazowa kablówki. Ewidentnie ten adres jest wystawiany przez router. Coś jakby pośrednik w negocjacji z DHCP ? Nie wiem, tylko zgaduje. Sam router jest podłączony do modemu (WAN) i rozszywa sieć na mieszkanie (po WiFi i po LAN).
  4. Zresetowałem modem kablówkowy oraz router. Teraz jest trochę lepiej, ale bez rewelacji. Jak widać ten adres jest między adresem routera, a serwerem kablówkowym. Śledzenie trasy do wp.pl [212.77.100.101]z maksymalną liczbą 30 przeskoków: 1 <1 ms <1 ms <1 ms 192.168.0.1 2 1045 ms 629 ms 958 ms 172.18.0.1 3 856 ms 1186 ms 1026 ms c7604.tvk.torun.pl [217.173.176.4] 4 765 ms 649 ms 1075 ms do-gts.tvk.torun.pl [217.153.36.165] 5 530 ms 266 ms 177 ms 157.25.216.65 6 1160 ms 1072 ms 1094 ms gdansk-abr1-so7-0-0.net.ipartners.pl [157.25.3.250]
  5. Witam, Problem jest następujący. Mam dostęp do internetu poprzez providera telewizji kablowej. Łącze 4mb. Sieć w domu jest rozszyta na 3 komputery (obecnie tylko dwa działają). Nic nie jest ściągane, nic nie jest uploadowane. Od kilku dni sieć potwornie się wlecze. Najciekawsze jest to, że strony chodzą w żółwim tempie, ale np. test łącza na speedtest.net pokazuje prawie tyle, ile ma być (3,95 mb) Polecenie tracert na onet.pl pokazuje adres 172.18.0.1 do którego ma ponad 2000 ms i potem tak samo jest do poszczególnych hopów, do samego routera mam <1 ms. Na routerze w logach również widać te
  6. Witam, szukam darmowego oprogramowania do monitoringu sieci z funkcja kreatora mapy sieci i przy okazji inwentaryzacji oprogramowania. Testowałem Zabbix'a, ale to nie to dokładnie o co mi chodzilo. Testowałem AdRem NetCrunch i jeśli chodzi o sam monitoring to sprawował się bardzo dobrze, nawet włącznie z budowaniem mapy. Niestety soft jest płatny i to za dość duże pieniądze. W tej chwili jestem na etapie testów Spiceworksa. Jesli chodzi o inwentarz to narzędzie prawie idealne, gorzej z monitoringiem, a zupełnie to kitu jesli chodzi o mapę. W naszej sieci jest około 250 urządzeń (serwery, swit
  7. Sytuacja opanowana. Znalazłem winowajce. Okazał nim się sprzętowy firewall 3COM SuperStack3 Firewall 3CR16110-95. Po odpięciu go z sieci wszystko wróciło do normalności. Pozostaje pytanie tylko co się z nim takiego stało, że tak zaśmiecał sieć. Firewall nie ma wyjścia na WAN. Obsługiwał tylko sieć lokalną. Nie był nawet skonfigurowany z tego co mi wiadomo. Wpiął go nasz główny admin, nie wiedzieć czemu.
  8. Niestety nie mogę dodać statycznego arpa w W7. Po wydaniu polecenia ARP -s IP MAC mam komunikat "Dodanie wpisu ARP nie powiodło się: Odmowa dostępu". Command Line uruchomiony naturalnie w trybie administratora.
  9. Co do aktualizacji, to dotyczy to zarówno maszyn ze świeżym W7, jak i W7 po najnowszych, dostępnych aktualizacjach. Natomiast co do podsieci, mamy ich w firmie 3, w każdej są te same objawy na maszynach TYLKO z W7. Jutro (bo dziś już ledwo żyję po 16 godzinach w pracy) przeanalizuje ruch na maszynie z W7 np. wiresharkiem i na routerze. Zobaczę co jest grane.
  10. Jesteśmy w firmie. Bujneliśmy Vyatte z LiveCD w wersji 6.0. Zachowanie W7 jest dokładnie jak przy uruchomieniu routera z wersji zainstalowanej na dysku - na dysku jest wersja 5.0.2. Podejrzewamy, że siedzi coś w firmie, gdzieś na jakiejś maszynie, co blokuje W7. Dodatkowo dziś kolega przeinstalował swoja maszynę z W7 na XP i... nie miał sieci. W momencie gdy zmienił kartę sieciową, sieć wróciła. Czyżby siedziało "coś" co zapamiętuje MAC-i kart sieciowych z W7 i skutecznie je blokuje ? Jeśli tak to pierwszy raz spotykam się z takim szkodnikiem.
  11. Komputery działają w domenie. W7 po wydaniu polecenia ipconfig /all widzi bramę. Adres dostaje bezbłędnie z DHCP'a. Wszystkie komputery maja wyłączoną zaporę wg zasad Active Directory. Wyłączałem również usługę odpowiadającą za Windows Defendera - bez rezultatu. Nie ma poinstalowanych żadnych dodatkowych zapór, kombajnów, jedynie antywirus NOD32. Po wyłączeniu NODa32 WAN'u również nie ma, LAN jest.
  12. Aktualizacje dla W7 są pobierane na bieżąco. Jeśli chodzi o aktualizacje routera, to nie, nic nie było aktualizowane. Co do W7, to na kilku komputerach była robiona instalacja od nowa. Czysty W7 również nie miał dostępu do internetu, LAN był. Tak jak pisałem poprzednio, po wysłaniu pinga na maszynę z czystym W7, połączenie z internetem było dostępne. Dziś wieczorem zamierzam odpalić router z płyty LiveCD z nową Vyattą, załadować aktualny config i sprawdzić czy problem z W7 dalej będzie istniał. Zrobię to, aby ewentualnie wyeliminować problemy z routerem. Jeśli jednak nie będzie działało to b
  13. Witam, w naszej firmie jest kilkanaście komputerów z Windows 7 i kilkadziesiąt z Windows XP. Router działa na Vyattcie. Od kilku dni mamy dziwny problem. Wszystkie komputery działające TYLKO na Windows 7 nie mają wyjścia "na świat" czyli nie mają internetu, natomiast "widzą" wszystkie maszyny wewnątrz sieci (w LAN'ie). Pingowanie - na stacjach z W7 - każdego adresu zewnętrznego, czy to po nazwie czy po adresie, kończyło się niepowodzeniem. Tracert oczywiście też bez rezultatu. Bez problemu dostają adres z DHCP'a, ale internetu nie ma, tylko LAN. Nic nie było zmieniane routerze od bardzo dawna
  14. Jednak udało się nieco podkręcić tego Athlona (Athlon 64 X2 4400+). W tej chwili bus speed leci na 230 MHZ, ale HT Link obniżony na 800 MHz i pamięci na 667. Orthos leci "już" 20 minut i narazie jest ok. Zastanawia mnie inna sprawa. Do mierzenia temperatury używam Core Temp i Everesta (SpeedFan wykłada się podczas uruchamiania). Coretemp podczas działania Orthosa pokazuje dla 1 rdzenia 65 stopni, da drugiego 56, natomiast Everest 1 rdzeń 34, 2 rdzeń 44, procesor 54. Skąd takie rozbieżności ? Czy możecie polecić program, który pokaże temperaturę bliską rzeczywistej ? Telewizor plazmowy Panason
  15. Witam, do użytkowników AMD X2 4400+. Ile udało Wam się podkręcić 4400+ (Brisbane) bez zmiany innych parametrów (poza CPU Frequency naturalnie) na standardowym, boxowym chłodzeniu ? Czy takie podkręcanie znacznie skraca żywotność procesorów AMD ? Dziś spotkałem się właśnie z takimi opiniami. Podkręcałem już kilka procesorów, ale zasadniczo były to Intele, z AMD nie miałem takich doświadczeń. Sprzęt jest taki, jak w sygnaturze. Standardowy ekran kineskopowy CRT (ang. cathode-ray tube). Kineskop jest lampą elektronową, w której elektrony emitowane przez podgrzewaną katodę formowane są w uporządk
  16. yodacki

    Geforce GTS 250

    Wydaje się wskazywać na uszkodzoną kartę graficzną. Tak myślę. Idealnie by było gdybyś był w stanie włożyć inną, sprawną kartę graficzną, aby sprawdzić zachowanie sprzętu.
  17. yodacki

    Geforce GTS 250

    Kilka dni temu pisałem do Asusa, opisałem problem głośnego coolera. Najpierw zalecili zrobić update biosu. Niestety Part Number mojej karty nie znajduje się na liście kart do uaktualnienia biosu. Pytałem się jak wygląda sprawa ze zmianą chłodzenia we własnym zakresie, głównie chodzi o gwarancje. Może to kogoś zainteresuje. Dostałem następującą odpowiedź: "Wymiana chłodzenie nie wiąże się bezpośrednio z utratą gwarancji jednak uszkodzenia powstałe na skutek używania takiego chłodzenia, jego instalacji/demontażu nie są pokryte przez gwarancję." Wczoraj poradziłem sobie inaczej z tym probl
  18. yodacki

    Geforce GTS 250

    Słuchawki są wyjściem, tylko ciekawe jak zareagują domownicy np. o 2-giej w nocy jak się włączy odkurzacz :-) Co do softu Asusa, podejrzewam że chodzi o Smart Doctor. Czy ktoś z Was używał tego softu do wyciszenia wiatraka? Daje to jakieś efekty? I czy wyciszanie wiatraka nie wpływa na występowanie artefaktów w grach?
  19. yodacki

    Geforce GTS 250

    Postanowiłem jednak zdjąć to chłodzenie z GTSa 250. To co ujrzałem pod wentylatorem trochę mnie zdziwiło. Nie było tam żadnej pasty tylko "coś" dziwnego, skamieniałego. Przesmarowałem kartę ponownie pastą, założyłem chłodzenie z 8800GS. Efekt był taki, że karta w spoczynku miała 48-50 stopni, a wiatrak kręcił się dużo szybciej i głośniej niż przy oryginalnym chłodzeniu. Założyłem więc oryginalne chłodzenie, przedtem ponownie smarując chipset. W tej chwili karta ma 37-40 stopni w spoczynku, wiatrak chodzi trochę ciszej. Przy obciążeniu oczywiście zaczyna wyć jak odkurzacz. Czy znacie jaki
  20. yodacki

    Geforce GTS 250

    Widocznie Glaciator, Glaciatorowi nierówny. Tak jak pisałem wyżej. W mojej poprzedniej karcie - Asus 8800GS - też był Glaciator i takiego hałasu nie było. Nawet jak karta była obciążona na maksa to tak nie było ją słychać, jak ten GTS250 w spoczynku. Dziś spróbuje podmienić Glaciatora z 8800GS. Może to coś da. Dziękuję za uspokojenie odnośnie temperatur. Myślałem, że może coś z moja kartą jest nie tak.
  21. yodacki

    Geforce GTS 250

    Witam, zakupiłem dziś kartę graficzną Asus GTS250 1GB. Karta w sumie działa ładnie, w 3dmark Vantage są skoki w wydajności w stosunku do poprzedniej (8800GS). Ma kilka pytań do znawców tematu i do ewentualnych posiadaczy tej karty: 1. Karta w spoczynku osiąga temperaturę 40-42 stopnie C. W czasie obliczania ratingu w Windows 7 temperatura skoczyła na 62 stopnie C. Wskazania wg. Riva Tuner i GPU-Z. Fan speed 17% - wg GPU-Z. Czy to normalne Uruchomienie GTA IV (1680x1050, wszystko na maksa, paski od dystansu widoczności ustawione na 50%)spowodowało wzrost temperatury do 60 st C. 2. Poprzedni
  22. Witam, zakupiłem dziś kartę graficzną Asus GTS250 1GB. Karta w sumie działa ładnie, w 3dmark Vantage są skoki w wydajności w stosunku do poprzedniej (8800GS). Ma kilka pytań do znawców tematu i do ewentualnych posiadaczy tej karty: 1. Karta w spoczynku osiąga temperaturę 40-42 stopnie C. W czasie obliczania ratingu w Windows 7 temperatura skoczyła na 62 stopnie C. Wskazania wg. Riva Tuner i GPU-Z. Fan speed 17% - wg GPU-Z. Czy to normalne Uruchomienie GTA IV (1680x1050, wszystko na maksa, paski od dystansu widoczności ustawione na 50%)spowodowało wzrost temperatury do
  23. Athlon II, Athlon X2 też jest na liście.
  24. Faktycznie jest to jakaś alternatywa, której mówiąc szczerze nie brałem pod uwagę. Chłopak się uparł na nową grafikę, ale skoro na czasy obecne jest wystarczająca, to może wymienię procesor. Płyta obsługuje Athlony II - jest w specyfikacji producenta. Dzięki bardzo.
  25. Sprzęt to: Athlon X2 4400+, 4 GB ram, HDD 1TB, zasilacz 400W Mode Com Feel III, płyta Gigabyte GA-MA69G-S3H Asus 8800GS
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.