Jump to content

Verter

Stały użytkownik
  • Content Count

    756
  • Joined

  • Last visited

Everything posted by Verter

  1. Witam Do sprzedania słuchawki Sennheiser mx400 - pchełki używane w dobrym stanie technicznym, 100% sprawne, w komplecie to co na zdjęciu, czyli: -Słuchawki -Gąbeczki -"transport case" Cena: 40zł + koszt wysyłki Możliwy odbiór osobisty. Pytania? Kontakt gg (w profilu) lub PW. Zdjęcia (na życzenie mogę jeszcze jakieś zrobić): http://s243.photobucket.com/albums/ff231/Verter_snk/gielda/ Pozdrawiam Verter
  2. ja mam 9600gt z tego co wiem ona już ma 2.0 i działa bez najmniejszych problemów.
  3. Jesli ktos lubi filmy typu "Trainspotting" czy "Requiem dla snu" to polecam Candy. Edit: zna ktos podobne jeszcze? Ale takie że nie odechce się po chwili ogladania. Z góry dzieki.
  4. PDC nie startują ze strapem 400. Ja mam tą najnowszą bete i sieciówka chodzi, 1.10 nie miałem, był wcześniej 1.9- sieciówka chodziła i chodzi. Sprawdź czy w biosie jest włączona.
  5. W biosie podnosisz napięcie RAM. Masz odpowiedź dlaczego sie wyłącza. zobacz czy sie kręci wogóle wentylator na procku a jesli tak to załóż od nowa radiator, przesmaruj nową pastą i powinno być ok. Procek osiąga swoja max temp i sie wyłącza. Chyba że czujnik sie w jakis sposób uszkodził i pokazuje kosmiczne temp... Sprawdź ten radiator.
  6. Pentragram xc-70 Cu+ - Miedziany cooler na kartę graficzną, 1700/3000RPM w komplecie to co na zdjęciu czyli: -Cooler -Mocowanie -Przejściówka molex-> 2x5V, 2x12V 3pin -Pasta AC MX-1 i jakaś sylikonowa Cena:29 zł + koszt wysyłki AC fan 12 - wentylator 120x120x38mm, na tył budy, 1500RPM, 56,3CFM(dane z pudełka), używany @5V, stan jest bez zastrzeżeń W komplecie: -Wentylator -4 wkręty + naklejka AC Cena:9zł + koszt wysyłki Acutake FAN 120 PRO PWM - Wentylator PWM 120x120x25mm, 400-1600 rpm 26,5-68 CFM (dane z pudełka), chodził niecałe pół godziny bo mialem koncepcje z której zrezygnowałem więc można uznać jako nówka. W komplecie: -Wentylator -duża sylikonowa podkładka -4 małe podkładki sylikonowe -4 wkręty Cena: 12 zł + koszt wysyłki Sennheiser mx400 - pchełki używane w dobrym stanie technicznym, w komplecie to co na zdjęciu: -Słuchawki -Gąbeczki -"transport case" Cena: 40zł + koszt wysyłki ZDJĘCIA : http://s243.photobucket.com/albums/ff231/Verter_snk/gielda/ Wszystkie ceny orientacyjne, wszystko 100% sprawne, na allegro raczej nie wystawiam bo szkoda zachodu z takimi drobiazgami Pytania? Kontakt gg (w profilu) lub PW. Pozdrawiam Verter
  7. ja mam ver 1,2 i molexa nie podłączałem.
  8. Problem ustępuje na stałe. No chyba że formacik i świeży system to wiadomo... Raz na ruski rok po odpaleniu kompa modem (speetouch 330) zachowuje sie jakby był odłaczony i wtedy musze tak jak Ty wyciagnąć kabel z USB i włożyć... ale dzieje się to naprawde bardzo rzadko i to raczej wina modemu.
  9. ja mam problemy z USB po zainstalowaniu systemu i sterowników... Odłącza mi urządzenia w trakcie pracy, czasem wogóle nie wykrywa... Jak wejde w menedżer urządzeń i odinstaluje wszystkie USB zrestartuje kompa, system sam sobie zainstaluje sterowniki i od wtedy wszystko działa jak należy. (WIN XP, na becie Win 7 to samo.) Edit: Wgrałem ten najnowszy bios ale po odłączeniu od prądu nadal mam dual bota :( Robiłeś coś dodatkowo? Sprawdzałem na różnych strapach...
  10. Było na forach MSI i tutaj na naszym forum. Ta opcja została dodana niedawno wraz z nowymi biosami (chyba 1.9 i w góre, nie wiem czy 1.9 sie zalicza, w każdym razie te nowe :)) dlatego nie ma tego w instrukcji.. bo ta była drukowana wcześniej a nikomu sie nie uśmiecha dodrukowywać czegoś, czego nie wykożysta przeciętny uzytkownik. Napięcia bios-real chyba się nie zmieniły od 1.4 biosu.. bo z takiego zaktualizowałem (patrz tabelka FAQ)
  11. Jak nie ma zworek to jest chyba strap 400? :unsure: Ustaw strap 200 wejdź do biosa i podnieś napięcie pamięciom jak już ktoś wyżej pisał.
  12. to jak już na am2+ kupujesz to nie wolisz troche grosza dołożyć do trzeciego rdzenia? Ten procek którego podałeś jest w tym nowszym procesie i z tego co mi sie o uszy obiło wydajność się poprawiła w stosunku do starszych x2.. Musisz poczytać i zadecydować który Ci sie lepiej opłaci i który lepiej wykorzystasz.
  13. ja miałem 5400+ (windsor 2x512 cache) @ 3100 widać było w niektórych grach że nie wyrabia. Ten proc którego teraz mam też królem wydajności nie jest ale lepiej sie sprawuje niz AMD ktorego miałem. Jeśli juz chcesz amd to celowałbym w coś z 2x1MB cache z rewizji F3 (np. 5200+ jak znajdziesz) troche pokręcić i jakoś to będzie chodziło :) Nie ukruszyłeś przypadkiem?
  14. Jakiś phenom x3 lekko kręcony powinien dać radę.
  15. a dlaczego mnie? u mnie odpalała bez problemów na jednej kości 667 goodram.
  16. to zainstaluj najnowsze ze stronki nv niby lepiej sie sprawuja w kilku nowszych tytułach. Ja od ostatniego formata używam 174.16 i nie mam najmnijeszych problemów.
  17. zależy kiedy masz tego coldboota; sterownik ładowany jest dopiero przy starcie systemu (w xp to jak leci ten pasek da sie zauważyć mrugnięcie) więc jesli moowisz o coldboocie tuz po wlaczeniu kompa to raczej nie to.
  18. » Naciśnij aby pokazać/ukryć tekst oznaczony jako spoiler « - "+18" http://www.klatkab.tivi.pl/57760,ogladaj_w...e_do_szalu.html w tym odcinku występ pani Basi rozwala... chyba 10-ty raz oglądam :D
  19. spróbuj podłączyć do innego któregokolwiek gniazda te głośniki i jak wyskoczy zapytanie co to jest to wtedy wybierz wyjście liniowe i zobacz co sie wtedy bedzie działo.
  20. jak ustawisz w hd tune to jest ustawione tak jak zostawisz nawet po restarcie. Dzięki jarekakahans
  21. No więc zakupiłem WD6400AAKS. Dostałem na szczęście wersję blue. Podłaczyłem przed chwilą i pierwsze wrażenie... Talerze praktycznie milczą... Delikatny szum. W porównaniu do mojej barki w SQD jest dużo ciszej. Porównanie w następujących warunkach : (barka pod grafą.) AAM standardowo miałem ustawione na wartość 128 (czyli cichsza opcja) igła ledwo słyszalna... Niedługo wyląduje w SQD i na gąbce mam nadzieje będzie NIEsłyszalna. Wibracje wytwarzane przez sam obracający się talerz niestety w moim wypadku troszke większe niż w barce. Po ustawieniu wartości AAM na 254 chrobotanie już słychać ale wydaje się być przyjemne dla ucha i takie wytłumione, nie trzeszczenie jak w seagate. Teraz takie pytanie do znawców... Na codzień planuję mieć włączone AAM, a kiedy chcę pograć (powiedzmy tydzien w jakąś gre) to mogę sobie wtedy wyłączyć AAM? Bez żadnego uszczerbku dla dysku przez samo włączanie / wyłączanie tego?
  22. To u mnie wiele biedniej... http://i243.photobucket.com/albums/ff231/V...3DM06edited.jpg Tyle że te takty to już takie że grać sie nie da, a i w smarkach od czasu do czasu artem walnęło. Jest wogóle jakiś pencil mod do referenta? Nie mam żadnej wybitnej fotki mojej karty ale to chyba taka jak każda inna referencyjna konstrukcja Ktos coś widział / słyszał
  23. na pamięci (to takie prostokątne duże co jest po obydwu stronach) a jeśli Ci zostanie to na mosfety (możesz 1 radiatorek na 2 czy 3 mosfety jesli obejmie) No ale jesli masz tylko 10 sztuk czyli 1 opakowanie to ja bym osobiscie przykleił na pamięci te z tyłu karty i to co zostanie na mosfety te blisko cewek.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.