Jump to content

okocz

Użytkownik
  • Posts

    4
  • Joined

  • Last visited

okocz's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Nie rozumiem. Przy napięciu 1.425 też pojawiał się błąd. a timingi zmieniłem z 5-5-5-18 na 6-6-6-18. Mam to z powrotem zmienić?
  2. Może na początek co mam: AMD Phenom II Quad Core X4 920 AM2+ Gigabyte GA-MA770-UD3 AMD 770 Socket AM2+/AM3 (PCIE/DZW/GLAN/SATA/RAID/DDR2) Gainward ATI Radeon HD4870 GS 1GB DDR5/256bit DVI/DP PCI-Express Kingston DDR2 4GB(2x2GB) PC1066 HyperX CL5 Seagate Barracuda 500GB SATA2 (ST3500320AS) NCQ Fortron ATX-500-60GHN 500W Na procesor zamontowałem Pentagram Karakorum. Podkręciłem go do 3.6 GHz. podniosłem przy tym napięcie do 1,425, częstotliwość RAMu zmniejszyłem do 800 (miały rzeczywiste taktowanie 1028). Sprawdzam komputer w OCCT i wszystko śmiga (procek w stresie 55 stopni). Zdawało by się że nie ma problemu. Po miesiącu sprawdziłem znowu w OCCT. Procesor znów ok 56 stopni, ale tym razem po trzech minutach mam cholerny niebieski ekran z informacją o jakimś błędzie i po sekundzie restart. Od tego czasu wsadziłem już dwa wentylatory 120, zmniejszyłem timeingi ramu do 6-6-6-18 i zmniejszyłem napięcie do 1.400. Na North Bridge wsadziłem Termalright HR-05 i wentylator 92 z boku obudowy wiejący mniej więcej na niego. Problem mimo to dalej się powtarza :/ Macie jakieś pomysły?
  3. Od razu zaznaczę że jest to temat o którym nie mam zielonego pojęcia. Drukarka do użytku domowego. Od drukarki wymagam: - Cena <1000 - Kolor! - Niskie koszty eksploatacji (Mile widziane łatwe samodzielne uzupełnienie proszku) - Nie wiem jak to jest w laserówkach, ale najlepiej by każdy kolor był osobno (może to standard - nie wiem) - łatwość dostępu do proszków i tonerów (tak więc sprawdzony producent typu OKI, HP, Cannon) - Obciążenie miesięczne małe, podejrzewam max 500-1000 stron dodatkowe plusy za: - kartę sieciową (najlepiej z WiFi) - szybkość - niezawodną pracę Pozdrawiam: Tomasz OPARA
  4. Zacznę może od sprzętu: Pentium 4 Northwood 2,4GHz (18x133) MSI 845PE Max/Neo (MS-6580) ATI Radeon HD 2600 Series (512 MB) RAM: DIMM1: SpecTek 512 MB PC2700 DDR SDRAM (2.5-3-3-7 @ 166 MHz) (2.0-2-2-5 @ 100 MHz) DIMM2: GR333D64L25/1G 1 GB PC2700 DDR SDRAM (2.5-3-3-7 @ 166 MHz) (2.0-3-3-6 @ 133 MHz) AmacRox Warrior 400 (350W) Podkręciłem Pentium 4 do 2966 MHz (18 x 165) i zwiększyłem napięcie do 1,600V(temperatura w stresie 55 stopni). Gdzieś przeczytałem że należy ustawić na stałe PCI/AGP na 66/33 MHz więc i tym się zająłem. Nie kombinowałem nic w ramie (choć słyszałem ze powinienem). Gdy gram w Wiedźmina wydaje mi się że chodzi jakby mniej płynnie. Nie wyskakują błędy ani nic ale czasem obraz skoczy. Czy nie przesadziłem z podkręcaniem? Czy ma na to wpływ spadek wydajności RAMu przy podkręcaniu? Co mam zrobić by uzyskać maksymalną wydajność?
×
×
  • Create New...