Jump to content

brusse

Stały użytkownik
  • Posts

    82
  • Joined

  • Last visited

  • Days Won

    1

brusse last won the day on June 18 2010

brusse had the most liked content!

brusse's Achievements

Rookie

Rookie (2/14)

  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done Rare
  • One Month Later Rare

Recent Badges

9

Reputation

  1. Witam, szukając jakiegoś rozwiązania alarmu ze zdalnym dostępem wybrałem perfecte IP. Na chwilę obecną nie mam jeszcze stałego internetu , więc szukam jakiegoś rozwiązania żeby albo podpiąć modem lte po rj bezpośrednio do centrali albo podpiąć modem do zwykłego routera. Czy jjest jakiś prosty modem nie na usb lub jakies inne rozwiązanie za modemem usb
  2. Dobra , włączyłem na M1 udostępnianie z hasłem, na M2 utworzyłem skróty ze ścieżką do M1 \\DESKTOP-M1\folder\ przy pierwszym wejściu zapytało o hasło i już jest git aczkolwiek sam z siebie w zakładce sieć nie widzi tego komputera i jego folderów .
  3. Witam, mam taki problem z ustawieniem uprawnień w win10, mam 3 komputery podłączone do routera po wifi i drukarkę wpiętą kablem. Chciałbym na jednym z komputerów przyjmijmy M1 zrobić dwa foldery z ograniczonym dostęp dla drugiego konta na tym komputerze (mam K1 admin i K2 ograniczone), zrobiłem Na M1 na koncie K1 dwa foldery udostępniłem widać je w sieci zrobiłem sobie uprawnienia dla K2 i działa fajnie, jednak jak dodać uprawnienia dla M2 do folderów na M1. Komputery widzą się w sieci M1 widzi folder udostępniony na M2 i na odwrót tylko w przypadku zrobienia ograniczeń na M1 , M2 nie może otworzyć tych folderów a w uprawnieniach nie mam możliwości wybrania innego komputera z sieci widzi tylko lokalny DESKTOP-M1 a nie ma możliwości przeglądania i dodania kont z DESKTOP-M2 mimo że w zakładce sieci w MójKomputer Widnieje Jak to ogarnąć?
  4. ok dzieki coś się udało wywaliłem ster od intela zaciągnąłem ze strony lenowo z 2016 ale instalowało sie jako domyślna grafika zaktualizowałem w menadżerze urządzeń i szedł jakiś ster z 2017 z automatu i działa już poprawnie dzięki
  5. Witam mam takie problem chce zrobić wideo w movavi i przy jakimkolwiek ruchu np wybieram gotowe starter włącza sie trwa generowanie hd i komp zaczyna szaleć obraz miga powoli raz czarne raz normalny obraz na czarnym widać kursor myszy muszka rusza się z zacięciami pojawi się obraz kline coś i czarne aż do resetu potem wszystko normalnie aż znowu włączę ten program. Podobnie jest przy udostępnianiu ekranu w teamsie. reszta chodzi mi normalnie mogę odpalić mud runer rdr2 czy cod wwII, internet też chodzi normalnie yt filmy netflix. Problem jest jakby z przełączeniem się karty miedzy jedna a druga . Sterowniki do 920mx z lipca 2021 do intela 5100 z marca 2020. Wyłączałem pojedynczo te karty w menadżerze urządzeń ale nie pomogło. próbowałem też odinstalować sterowniki ale wgrywają sie te same z systemu Co może być przyczyną
  6. drukarkę odłączyłem nawet od kompa w momencie kliknięcia drukuj w notatniku chociażby, myszka przestaje się ruszać i reset za chwile, pobieram aktualizację 20h2 i kb4601556 pojawiły się do pobrania zobaczę czy coś zmienią ;/ EDIT: po tych aktualizacjach , pojawiła się jeszcze jedna opcjonalna naprawiła problem , dzięki za pomoc .
  7. Witam, co może być przyczyną następującego stanu rzeczy, drukarka kyocera laser, win10, wszystko prawie nowe jeszcze roku nie ma . Drukarka podczas drukowania przy połączeniu usb powoduje reset , gdy drukuje po wifi z innego kompa jest ok. Drukarka wpieta w router kablem sieciowym i do stacjonara po usb. od prawie roku wszystko działało ok. Próbowałem narazie podmienić kabelek usb jak podopowiadało gogle jednak bez rezultatu , gdzie szukać przyczyny ktoś miał podobny problem>? Jakaś aktualizacja mogła to spowodować?
  8. Witam , mam taki problem przenoszę często pliki na pendrivie podłączam do kilku komputerów , parę osób też tam coś wtyka i przenosi się różne świństwo , ostatnio jakiś pasożyt co ukrywa pliki i tworzy skroty , jest jakieś oprogramowanie ktore chroni usb/system przed takimi rzeczami kiedys uzywalem usb firewall programik ale chyba juz nieaktualny, wiec co aktualnie moglibyscie polecic
  9. oj troszkę dużo , przzegladając natrafiłem na xerox phaser 3020 o o tym sądzicie?
  10. Ok na wifi zaznaczylem udostepniaj polaczenie innym i dzial dzieki
  11. Witam , jaką mozna obecnie kupić drukarke laserowa do domu nie wydajac duzo pieniedzy zeby czasem cos druknac , atramentu nie chce bo zasychaja mi glowice za rzadko drukuje xS . Najprostsza z jakims tanim zamiennikiem tonera fajnie jakby miała wifi.
  12. Witam , chciałem użyć starego routera z modemem adsl do zrobienia małej sieci i udostępnienia drukarki bo nie miała wifi a można było ją wpiąć w lan, odkopałem starego bt huba 2.0 i wszystko działa w miare fajnie poza tym że gdy na komputerze który jest podłączony po kablu dodatkowo chciałbym udostępnić po wifi(mam dwie karty sieciowe) neta z tel i gdy jest i lan i wifi połączone to nie widzi neta tylko bthub wywala caly czas swoja stronę z komunikatem ze brak polączenia. Jak to ogarnąć żeby brał neta z wifi gdy jest wpięty do lan i czy da się pozbyć jakoś tej strony bo się wyświetla za każdym razem gdy się połączy z wifi routera
  13. Witam chciałbym trochę zmodyfikować lapka i zamienić mu dysk na ssd 2,5" Dawno nie śledziłem tematu i nie wiem jak sytuacja teraz wygląda, przeglądając allegro jest dużo poduktów dziwnych firm maxmem itp . Znalazłem dysk PNY 240gb za 139 czy nadaje się to do czegoś czy nie będzie awarii? Myślałem też o crucialu 500mx 240gb ale trzeba dać 210zł ,lepiej doplacic? Czy jest coś innego w tej cenie wydaje mi sie że lepiej szukać 240gb bo różnica jest znikoma . No i trochę źle mi się kojarzy goodram i adata
  14. dobra na bank pamiec wrzucilem 1gb+2gb i smiga a z tamta nie
  15. Witam mam lapka sony vjajo pcg pL2L, chciałem go troszke odswiezyc i mialem hp uszkodzona matryca więc wyciągnąłem mu dysk wd black i 2x2gb ram i wrzuciłem do tego sony co miał 2x1gb . Pojawił się problem z instalacja windy ciągle jakieś błędy plików brak dostepu do partycji uszkodzenia ntfs ciagle cos naprawiałem chdisk diskparty usuwalem wszyszskie partycje itd nic, wrzuciłem stary dysk, odpala się win i bład sysytemu wyłączy się żeby nie uszkodzić i tak za każdym razem. Wyciągniczym 1 kość i system odpalił podmiana dysku i się zainstalował nowy czy ta druga kość jest walnieta czy jakoś to trzeba zaktualizować w biosie systemie ? Czy laptop może nie obsługuje? Jeszcze spróbuje zainstalować tylko tą drugą, możliwe żeby się gryzły? Były niby w starym lapku , jedna to hynix druga innej firmy traces czy jakos tak
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.