Jump to content

SlipknoT1986

Stały użytkownik
  • Posts

    29
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

SlipknoT1986's Achievements

Newbie

Newbie (1/14)

  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done Rare
  • One Month Later Rare

Recent Badges

0

Reputation

  1. Nie, nic się niepokojącego nie działo, tylko wyraznie podwyższone temp. po odinstalowaniu, wszystko ok.
  2. Szybkość wiatraków na karcie ustawiam sam. Gdy odinstalowałem sterowniki, temp. od razu wróciła do normy, problem jednak pozostaje odnośnie najnowszych sterów.
  3. Zainstalowałem nowe sterowniki nvidia (496.49) do karty graficznej (RTX 2070 S) i temperatura zwiększyła ponad 15C. w stanie spoczynku. Wiem że programiści wprowadzają różne zmiany by podnosić możliwości karty, ale czy aż taka różnica jest normalna? Podczas obciążenia karta po 4 min. miała temperaturę o 2-3C. większą niż wcześniej osiągała po 2-3h użytkowania, dalej te sprawdzałem bo pewnie przekroczyła by 80C.
  4. Witam, na starcie powiem że domyślam się skąd ten błąd, chodzi o oprogramowanie do asusa (płyta główna asus tuf x570 gaming plus) miałem problemy z długim 20sek. restartowaniem się komputera (gdy robiłem restart, nie żeby sam sie restartowł) udało mi zmniejszyć czas oczekiwania do 6-7sek. poprzez odinstalowanie wszystkich programów asusa odnośnie rbg czy asus armory. Problemem jest natomiast pojawiające się czarne okno (wiersz poleceń) przy każdym zalogowaniu się do windy. Nie wiem jak je usunąć.
  5. Ehhh... podłączył mi pod gniazdo aio pomp wentylator z przodu obudowy. DZieki za pomoc.
  6. a mógł kolega podłączyć chłodzenie cpu pod pompe i pompe pod cpu? bo z tego co widzę to procesor lata na takich obrotach jak powinna latać pompa.
  7. wydaje mi się że pompe mam podłączoną pod zasilacz, ale na 100% nie jestem pewien natomiast ustawienia w biosie odnośnie pompy mam taki ja na zdjęciu i mogę zmieniać te wartości.
  8. powinny być obok siebie? nie mam doświadczenia dlatego się pytam. Sam nie składałem komputera.
  9. Tak jest pwm. Odnośnie pierwszej opcji to nie wiem.
  10. Wymieniłem płytę główną msi mpg x570 gaming plus na asus tuf x570 gaming plus i zauważyłem że obroty maksymalne pompy zmniejszyły się z 2200rpm. na 1570rpm. Chłodzenie to coler master liquid moly 240. W biosie (zaktualizowany do najnowszej wersji) jest ustawione na masymalne obroty.
  11. wymieniłem zasilacz 850 be quiet na 750 be quiet. Problem zniknął. Ale i tak z tego nic nie rozumiem. Co ma piernik(a właściwie zasilacz) do wiatraka.
  12. Co może oznaczać że ustawienia xmp w biosie po ustawieniu profilu 1 lub 2 pamięci wskakiwały od razu z 2133mhz na 3200mhz (bez konieczności restartu), a po przywróceniu ustawień fabrycznych dopiero po restarcie? to samo jest z zegarem procesora, wcześniej gdy włączałem opcję turbo boost, zegar w biosie od razu wskakiwał z 3.90 na 4.30 a teraz widać go dopiero po zapisaniu i restarcie oraz ponownym zalogowaniu do biosa. Zacząłem też trochę zagłębiać się w napięcie procesora i w biosie wyłączyłem w zakładce "oc" boost precison i napięcie z proca spadło z 1.440 na 1.012, czy to normalne?
  13. Czasami działa, ale przeważnie świruje. Nie wiem co jeszcze mogę zrobić?
  14. Jak sprawdzić w programie occt czy cpuid hwmonitor albo nwet aida 64 temp. sekcji zasilania? jak ona jest oznaczona?
×
×
  • Create New...