Jump to content

4b1dd3n

Stały użytkownik
  • Posts

    122
  • Joined

  • Last visited

4b1dd3n's Achievements

Newbie

Newbie (1/14)

-14

Reputation

  1. Mimo to że nie wiem w 100% co spowodowało tą sytuację. Mogę tylko domniemywać. Ale będąc kulturalnym dziękuję za pomoc / poświęcony mi czas. Wysłane z mojego Moto G przy użyciu Tapatalka
  2. Niby czym się pogrążam? Wysłane z mojego Moto G przy użyciu Tapatalka
  3. No i wsadzilem do obudowy i jak narazie działa. Teraz się zastanawiam czemu wczoraj nie działało... Mimo wszystko dzięki za pomoce :) Wysłane z mojego Moto G przy użyciu Tapatalka
  4. @Klaus Zrobiłem tak jak poradziłeś i... działa. Teraz wsadzę wszystko do obudowy i sprawdzę czy działa. :) Wysłane z mojego Moto G przy użyciu Tapatalka
  5. @Klaus Jasne, nawet zwieralem piny śrubokrętem. Wysłane z mojego Moto G przy użyciu Tapatalka
  6. @niszczy Innego zasilacza nie mam. No komp jak trup, nawet zasilacz nie drgnie jak jest podłączony pod mobo. Tez sądzę że mobo padło, ale chciałem też dowiedzieć co forumowicze sądzą. Wysłane z mojego Moto G przy użyciu Tapatalka
  7. @Klaus W takim razie mea culpa. Komp został wczoraj poskladany, sprawdzałem kilka razy czy wszytko jest podłączone poprawnie, i jest. Komp jest kompletnie martwy. Nawet żadnego pikania z glosnikczka nie wydaje. Po odłączeniu wszystkiego prócz wtyczki 24 pin ( ogólnie różne kombinacje były) tez martwy. Sprawdzałem czy przycisk power zwiera, i zwiera. Zasilacz został sprawdzony poprzez połączenie zielonego przewodu z masą i działał ( miał obciążenie w postaci dysku 3.5 oraz kilku wentylatorów). A i konfiguracja MOBO MSI B85M-G43 CPU Intel i5 4460 PSU Corsair vs 450 HDD WD blue 1tb CASE SLP M40 Wysłane z mojego Moto G przy użyciu Tapatalka
  8. Ale Cię żarty z rana trzymają. Nie może wstawać od tygodnia, skoro mam go dopiero od wczoraj ;) Mimo wszystko podejrzewam że płyta z wadą fabryczna. :/ Wysłane z mojego Moto G przy użyciu Tapatalka
  9. Właśnie udzieliło, i dowiedziałem się ze tam kiedyś było -5V, jednakże zastanawia mnie to czemu komp nie wstaje. Domniemam ze płyta z wadą fabryczna. Wysłane z mojego Moto G przy użyciu Tapatalka
  10. Czy to normalne że w wtyczce 24 nie ma jednego pinu?( 5 od prawej, chyba masa) Pierwszy raz się z takim czyms spotkałem. Zasilacz to corsair vs 450. Może mieć to coś wspólnego z tym że komputer nie wstaje? Zasilacz po połączeniu zielonego przewodu z czarnym uruchamia się i działa, natomiast po podłączeniu do mobo cisza. Mobo msi b85m-g43 CPU Intel i5 4460
  11. 2. http://www.aliexpress.com/item/Ear-pads-replacement-cover-for-KOSS-UR29-SB45-SB49-Pro3AA-UR40-Headphones-earmuffes-headphone-cushion-headset/32400490114.html Wysłane z mojego Moto G przy użyciu Tapatalka
  12. Jak nie? Tam jest pobór całego kompa. Dysk HDD bierze w średnio ~ 100. Zasilacz starczy Wysłano z mojej Moto G
  13. No to zasilacz do wymiany. Wysłano z mojej Moto G
  14. Na moje oko jest też trochę szerszy, tak więc może wyjść na jedno kopyto :)
×
×
  • Create New...