Jump to content

mat111111

Użytkownik
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About mat111111

  • Rank
    Newbie
  1. Poczytałem dużo i robiłem testy udało mi się osiągnąć 3133Mhz przy 1,35V Wygląda ze na 3133 jest stabilnie zrobiłem tez test memtest84 wyszło 0 errorów wiec stwierdzam ze ramy są ok i nie ma co próbować robić OC na jednej kości pamieć albo zmieniać położeń RAM w slotach na inne . Ustawienia bios bo których wreszcie coś działa Ale niestety gdy ustawie 3200Mhz przy tych samych ustawieniach system jest niestabilny a nie ukrywam ze o takie ustawienie mi chodzi ma ktoś jakiś pomysł co zmienić żeby było stabilnie i timingi były też ok ? Według typhoon burner takie ust powinno być dla 3200Mhz System jest niestabilny po tych ustawieniach ...
  2. ustawiłem profil xmp zmienilem tylko cr na 2T reszta na auto poszedł crash jak się wpina tylko jedna kość ramu to powinna byc osadzona w solcie ddr4_1? pytam żebym miał pewność? na jednej kości mam testować te profile xmp ?
  3. Pamięci osadzone w ddr_2 oraz ddr_1. https://imgur.com/6cfebRg
  4. Ten sam problem blue screen nie mam jak spr w innym kompie tych ram
  5. Witam Nie mogę ustawić żadnego profili xmp w bios ponieważ dostaje na starcie blue screen procesor :AMD Ryzen 3 3300X Ram -Pamięć G.Skill Aegis, DDR4, 16 GB,3200MHz, CL16 (F4-3200C16D-16GIS) Płyta - Gigabyte B450M DS3H Bios mam najnowszy F50 Jedynie co udało mi się ustawić to 3200Mhz (ale timingi są do [gluteus maximus] :(() na takich ustawieniach każdy profil profil xmp na starcie blue screen . Proszę o pomoc jest ktoś w stanie pomóc?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.