Jump to content

Search the Community

Showing results for tags 'freezy'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
    • O forum
    • O serwisie
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Socket 462(A)/Slot A
    • Seti@Home & UD & inne
    • Socket 370/Slot 1
    • Pentium, K5, K6, 486, Cyrix, VIA (Epia) i inne
    • Windows Phone - urządzenia i software

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 3 results

  1. Cześć! Od jakiegoś czasu, już dokładnie nie pamiętam od kiedy, mam freezy TS3 podczas grania w Rainbow Six. Wygląda to tak, że w losowym momencie, dźwięk znika i czasem ewentualnie wraca po 4-5 sek. a zdarza się też tak, że muszę robić restart całego komputera. Zazwyczaj takich resetów musi być parę, bo nie wiedzieć czemu karta dźwiękowa (aim sc808) jest nie wykrywana po restartach. Podczas tych freezów, znika dźwięk z gry, a TS3 się zwiesza i jeżeli dźwięk wróci, musze restartować teamspeaka. Mam wrażenie, że to wszystko zaczęło się, od kiedy zainstalowałem windowsa 10. Robiłem nawet 2 formaty, bo myślałem, że to jest coś związanego z system (jeden od 8.1 i potem uaktualnienie, 2 to byłą czysta instalacja 10). Macie jakieś pomysły, co może powodować te zwiechy i zaniki dźwięku? Z góry dzięki za rady!
  2. Specyfikacja: CPU: Intel Core i5-3570K @3,4-3,7Ghz Płyta główna: MSI Z77A-G45 Military Class III Chłodzenie: SilentiumPC Fortis Pamięć: Crucial 8GB BALLISTIX DDR3-1600 (PC3-12800) CL9 Grafika: ASUS GeForce GTX 760 2GB DirectCU II OC Dysk: Samsung Spinpoint F3 1TB Audio: karta: X-Fi Titanium HD (SB1270) Zasilacz: Tagan 600W Obudowa: Antec 300 System: Windows 10 Pro x64 Zasilacz w tym systemie działa od 2009r do teraz. Gruntowna zmiana konfigu nastąpiła w 2013r. z fabrycznie nowych części (mobo,proc,k.graf) i od tej pory zdarzały się takie rzeczy jak wysypywanie z gier z błędem, z dwa razy wyskoczył 'sterownik k.graf odzyskał sprawność po błędzie" ekstremalnie rzadko, co kilka miesięcy całkowity freeze, później to ucichło na lata i od ostatniego czasu wróciło ze zdwojoną siłą. Teraz zwiechy zdarzają się mniej więcej 2x na tydzień działania, lecz nie spotkałem się z żadnym blu screenem, czy błędem, są to całkowite zamrożenia, kursor staje w miejscu, bądź gra zastyga, pomaga tylko reset. Nie zauważyłem, żeby zależało to od aktualnego obciążenia, zdarza się to zarówno w czasie przeglądania internetu, nic nie robienia, czy grania w gry. Ponadto zaczęły przydarzać się rzeczy, które wcześniej nigdy nie miały miejsca, czyli komputer czasami nie wstaje ze stanu uśpienia, wentylatory startują, ale nie widać obrazu, pomaga tylko reset. Czasami też po zbootowaniu windowsa zwiecha w ten sam beznadziejny sposób na czarnym ekranie poprzedzającym pojawienie się czegokolwiek, bądź ma problemy z przejściem do bootowania i wiesza się jeszcze w UEFI. Z początku podejrzenia padły na grafikę, teraz wygląda mi to na zasilacz. Miewałem podobne symptomy na innych komputerach, aczkolwiek nie jestem tego pewien na sto procent. PSU choć markowy, to ma już te swoje 7 lat. Pasta na procku nie zmieniana od wakacji 2013r. O ile dobrze pamiętam nałożyłem tam Cooler Mastera V1 IC VALUE Thermal Compound, w sumie wąptie żeby ona skamieniała, a przyznam że demontaż wentylatora na Fortisie nie należy do najprzyjemniejszych i średnio chce mi się to robić. Temperatury prezentują się następująco, nie osiągają jakichś podejrzanych wartości. Grafika w grach 50 pare stopni. Wstępny research w postaci podłączenia zasilacza do testera dało taki efekt: Po włączeniu raz, dwa razy piknie 5V, jakby go nie było, po czym się stabilizuje. Nie wiem, czy jest to normalne, raz zdarzyło mi się że działo się tak samo i zasilacz poszedł do kosza, ale jednak trwało to z 1-2 sek dłużej. Ponadto pierwszym razem jak podłączyłem świeciły się wszystkie trzy diody po lewej, później jednak nie udało mi się zmusić diody 3,3V do zaświecenia. No i zasilacz po kilku włączeniach i wyłączeniach długo nie chciał się włączyć, nie pomagało odcięcie z sieci na ok. 30sek, dopiero po odłączeniu wszystkiego i ponownym podłączeniu, po minucie, czy trzech, zaskakiwał. A wy co o tym myślicie ? Nie bawiłem się jeszcze w rozkręcanie, sprawdzanie czy są jakieś wybuleńce, na razie zmierzyłem tylko te napięcia. Jeśli podzielicie jednoznacznie moje zdanie to jutro pojadę po prostu po nowy zasilacz. A jeżeli orientujecie się co teraz jest trendy i jaki model warty jest zakupu, przyśpieszyło by mi to znacznie poszukiwania.
  3. Witam, Mam problem ze spadkami fps podczas grania. Czy to CS GO czy bardziej wymagający COD AW czy GTA 5 mam takie freezy. Ide, ide a tu drop do 2-3fps (taka przycinka) jeśli ktoś miał taki problem lub zna rozwiązanie to proszę o pomoc ;) FX-6300 (OC 4.00GHz) MSI R9 380 4GB 8GB RAM (1600MHz, CL9) GIGABYTE 970A-UD3P Chłodzenie procka: Spartan PRO HE924 Zasilacz: CHIEFTEC CTG-550C
×
×
  • Create New...