Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'neostrada'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Tlen


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Znaleziono 5 wyników

  1. Witajcie Piszę do Was z prośbą o pomoc w konfiguracji routera TP Link TD-W8970 pod Neostradę 20Mbit Konfiguruję go zgodnie z fimikiem z YT: Niestety, nie mam połączenia z internetem. Na pewno wpisuję poprawny login i hasło, oraz resztę jak na filmiku i echo. Nie wiem czy to pomoże, ale wklejam też log jaki zauważyłem w sofcie routera (wgrany najnowszy dostępny firmware) 1970-01-01 01:23:02 [5] Httpd: Clear log. 1970-01-01 01:23:09 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcefb1817>] 1970-01-01 01:23:12 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcefb1817>] 1970-01-01 01:23:15 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcefb1817>] 1970-01-01 01:23:18 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcefb1817>] 2018-03-23 13:18:03 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcefb1817>] 2018-03-23 13:18:06 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcefb1817>] 2018-03-23 13:18:09 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcefb1817>] 2018-03-23 13:18:12 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcefb1817>] 2018-03-23 13:18:15 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcefb1817>] 2018-03-23 13:18:18 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcefb1817>] 2018-03-23 13:18:21 [3] PPP: ppp1 2018-03-23 13:18:40 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0x67740d02>] 2018-03-23 13:18:43 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0x67740d02>] 2018-03-23 13:18:46 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0x67740d02>] 2018-03-23 13:18:49 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0x67740d02>] 2018-03-23 13:18:52 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0x67740d02>] 2018-03-23 13:18:55 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0x67740d02>] 2018-03-23 13:18:58 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0x67740d02>] 2018-03-23 13:19:01 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0x67740d02>] 2018-03-23 13:19:04 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0x67740d02>] 2018-03-23 13:19:07 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0x67740d02>] 2018-03-23 13:19:10 [3] PPP: ppp1 2018-03-23 13:19:30 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcc53d2b6>] 2018-03-23 13:19:33 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcc53d2b6>] 2018-03-23 13:19:36 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcc53d2b6>] 2018-03-23 13:19:39 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcc53d2b6>] 2018-03-23 13:19:42 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcc53d2b6>] 2018-03-23 13:19:45 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcc53d2b6>] 2018-03-23 13:19:48 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcc53d2b6>] 2018-03-23 13:19:51 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcc53d2b6>] 2018-03-23 13:19:54 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcc53d2b6>] 2018-03-23 13:19:57 [6] PPP: ppp1 sent [LCP ConfReq id=0x1 <mru 1480> <magic 0xcc53d2b6>] 2018-03-23 13:20:00 [3] PPP: ppp1 Przy próbie diagnostyki połączenia wszystko wychodzi na "OK" Jedynie połaczenie z "serwerem PPP" wywala "FAIL" Co mogę robić źle, że się nie chce połączyć? Z góry dziękuję za pomoc i podpowiedzi.
  2. Witam Od paru dni mam problem z grami w multi player w BF1 po prawej stronie ciągle widać czerwone ikony połączenia internetowego po mimo iż ping jest na poziomie 50-60 a fpsy stałe. W Starcraft 2 podczas gry na multi gra co sekundę ścina ( w single jest OK). Czytałem iż może to być problem z gubionymi pakietami. Zrobiłem test programem Win MTR po kilkanaście minut i tak to wygląda ==> Mam jeszcze prośbę do Was mogłby ktoś z Was zrobić test (jakieś 15 min) tym programem Win MTR i wrzucić tutaj foto jak to wygląda na sprawnie działającym internecie ? Prosiłbym o użycie tych samych stron czyli interia.pl i allegro.pl. dla pewności. I w razie czego będę miał porównanie dla pomocy technicznej. link do programu ==> http://winmtr.net/download-winmtr/
  3. Witam, Chciałem prosić o pomoc w prawidłowym zestawieniu sprzetu i konfiguracji w małej sieci. (wybaczcie niefachowe słownictwo i lamerstwo ;) Mam po kablu dociągnięte do mieszkania linie TPSA do skrzynki na której uruchomiona jest Neostrada. Kabel w skrzynce skręcony jest na dwa kable odprowadzające do dwóch gniazdek w osobnych pokojach w mieszkaniu. Na jednym gniazdku mam podpięty livebox który wtedy prawidłowo przesyła sygnał wifi na cały dom. Chciałbym jednak jeszcze żeby w drugim gniazdku (które w tej chwili jest na skręcenie podpięte z kabla głownego) do komputera stacjonarnego była możliwość bezpośredniego podłączenia z drugiego gniazdka po kablu. Ktoś mogłby mi przedstawić jak to powinno wyglądać? czy powinienem mieć w skrzynce switch czy router czy musi to byc livebox tam podpięty żeby z niego dopiero rozdzielic sygnał - odkręcic kable zacisnać wtyczki i podpiąc? Musze tam dorobić gniazdko elek. i zając sporo miejsca w szafie jakby co także lepsze byłoby jakies łatwiejsze rozwiązanie ;). Dzięku z góry za pomoc, Wojtek
  4. qcky1337

    neostrada czy lte do gier

    Witam niedługo będe stawał przed wyborem internetu i mam pytanie. Mieszkam na wsi i tam gdzie mieszkam maksymalna przepustowość neostrady (od Orange) wynosi 10 Mb/s (to jest internet którego aktualnie używam). Zastanawiam się nad zmianą na Lte od t-mobile (zasięg lte mnie obejmuje) jak będzie wyglądała spawa z pingiem, na neostradzie od Orange gdy ktoś inny zacznie oglądać "jutuba" ping momentalnie wzrasta do 500. A więc co byłoby lepszsym wyborem? Czy może po prostu zmiana routera? :)
  5. Witam, Generalnie chodzi mi o 2 rzeczy w tym routerku: Bitswap i SNR w Advanced Setup | ADSL. Co to wlasciwie jest? Nie moge tego nigdzie znalezc. O_o Jednakze jakby znalazla sie tu cala konfiguracja tego routera nie bede mial nic przeciwko. Dowiedzialbym sie, i pewnie nie tylko ja, jak poprawnie go skonfigurowac pod Neo do 20 Mbit. ;) Oprocz powyzszych nurtuja mnie jeszcze takie opcje w Interface Setup (po pauzie tak to u mnie wyglada): - ATM QoS - UBR, opcje nizej 0 - Encapsulation - PPPoA VC-Mux - TCP MSS Option - 1400 - TCP MTU Option - 1492 - Dynamic Route - RIP1 - Direction - both - Multicast - Disabled Jesli ktos bylby w stanie rozwiac moje watpliowsci co do powyzszych ustawien bede bardzo wdzieczny. Gdy bede znal te wlasciwe zrobie screeny i umieszcze w tym watku dla potomnych. ;) dzX i PZDR ;D
×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.