Jump to content

Search the Community

Showing results for tags 'stary'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 6 results

  1. Witam. Chcę kupić kod do windowsa 8,a potem zaktualizować go do 8.1 na starszym komputerze z windowsem xp. Czy windows będzie działać płynnie na : System Operacyjny Windows XP Home Edition 32-bit Dodatek Service Pack 3 CPU AMD Athlon 64 X2 4800+ Technologia Brisbane 65nm RAM 2,00GB 1-Kanałowy DDR2 314MHz (5-5-5-15) Płyta Główna ASUSTeK Computer INC. M2N-SLI (Socket AM2 ) Grafika Monitor domyślny (1280x1024@72Hz) 256MBNVIDIA GeForce 8600 GT (Gigabyte)
  2. Witajcie, proszę o pomoc w dosyć niecodziennej sprawie. Aktualnie posiadam bardzo starą jednostkę: Płyta: Asus P5K P35 (S775) Karta: Radeon HD3650 Ram: 2Gb DDR2 Procesor: Intel Core 2 Duo E8400, 2 rdzenie 3.0 Ghz HDD: 250Gb Seagate S-ATA Zasilacz: I-BOX 400W (typowy no-name) Mam pewnien dylemat, czy jest jeszcze sens ulepszać tą konfigurację? Budżet mam niewielki, 700zł. W grę wchodzi OC, chociaż musiałbym dokupić porządny zasilacz+chłodzenie, jeśli skok wydajności będzie naprawdę wielki to wtedy mogę dołożyć jeszcze stówkę do budżetu. Zajmuję się tworzeniem muzyki, także karta graficzna jest dla mnie nieistotna, zostaje ten Radeon. HDD, budy oraz nagrywarki również nie zmieniam. Planowałem: -dołożyć 4gb ramu (ok. 180zł) - kupić Quada Q9550 (ok. 330zł) -zmienić zasilacz na Antec VP 500(160zł) Razem 670zł. Jeśli zdecydowałbym się na OC to wybiorę Be Quiet! Pure Rock za 130zł. Myślałem nad całkiem nową platformą jednak w tym budżecie a nawet większym wątpie, żebym zbudował zestaw o lepszej wydajności. Proszę o pomoc, sugestie co możnabyłoby jeszcze pozmieniać.
  3. Witam wszystkich! :) Słuchajcie, mam w domu dwie platformy : Na pokładzie pierwszej mamy i7 720QM, GF240GT, 4GB DDR3 RAM, lecz z racji, iż jest to laptop (z którego piszę ten post zresztą), zostawmy wątek na kiedy indziej i skupmy się na platformie drugiej, czyli poczciwym blaszaku kupionym na przełomie 2007-2008 za około 2,5k zł... IC2D E8200 @3,2-3,4Ghz 6MB cache L2 GeForce 8800GT 512GDDR3 RAM Galaxy 4GB RAM DDR2@800Mhz BeQuiet 500W mobo : Gigabyte P35DS4 (socket 775) 2xPCiEx16 (jednakże bez SLI/Cross) system : Win7 x64 Sprawa jest taka. Gry grami, wiadomo, iż DX11 w końcu by się przydał lecz głównie chodzi mi o to, iż czasami przyjdzie mi posiedzieć przy montowaniu filmów - i tu, biorąc pod uwagę materiał video HD ~2000kbps i wzwyż zaczyna się problem.... Słyszałem że kluczową rolę w renderingu ma GPU. Być może się mylę, jednakże GF8800GT 512MB wypadałoby powoli odesłać na zasłużoną emeryturę. :) Myślałem również nad CPU, wszakże E8200 nawet ładnie wykręcony to nadal jedynie dwurdzeniowy, dwuwątkowy potworek, który choć w codziennym użytku sobie radzi, to zdecydowanie odbiega możliwościami swoim następcom w postaci i3 itp. I tak, myślałem nad dyskiem intela SSD 80GB na partycję systemową (obecnie : 60GB), lecz nie wiem, co o tym myśleć, czy nie lepiej zająć się wpierw taką grafą. Budżet szacuję tak do 600zł, z racji iż wolę nie szczędzić grosza na coś, co służy mi świetnie od 2007 roku i zapewne spokojnie posłuży i następne parę lat :) Płyta nie ma problemów z OC, jednakże gdybym zmieścił się finansowo, to kto wie, może i człowiek zabrałby się i za nią, jeśli zaistniałaby taka potrzeba? :) czekam na Wasze pomysły, Pozdrawiam! :)
  4. Witam, na sprzedaż posiadam już dosyć leciwy komputer stacjonarny, jednak technicznie w pełni sprawny. Pod obudową znajdują się: - NVIDIA GeForce FX 5200 - AMD Athlon XP 2500+ Barton (1.83 MHz) - NVIDIA nForce2 Ultra 400 - 512MB RAM - 2 kości Samsunga, 256 MB każda - 74.52 GB HDD - XPower 300W Z jedynych mankamentów należy wymienić: najprawdopodobniej niedziałające stacje dysków CD i DVD, z 4 wejść USB działają 2, ułamana mała część plastikowej obudowy z przodu. Zależy mi na jak najszybszej sprzedaży, więc cena za całość to jedynie 50zł. Sprzedaż na części również biorę pod uwagę. Kontakt: x.montages@gmail.com tel. 697775951 Pozdrawiam.
  5. Witam. Niestety trochę się rozpiszę, bo "przypadłość" jest dość dziwna i nie łatwa do opisania... Wszystko zaczęło się gdy dostałem owy PC. Jego specyfikacja wyglądała tak: Zasilacz - MegaBajt 350W (tak, wiem czarna lista) Mobo - ASRock (nie pamiętam teraz dokładnie modelu ale to raczej nie będzie mialo znaczenia) RAM - 1x256MB DDR1 GPU - GeForce 2Ti CPU - AMD Athlon XP 2400+ HDD - ATA Samsung 80gb CD/DVD - DVD-RW, DVD-ROM (DVD-ROM odłączyłem) No więc, już gdy go dostałem, miał zainstalowany stary i nieco zasyfiony system (winda xp). Udało mi się zdobyć 30 dniową wersję Windows XP Pro (w jęz. angielskim). W międzyczasie dołozyłem drugą kość 256MB DDR1. Zainstalowałem owego windowsa. Jednakże komputer zdawał się "mulić" bardziej niż by to było normalne (jak na tę ilość ramu). Bo owszem 512mb to mało, lecz żeby czysty system bez podłączonego internetu pracował tak, że czasem otwieranie folderu sprawia mu "przymuła" ? No ale idźmy dalej. Kilka dni później zdobyłem partię "nowych" części. Po tych zmianach specyfikacja ma sie tak: Zasilacz - ten sam Mobo - ta sama RAM - 2x512MB DDR1 (Kingston) GPU - GeForce FX5200 256MB DDR CPU - ten sam HDD - 2x ATA Samsung 80gb CD/DVD - te samo Po zmianie części nie zdecydowałem sie na reinstalację systemu, gdyż lada dzień miałem dostać betę Windows 7 do przetestowania sprawności PC. Podczas pracy jeszcze na ang. XP samo działanie było dość "podejrzane". System miał czasem przymuły przy np. otwieraniu folderów, przełączaniu kart w przeglądarce. Tak samo miałem problem z poprawnym działaniem Flash Playera (na YT) gdyż filmiki klatkowały nawet w 240/360p . Gdy już dostałem betę siódemki to mialem wogóle problem z uruchomieniem instalacji z poziomu biosu. Otóż napęd DVD-RW jakby nie widzał bootsectora na płycie i pomijał bootowanie z DVD. Postanowiłem na chwilę podpiąć DVD-ROM i sprawdzić na nim. Jednakże to samo (co ciekawe na innym PC ta płyta się bootowała). I tu kolejny PROBLEM... Odłączylem znów DVD-ROM a tu suprise. Bez niego przestał działać DVD-RW (mimo że wcześniej jakoś sam działał bez DVD-ROMu). Musiałem mieć podpięte oba napędy żeby działał DVD-RW :/ Jakoś to przezyłem, ale bałem sie że zasilacz nie uciągnie tyle urzadzeń (2x HDD 2xDVD). Zainstalowałem więc znów 30-dniówkę XP, aby sprawdzić działanie nowych podzespołów na czystym systemie... Jednakże znów wydajność PC była identyczna co wcześniej. Zamulało otwieranie folderów, przełączanie kart przeglądarki itd itd. Zacząłem winić zasilacz (w końcu miał tyle rzeczy do uciągnięcia), lecz dziwne jest to, że identycznie działał komputer jeszcze za czasów 1xHDD 1xDVD i 2x256mb RAMu. Dosłownie tez tak mulił. Do tego po kilku dniach zaczął wariować drugi dysk. Jego partycja (miał tylko jedną) zaczęła się jakby psuć. Tj. znikał system plików i komputer wykrywał dysk jako niesformatowany. To było dość uciążliwe, bo mimo formatowania z poziomu systemu, po kilku dniach znów działo sie to samo. Powalczyłem trochę i udało mi sie odpiąć DVD-ROM zachowując przy tym DVD-RAM. Po uruchomieniu systemu dysk znów działał i widziało system plików (mimo że na chwilę przed odłączeniem DVD-ROMu znów był "niesformatowany"). Ba, nawet odzyskałem z niego dane. Cóż, pomyślałem, że problemem "formatowania" był zasilacz i teraz gdy jest o jeden napęd mniej to będzie okej. Nic bardziej mylnego... Juz następnego dnia sytuacja z formatem się powtórzyła. Odrzucam tu winę dysku, bo kupilem go pół roku temu, skanowałem wówczas (100% sprawny) i uzywałem w konsoli PS2 gdzie sprawował sie idealnie. Dopiero teraz niedawno przełozyłem go do PC. Kolejnym problemem stało sie uruchamianie PC... Po ekranie ładowania systemu, komputer stał na czarnym ekranie... Jedyną opcją żeby uruchomić PC, było każdorazowe wciskanie F8 przy starcie i wybieranie "Ostatnia dobra konfiguracja". Co ciekawe za kazdym razem przy takim uruchomieniu, na nowo był wykrywany jakiś "Gameport"... Pomyślałem sobie, że wypróbuję może inny system. Pozyczyłem więc windowsa XP Home Edition. Przystąpiłem zatem do instalacji. Za pierwszym razem wszystko wyglądało ok... Dysk sformatowany, pliki instalacyjne skopiowane. Odpalił sie już ten "graficzny" instalator' i po chwili wywalał błąd CRC (mimo, że płyta na 100000% sprawna i czysta jak nowa). Zdenerwowałem sie i uruchomilem cały proces jeszcze raz. Tu jednak spotkał mnie problem. Otóż po ekranie ładowania sterowników dla instalatora (jeszcze tego "dosowego"), powinien pojawić się czarny ekran a po chwili ekran "Zapraszamy do instalacji..." itd itd i tam wybiera sie ENTER lub F3 (aby wyjśc). Jednak u mnie calość zakończyła sie na tym "czarnym ekranie" z migającą kreską. Nie pojawił sie już ekran "zapraszamy do instalacji..." :/ Nawet wyłączanie, resety ani nic podobnego nie dawało rady. Pomagało jedynie jeśli komputer "Odstał" około 20 minut (mimo że nie był nawet jeszcze ciepły bo ledwo go odpaliłem) i po tym czasie uruchomiłem instalator. Wtedy znów się dało sformatować itd. ale znowu występował błąd "CRC" :( Załamałem się totalnie, bowiem wiedziałem, że coś jest uszkodzone. Myślałem że to dysk, więc zamieniłem go miejscami z tym drugim (co sie lubił "formatować") ale dalej bez skutku... Wsadzałem też stare pamięci RAM (2x 256mb) na których kiedyś bez problemu zainstalował się ang. windows xp. Próbowałem nawet zamieniać taśmy IDE. Niestety nic nie dawało skutku :/ Postanowiłem zainstalować znów 30-dnówkę XP w ang. języku. Wszystko się zainstalowało, zainstalowałem nawet sterowniki. Po inst. sterów zrobilem restart a tu NIESPODZIANKA. Znów po ekranie ładowania systemu miałem tylko czarne tło. I kolejny raz pomogło "Ostatnia dobra konfiguracja", jednak po takowym uruchomieniu systemu, zniknęły mi świezo zainstalowane sterowniki :/ Gdy próbowałem je instalowac ponownie to miałem duże problemy z zainstalowaniem sterownika grafiki. Otóż przy instalacji z poziomu Menedżera Urządeń, sterownik z org. płyty CD (Dołączonej do karty graf.) kopiował sie po czym na koniec wyskakiwało "Installation failed: Access Denied" . Nie pomagało nawet resetowanie systemu itd. Gdy instalowałem sterowniki prosto z poziomu płyty (instalatorem), to niby się zainstalowal, ale po restarcie nie było zadnego efektu. W menedżerze urządzeń widniał jedynie "Video Controller VGA Compatible" . I za nic w świecie nie mogłem zainstalować tego sterownika (mimo że jeszcze 2 tygodnie wcześniej gdy wsadziłem pierwszy raz tę kartę to instalowałem te sterowniki też na tym ang. XP). Postanowiłem jeszcze raz zainstalować tego samego windowsa. Tu jednak kolejna niespodzianka! Podczas instalacji, na 13 minut przed końcem wywalało mi błąd z "grpconv.exe". System niby instalował się, ale wyglądał jak 98 i nie miałem dostępu do połowy narzędzi systemowych. Zdziwiłem się strasznie, bo przecież jeszcze gdy kilka godzin wcześniej go instalowałem to normalnie sie zainstalował. Bylem już na skraju wytrzymałości. Chciałem spróbować jeszcze innego systemu. Zastanawiałem się nad linuxem, ale w porę z pomocą przyszedł mi znajomy, który za dosłownie 20zł odsprzedał mi oryginalny CD z Windows XP Pro wraz oryginalnym kluczem, który pozostał mu jeszcze po starym PC (niedawno składał nowy i tu już uzył siódemki). Jednak tutaj mam ten sam problem co powyżej. Tzn. przy instalacji wywala błąd "grpconv.exe" :/ Jeszcze dla pewności chciałem znów spróbować zainstalowac tego pożyczonego XP Home Edition, lecz wciąż ten sam efekt "BŁĄD CRC". Proszę was o pomoc, ja już wymiękam. Teraz żaden system sie nie instaluje, a jeśli się zainstaluje to z błędem "grpconv.exe" co uniemożliwia mi totalnie pracę. Co może być winne? Odrzucam tu dyski HDD i pamięci RAM (RAM przecież niedawno zmieniony a i na starych jest to samo). Wydaje mi się, że uszkodzona jest płyta główna albo procesor. Zbadałem mobo i nie znalazłem zadnego napuchniętego kondensatora. Co robić??
  6. Witam, na sprzedaż posiadam już dosyć leciwy komputer stacjonarny, jednak technicznie w pełni sprawny. Pod obudową znajdują się: - NVIDIA GeForce FX 5200 - AMD Athlon XP 2500+ Barton (1.83 MHz) - NVIDIA nForce2 Ultra 400 - 512MB RAM - 2 kości Samsunga, 256 MB każda - 74.52 GB HDD - XPower 300W Z jedynych mankamentów należy wymienić: najprawdopodobniej niedziałające stacje dysków CD i DVD, z 4 wejść USB działają 2, ułamana mała część plastikowej obudowy z przodu. Cena za całość to 80 zł do negocjacji. Sprzedaż na części również biorę pod uwagę. Kontakt: x.montages@gmail.com tel. 697775951 Pozdrawiam.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.