Jump to content

Search the Community

Showing results for tags 'zawiesza'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 5 results

  1. Cześć, Mam problem z moim staruszkiem Core 2 Quad Q6600 na płycie Abit IP35, grafika Radeon R5770 1GB, pamięć PDP 4x 1GB. Komputer pewnie od 5 lat albo i więcej używany do przeglądania sieci i pracy w wordzie. Kiedyś czyli jak jeszcze miałem czas na cokolwiek, pracował 2,4@3,0 na domyślnym napięciu, ale niewiele bo czasu na granie zwykle nie było. Od jakiegoś czasu mam z nim problem, który objawia się zawieszaniem systemy w trakcie pracy, nawet gdy nic przy nim nie jest robione po jakimś czasie wszystko przestaje działać, pozostaje reset. Zdarza się, że w biosie wisi na liście urządzeń na etapie sprawdzania procesora bodajże (pasta wymieniona, temp. ok) i pomaga jedynie reset biosu zworką. Podejrzewałem również dysk i system (dysk wymieniony w zeszłym roku, poprzedni dysk miał >10 lat a system na nim >5 lat), ale na nowym dysku i systemie (7) zaczęło pojawiać się to samo. Podejrzewam więc, że przyczyna jest gdzie indziej. Nie oczekują jasnowidzenia, ale możecie podpowiedzieć co mogę sprawdzić? Nic mi nie przychodzi do głowy. Wymiana procesora wchodzi w grę, ale tylko na używkę gdyż nie warto w ten zestaw już inwestować. Wymiana płyty to i procesor pewnie, ram bo obecnie DDR2 no i chłodzenie. Wolałbym tego uniknąć a lubię swoją stacjonarkę pomimo dwóch laptopów i konsoli (swoją drogą od 3 miesięcy nawet gry nie odpaliłem a jedynie spotify :)). Z góry dziękuję, Pozdrawiam Crux P.S. Skąd niby u mnie reputacja -6 skoro nic nie piszę? Ciekawe :)
  2. Witam. Piszę w tej kategorii, gdyż nie znalazłem bardziej odpowiedniej. Jeżeli to zła kategoria, proszę o przeniesienie. A więc do rzeczy... Mam następujący problem. Otóż od jakiegoś czasu, zawiesza mi się komputer w losowych przypadkach i jestem wtedy zmuszony go resetować. Wygląda to w ten sposób, że komputer (nie ważne czy jest obciążony, czy wisi na pulpicie), kilka razy dziennie po prostu dostaje freez'a i nie można zupełnie nic zrobić (pomaga tylko reset). Na monitorze ciągle widnieje obraz z momentu, w którym komputer się zawiesił. Z początku zastanawiałem się czy to nie kwestia temperatur, gdyż mam bardzo prądożernego i grzejącego się procka. Chcąc to sprawdzić, włączyłem okienko z monitoringiem temperatur, przerzuciłem je na drugi monitor (aby w momencie kolejnej zwieszki, gdy obraz się zamrozi, móc sprawdzić jakie były temperatury podzespołów, gdy komputer dostaje crasha), a następnie korzystałem z komputera jak codzień. Komputer zwiesił się akurat, gdy oglądałem serial, po czym sprawdziłem temperatury i okazało się, że wszystkie są w normie. W tym momencie zgłupiałem, gdyż nie mogłem pojąć co jest przyczyną tych problemów. Pomyślałem, że być może to jakieś skoki napięcia lub coś podobnego, lecz posiadam zasilacz Be Quiet Dark Power Pro 1200W, który kosztował mnie 1200zł i stwierdziłem, że on nie może powodować problemów z napięciem. Komputer dostaje zwiechy, bez względu na to czy gram w bardzo wymagającą grę, czy też po prostu pecet wisi nieużywany na pulpicie. Bardzo prosiłbym o pomoc i jakieś wskazówki w tej sprawie, ponieważ już zupełnie nie mam pomysłu co może być problemem. Czy to kwestia systemu Windows, czy sprzętu. (Posiadam system Windows 10 Pro, zaktualizowany z Windows 8.1 Pro) Poniżej podaję wam specyfikację mojego komputera: System: Microsoft Windows 10 Pro Płyta główna: ASUS Sabertooth 990FX R2.0 (BIOS zaktualizowany do najnowszej wersji) Procesor: AMD FX-9590 Eight-Core 4.7GHz Pamięć RAM: 16GB, DDR3Kingston HyperX Fury Blue 8GB, 1600MHz, CL10 Kingston HyperX Blue 4GB, 1600MHz, CL9 Kingston HyperX Blue 4GB, 1600MHz, CL9 Karta graficzna: Gigabyte GeForce GTX 770, 4GB, WindForce 3x Dysk SSD: Kingston SSDNow V300 (odczyt/zapis: 450/450 MB/s) 120GB, SV300S37A/120G Dysk HDD SATA: Samsung HD103SJ, 1TB Zasilacz: BeQuiet Dark Power Pro 10, 1200W Chłodzenie CPU: Corsair Hydro Series H100i Z góry bardzo dziękuję za wszelakiej maści pomoc, może ktoś miał podobne problemy, bądź po prostu zna przyczynę takich problemów. Pozdrawiam!
  3. Witam serdecznie, mam tęgi problem z uruchomieniem komputera. Nie wiedziałem gdzie umieścić ten post więc ląduje tutaj. Poniżej opis całej sytuacji: Komputer marki DELL optiplex gx620 2 kości ramu po 1GB grafika zintegrowana plus PCIE navidia gt 330m albo coś w tych okolicach dysk 320GB sata procesor pentium D 2,8Ghz oraz system: windows MX7 (malcolmx) zmodyfikowana wersja XP I tak włączam komputer, czarny ekran logo della i pasek, pasek dochodzi do końca, Wyświetlanie ekranu ładowania systemu i tu komputer się zawiesza, ekran staje w miejscu, komputer raczej nie reaguje. Najgorsze jest jednak to, że to samo dzieje się gdy chcę włączyć naprawę systemu z płytki, lub ruszyć XP live z płytki, też w pewnym momencie komputer się zawiesza. Dlatego nie mogę nic zrobić. Nie wiem w czym leży problem. Co sprawdziłem: kości ramu, - widzi obydwie w BIOSie, lecz za którymś razem nie chciał wystartować w ogóle i tak dziwinie "buczał" nie beepał tylko buczał, zacząłem od ramu i na jednej wystartować nie chciał, na drugiej wystartował, tak na razie zostało karta graficzna - wypiąłem karte graficzną i podłączyłem monitor do zintegrowanej - żadnych zmian system próbowałem włączać w trybie awaryjnym, poprzez ostatnią dobrą konfigurację systemu - to samo. zastyga ekran i kaplica. Dysk twardy- też odpinałem i próbowałem odpalić tylko na XP live z płytki, zero rezultatu. Nie mam pojęcia co dalej robić, nigdy się z takim czymś nie spotkałem, Nie wiem czego się czepnąć... bardzo proszę szanowne grono o jakąkolwiek pomoc, wskazówki cokolwiek. Z poważaniem Erni_k
  4. Witam mam problem, otóż komputer od dzisiaj zaczął mi się zawieszać. Zawiesza się zazwyczaj chwile po uruchomieniu(max 10 min). Próbowałem zeskanować system w poszukiwaniu wirusów ale nawet szybkie skanowanie nie zakończy swego działania a on już się zatnie. Sprawdzałem stan dysków programem i wszystkie są w stanie dobrym a diagnostyka pamięci ram systemu Windows nie wykrywa żadnych problemów. System który posiadam do Windows 8.1 ze wszystkimi najnowszymi aktualizacjami. Komputer raczej się bo mam program który monitoruje temperatury procesora i karty graficznej i wszystkie dochodzą do max 41C. Zaraz po zacięciu i wyłączeniu kompa od prądu dotknąłem radiatora od procesora, kartę graficzną w różnych miejscach oraz obudowę zasilacza i wszystkie i żadna nie była wysoka. Proszę o pomoc! P.s Jeśli temat założyłem w złym miejscu to proszę o przeniesienie.
  5. Witam, trzymiesięczny dysk zewnętrzny Maxtor M3 Portable 2TB zaczął zawieszać cały komputer przy próbie wejścia w jakikolwiek katalog. dysk jest poprawnie wykrywany, można wejść na dysk i podejrzeć strukturę katalogów, wejście w jakikolwiek katalog z plikami zawiesza komputer, sprawdzane na kilku kablach i komputerach wolałbym uniknąć formatowania i odzyskiwania. Na dysku znajdują się wyłącznie pliki zdjęć w RAW. Można coś jeszcze w tym temacie zrobić?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.