Jump to content
Siergiej220

Problem z wszelkim uploadem.

Recommended Posts

Witam Wszystkich Forumowiczów. 

 

Mój nietypowy problem polega na tym że w momencie upload'u na  (dowolny serwis z hostingiem plików lub zdjęć) połączenie z internetem zostaje zerwane. Problem pojawiał się przed formatem lecz wyjątkiem było to że korzystając z przeglądarki Google Chrome nie mogłem nic wrzucić, a korzystając z Opery mogłem. Teraz jestem świeżo po formacie i udało mi się 'upnąć' jeden plik i to by było na tyle. Mam jeszcze do dodania to iż gdy połączenie z internetem zostaje zerwane jedyną opcją żeby je przywrócić jest naprawa tj. (prawy przycisk myszy na ikonkę połączenia, rozwiąż problemy) po procesie naprawy dostaję informację że rozwiązywanie problemów zostało ukończone oraz informację 'Brama domyślna jest niedostępna'. Wróciłem do punktu wyjścia. Bardzo proszę o pomoc. Pozdrawiam. 

 

http://imageshack.us/photo/my-images/21/b5hx.jpg/

Edited by Siergiej220

Share this post


Link to post
Share on other sites

moze inaczej:

- kim jest Twoj dostawca internetu, parametry łącza?

- jakie masz urzadzenie w domu od dostawcy, modem, router, model?

- jak sie laczysz miedzy urzadzeniem dostawcy a Twoim komputerem, jakies routery, switche, kablem bezposrednio, czy po wifi ...?

Share this post


Link to post
Share on other sites

moze inaczej:

- kim jest Twoj dostawca internetu, parametry łącza?

- jakie masz urzadzenie w domu od dostawcy, modem, router, model?

- jak sie laczysz miedzy urzadzeniem dostawcy a Twoim komputerem, jakies routery, switche, kablem bezposrednio, czy po wifi ...?

Vectra, 8 MB/s  

Router TCW750-4 Thomson 

Kabel. 

Share this post


Link to post
Share on other sites

jak nastepuje zerwanie polaczenia z internetem, to na modemie zmieniaja sie jakies lampki?

patrzyles w logi routera?

sprawdzales dzialanie speedtest.net?

 

masz opcje sprawdzenia uploadu z innym urzadzeniem np laptop albo smartfon?

Edited by _KaszpiR_

Share this post


Link to post
Share on other sites

jak nastepuje zerwanie polaczenia z internetem, to na modemie zmieniaja sie jakies lampki?

patrzyles w logi routera?

sprawdzales dzialanie speedtest.net?

 

masz opcje sprawdzenia uploadu z innym urzadzeniem np laptop albo smartfon?

Nie mam dostępu do routera, smartfona. Nie zmieniają się żadne lampki. 

Dołączona grafika

Prowadziłem temat ten sam na inny forum. Po wyłączeniu zapory Windows udaje się uploadować nawet większe pliki niż tylko, pliki z obrazami. 

Edited by Siergiej220

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


Aktualności

Artykuły



×
×
  • Create New...