Jump to content

Search the Community

Showing results for tags 'chrome'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 11 results

  1. Witam czesto podczas uzywania przegladarki chrome w moim telefonie (Huawei P20pro) aplikacja sie zacina i musze wyjsc na sekunde i wejsc jeszcze raz, nie zamykajac jej kompletnie. Zdarza sie tak dosyc czesto i nie wiem jaka jest przyczyna. Tak samo "GOOGLE PLAY" wywala mnie dosyc czesto jak cos sobie przegladam....Co do Chrome to probowalem zaktualizowac ale mi sie nie udalo a reszte aplikacji - nie bylo takiego problemu. Teraz w dodatku nie moge calkowicie usunac tej aplikacji zeby zainstalowac jeszcze raz
  2. Cześć, Od dawna mam problem z przeglądarkami na silniku chromium. Sprawa wygląd następująco, gdy maksymalizuję okno, skacze ono o parę pikseli w góre i w dół (kiedy najadę kursorem na jakiś element "klikalny" strony). Do pewnego czasu nie zwracałem na to uwagi, ale odkąd to odkryłem, to skaczący ekran wnerwia jak cholera. Na firefoxie problem nie występuję. Korzystam z Windowsa 10, sprawdzałem operę u brata również z tym systemem i u niego wszystko działa ok. Korzystam z grafiki intela, hd 530 na procku i5 6600k. Próbowałem odinstalowywać sterowniki, instalowac na nowo, aktualizować je, nic
  3. Witam Wszystkich Forumowiczów. Mój nietypowy problem polega na tym że w momencie upload'u na (dowolny serwis z hostingiem plików lub zdjęć) połączenie z internetem zostaje zerwane. Problem pojawiał się przed formatem lecz wyjątkiem było to że korzystając z przeglądarki Google Chrome nie mogłem nic wrzucić, a korzystając z Opery mogłem. Teraz jestem świeżo po formacie i udało mi się 'upnąć' jeden plik i to by było na tyle. Mam jeszcze do dodania to iż gdy połączenie z internetem zostaje zerwane jedyną opcją żeby je przywrócić jest naprawa tj. (prawy przycisk myszy na ikonkę połączenia, ro
  4. Witam, Zauważyłem dziwny problem z moją kartą. Referencyjne taktowania karty wynoszą 900/1400, osobiście udało mi się dobić do stablinego OC 1090/1505. Podczas grania gdy w tle jest jakiś bardziej zasobożerny program odpalony, chociażby Chrome z kilkoma kartami to karta ustawia taktowania na referencyjne, gdy wyłącze wszystko w tle taktowania podskakują od razu do ustawionej przeze mnie wartości. Najbardziej interesujące jest to zjawisko przy odpalaniu 3D marka, karta również w teście ustawia 900/1400, tak jakby to była wina launchera programu, który sobie siedzi w tle. Do OC i monitoringu uż
  5. Witam, Chrome przy każdym uruchomieniu zaczął pytać czy ustawić go jako przeglądarkę domyślną. Klikam na tak, wchodzę do paneu Ustawień w Windows10 i mam tam tylko do wyboru Edge oraz BrowserAir, które pojawiło się nie wiadomo skąd, Chrome brak. Po wyborze BrowserAir nic się nie dzieje. Odinstalowanie i ponowne zainstalowanie Chrome nic nie daje. AdwCleaner nic nie wykrył. W systemie nie ma nic o nazwie BrowserAir co można by odinstalować. FRST - http://wklej.org/hash/ddfd3e5f678/ Addition - http://wklej.org/hash/bd8a7a4c8b6/
  6. Witam, posiadam zestaw jak w załączniku "jeden" + no-name klawiatura + słuchawki + mikrofon i myszka razer naga chroma. Dokupiłem ostatnio kartę graficzną i kabel przedłużający zasilanie (załącznik "dwa" i "trzy"). Przed zakupem karty graficznej wszystko działało sprawnie na karcie zintegrowanej. Po zainstalowaniu karty graficznej, pojawiają się artefakty. Głównie w pulpicie i podczas przeglądania internetu w chrome. Co ciekawsze, gdy grałem w gry to wszystko działało normalnie, żadnych artefaktów. Dopiero po wyjściu z gry... Czasem wywala sterownik i odzyskuje on sprawność, a czasem dostaj
  7. witam od przeinstalowania systemu mam poważny problem z przegladarką chrome. w ramach testu zainstalowałam też opere, która również nie działa poprawnie. Odnośnie chrome Problem polega na tym, że kiedy próbuję właczyć np youtube, przez kilka sekund widzę obraz bez dzwięku, po kilku sekundach obraz zacina się i w zasadzie nic nie mogę zrobić. Przegladarka nie zawiesza się, nie moge po prostu nic zrobić z filmem. Przegladarka zainstalowana ze strony google, więc myślę że najnowsza. Na ie wszystko chodzi płynnie bez zastrzeżeń odnośnie opery kiedy wchodzę na youtu
  8. Witam, Planuje złożyć sobie HTPC, obecnie używam Raspbmc na Raspberry PI ale nie do końca spełnia moje oczekiwania, po za słabą wydajnością (wolne menu itp) głównie brakuje mi przeglądarki Chrome (z działającym Flash Player). Niestety nie orientuje się za bardzo w dostępnym na rynku sprzęcie, więc liczę na Waszą pomoc. Moje oczekiwania: - energooszczędność - bezproblemowe, płynne odtwarzanie filmów full HD 1080p, 3D, z dzwiękiem DTS/AC3 - płynne bezproblemowe działanie przeglądarki Chrome z Flash Playerem - płynnie działające XBMC - system, jeszcze się nie zdecydowałem, Ubu
  9. Choć przeglądarek - w tym opartych na webkicie - ostatnimi czasy nie brakuje, zakładam ten temat, ponieważ Vivaldi w moim mniemaniu wyróżnia się pod każdym względem; po krótkim okresie testowania nie wyobrażam sobie już korzystania z innej przeglądarki (w moim przypadku - powrotu do Chrome, którego lubię, ale nie uważam za pozbawionego wad). Vivaldi staje się tym, czym była stara Opera 12 i czym Opera Next obiecywała zostać, lecz do teraz nie została. W porównaniu z Chrome i Operą, zawiera na starcie mnóstwo udogodnień, z których części mi osobiście nie udało się osiągnąć w w/w przeglądarkach
  10. Cześć! Od jakiegoś czasu mam pewien problem z… nawet nie wiem, czy jest to wina przeglądarki czy systemu czy czo. Mianowicie strona wyszukiwarki google zmienia swój język na angielski i wygląd na jakiś roboczy/starszego typu oraz wyniki wyszukiwania troszkę czasami się różnią. Odziwo dzieje się tak tylko w zakładce Web (Internet). Dla zakładek m.in. Wiadomości, Grafika itd. Wszystko jest ok, czyli ładnie i po polsku. Dodatkowo przy wyszukiwaniu (w zakładce Web(Internet)) nie działa menu Search tools (pl. Narzędzia wyszukiwania), ani przycisk opcji (koło zębate po lewej stronie ekranu). Mimo
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.