Skocz do zawartości

Jacek

Stały użytkownik
  • Zawartość

    3940
  • Rejestracja

  • Ostatnio

  • Wygrane dni

    1

Jacek wygrał w ostatnim dniu 8 Sierpień 2011

Jacek ma najbardziej lubianą zawartość!

Reputacja

2 Neutralna

O Jacek

  • Ranga
    Uczestnik
  • Urodziny 30.06.1985

Profile Information

  • Płeć
    Mężczyzna
  • Skąd
    Szczytno
  1. Jacek

    WINDOWS 10 - TEMAT ZBIORCZY

    Pojawila sie na moim lapie, z windows 10 informacja o problemie z aktywacja. Kliknalem rozwiaz problem i ...wyskoczyl komunikat, bym zakupil w windows store windows 10 ale w wersji home.... Obecna wersja widnwosa tzn pro, dziala od paru lat. Od kiedy skorzystalem z opcji zmiany licencji z windows 7 pro.. I Wersji profesjonalnej korzystalem bez jakichkolwiek problemow licencyjnych... EDYTOWANE: https://www.dobreprogramy.pl/windows-aktywacja-pro-home-problem,News,91990.html
  2. Nie działą :) Ale co ciekawe w aimp owszem.... Z tego co pamietam, jeszcze w windows 8 działało mi wasapi ale nie dam sobie uciac.. Moze to kwestia zmiany na 8.1 albo wlasnie zmiana wersji foobara badz wtyczki. NIe pamietam dokłądnie tego kmomentu bo od pewnego czasu nie zwracałem uwagi na konf odtwarzacza. EDIT. Dziwna sprawa.. Nie wiem co sie zmienilo, ale WASAPI znow woricilo do mojego foobara. Nie wiem co sie do tego przycznilo> n apewno nie zmiana systemu (ta sama instalacja(, nie aktualizacje indowsa. Chyba ze java miala na to jakis wplyw ;) Czary mary ale waze ze jest, choc szkoda, ze niedlugo bede robił reinstalacje systemu...;)
  3. To samo :) Mam AUDIGY 1...moze dlatego... Zainstalowałem na probe AIMP i tu WASAPI działa bezproblemowo. Sek w tym, ze chciałbym teraz w foobarze. Mozliwe, ze chodzi o buga obecnej wersji foobara albo wtyki, eh...
  4. Tak wlasnie zrobilem. Po sciagnieciu uruchomiłem dwuklikiem i zaintalowałem. WASAPI widnieje w zakladce komponenty ale tylko tam... Zrobiłem nowa instalacje foobara...na czysto ale bez efektu. To mnie dziwi :) I czy ostatnia wersja kxów to 3550 ? Bo istnieje wzmianka i 3552 :) Mam 64 bit wersje systemu..
  5. Moze ktos wie czemu w windows 8.1 po wrzuceniu wasapi do foobra nie ma mozliwosci zaloczenia ich w zakladce Output? Wczesciej uzywalo sie ASIO, pozniej WASAPI w win 7 a teraz?
  6. witam, Załozyłem aukcje Kingstone 128 200v: http://allegro.pl/dysk-ssd-kingston-128gb-200v-i3900572153.html Intel 320 40GB: http://allegro.pl/dysk-ssd-intel-40gb-i3900630294.html
  7. Witam, Sprzedam roczny TV Panasonica 42UT50 z dokupionym ubezpieczeniem na 5 lat. Stan techniczny i wizualny bdb.. Wszystko w należytym porządku Preferuję odbior osobisty.. Szczytno, koło Olsztyna. Ale można się dogadać w sprawie wysyłki. Cena do negocjacji.
  8. Czyli bebechy ze zmodernizowanego komputera :) ASUS M4A77 + AMD PHENOM 3rdz. 2,1GHz + 2GB: http://allegro.pl/asus-m4a77-amd-phenom-3rdz-2-1ghz-2gb-ramu-i3779610447.html Pamięci DDR2 GOODRAM 2x2GB 800Hmz: http://allegro.pl/pamieci-ddr2-goodram-2x2gb-800hmz-i3779657961.html Arctic Cooler Freezer 64 PRO: http://allegro.pl/arctic-cooler-freezer-64-pro-i3779641169.html i na bonus/// IBM T60. Sprawny, z uszkodzoną matrycą: http://allegro.pl/ibm-t60-sprawny-z-uszkodzona-matryca-i3779683922.html Moze jeszcze cos dorzuce.. Wszakze mam dwa sprawne zasilacze :)
  9. POd win8 byly juz pewne problemny z kxami ale pod 8.1 nie umiem ich zalaczyc EDIT: Juz dziala :)
  10. Jacek

    Internet Multimedia

    PING mm.pl (217.172.226.2): 56 data bytes 64 bytes from 217.172.226.2: seq=0 ttl=249 time=103.710 ms 64 bytes from 217.172.226.2: seq=1 ttl=249 time=100.765 ms 64 bytes from 217.172.226.2: seq=2 ttl=249 time=107.125 ms 64 bytes from 217.172.226.2: seq=3 ttl=249 time=106.984 ms 64 bytes from 217.172.226.2: seq=4 ttl=249 time=108.925 ms 64 bytes from 217.172.226.2: seq=5 ttl=249 time=110.506 ms 64 bytes from 217.172.226.2: seq=6 ttl=249 time=106.730 ms 64 bytes from 217.172.226.2: seq=7 ttl=249 time=117.534 ms 64 bytes from 217.172.226.2: seq=8 ttl=249 time=115.655 ms 64 bytes from 217.172.226.2: seq=9 ttl=249 time=111.431 ms --- mm.pl ping statistics --- 10 packets transmitted, 10 packets received, 0% packet loss round-trip min/avg/max = 100.765/108.936/117.534 ms PING wp.pl (212.77.100.101): 56 data bytes 64 bytes from 212.77.100.101: seq=0 ttl=247 time=115.334 ms 64 bytes from 212.77.100.101: seq=1 ttl=247 time=120.409 ms 64 bytes from 212.77.100.101: seq=2 ttl=247 time=116.029 ms 64 bytes from 212.77.100.101: seq=3 ttl=247 time=125.479 ms 64 bytes from 212.77.100.101: seq=4 ttl=247 time=119.337 ms 64 bytes from 212.77.100.101: seq=5 ttl=247 time=125.527 ms 64 bytes from 212.77.100.101: seq=6 ttl=247 time=120.197 ms 64 bytes from 212.77.100.101: seq=7 ttl=247 time=118.931 ms 64 bytes from 212.77.100.101: seq=8 ttl=247 time=118.192 ms 64 bytes from 212.77.100.101: seq=9 ttl=247 time=122.862 ms --- wp.pl ping statistics --- 10 packets transmitted, 10 packets received, 0% packet loss round-trip min/avg/max = 115.334/120.229/125.527 ms Moze mm zrobila tak jak TP swego czasu, tzn przelaczyla tryb polaczenia w taki sposob, by bylo stabilniejsze ale przejawiajace sie wiekszymi pingami? Poki co nie bardzo mnie to martwi, ale niedlugo chce zaczac grac po sieci, nie sadze by poprawili ten stan nim najdzie mnie ochota ;) Bardziej drazni mnie sprawa torrentow. Przy 60Mbit laczu, mam transfery po pare KB/s. Niekiedy jest duzo lepiej, zapewne od pory dnia... Ale od dluzszeogo czasu mam ograniczenie do 2MB/s. choc w tej chwili jest nedza. Przy wrzucaniu plikow na mega.co.nz czesto i szybko..przerywa transfer. Co ciekawe, od okolo tygodnia zamiast 3mega wysylania, mam i ponad 10 na testach predkosci lacz. Ale to tylko bajer...bo transfer jest ograniczony wg umowy. W dodatku samo wysylanie stalo sie mniej stabilne jesli chodzi o wahanie predkosci. Moze admini zaczeli tworzyc nowe zasady qos czy cos...... NIe chce mi sie wiecej pisac na temat tej firmy. Jutro napisze do nich reklamacje poprzez www. A i jeszcze cos... miewam spore problemy z gmailem. Badz innymi stronami ktore sa szyfrowane. Laczy zbyt dlugo....
  11. Jacek

    Internet Multimedia

    Huhuhu. Ograniczanie p2p w multimedii do kilkudziesieciu, max 100 KB/s to jakis nowy stadard? Poprawka... Posiadajac 60Mbitow mam od poczatku ograniczenie do 2MB/s a teraz jak na SDI ....niespelna 16KB/s :) jonathan. Obsluga jest dziwna...bo wg mnie jest slaby kontakt/współpraca pomiedzy poszczegolnymi dzialami. Chodzi o rozwiazywanie problemow po ich zgloszeniu. Konsultanci wykazuja mniejsze badz wieksze zainteresowanie, ale powazniejsze trudnosci leza w kwestii administratorow, jakichs technikow, ktorzy nawet jesli chca, napotykaja na problemy zwiazane z zarzadcami w tejze firmie...ktorzy maja ich gdzies i tym samym nas..
  12. Jacek

    TV LCD. 32"do 1.7K

    A wiesz moze jak z szybkoscia przelaczania kanałow w samsungu i tym philipsie? No i czy nierowne podswietlenie matrycy jest uwzgledniane w ramach gwarancji?
  13. Jacek

    Internet Multimedia

    Rowniez dostałem dzis modem arris, ale w mm jest jakis problem i modem dziala jedynie na jednym pasmie..i predkosci nieco ponad20Mb. Ale od paru dni czesciej jest dobrze niz zle;) Ale bardziej irytuje mnie predkosci wysylania, ktora wynosi ok 1,8Mb.., Podobno to taki problem techniczny i tak po prostu ma byc, ale co mnie to.... Niech kombinuja i dochodza co jest nie tak... yzihs, u mnie ta stron adziala ale obraz z kamerek wyglada jak zdjecia robione co jakis czas...
  14. Jacek

    Internet Multimedia

    A technik byl? Nie obciazyl za bezpodstawne wezwanie? ;)
×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.