Jump to content

PFK

Stały użytkownik
  • Posts

    121
  • Joined

  • Last visited

Everything posted by PFK

  1. Barton mobile oczywiscie, ten ze standardowym 1,45v. Sa tacy co twierdza ze na fabrycznych ustawieniach mozna smialo go puszczac na 1,3v, nie wiem - nie probowalem, ale jak bym mial normalny wiatrak to bym rozwazyl. Co do past, to nie wiem o co chodzi, przeczytaj watek na elektrodzie - sama firma posrednio przyznaje ze cos jest nie tak. Pasta zostala w czerwcu 2011 zastapiona inna, a te wszystkie ktore zostaly to pewnie resztki magazynowe sklepow/hurtowni. Testowalem rowniez karte graficzna i roznice byly rzedu 6-7 stopni na korzysc silkonowego zalmana. Juz tam zostal bo mi sie nie chcialo nakladac nowego. Gybym mial czas to z mila checia bym porownal to co mi z Thermal Grease zostalo z tym co dostane jako probki, ale niestety bede mial niedlugo male urwanie glowy. W takim razie powodzenia z tym LC z podpisu ;)
  2. Zaprawde, wydaje mi sie ze male masz doswiaczenia z takim chlodzeniem. Skorygowalem ze wyniki sa orientacyjne i robione w celach porownawczych. A co do wody, to tak, odpowiednimi metodami mozna zejsc bardzo nisko. Jest wiele czynnikow ktore maja znaczenie. no tak... a gdzies kiedys tez bylo napisane zeby nie podkrecac procesora bo moze sie popsuc klania sie umiejetnosc czytania ze zrozumieniem, a raczej jej brak PS. Skorygowalem temperture po 18 godzinach obciazenia, wzrosla o 2 stopnie do 30, z tym ze w innych przypadkach nie testowalem tak dokladnie. PS2. Firma zachowala sie bardzo ladnie, poza zwrotem pieniedzy dostane jeszcze probki nowych past, ale raczej predko nie przetestuje. Znudzilo mi sie juz grzebanie w bebechach komputera.
  3. Ten komputer sluzy praktycznie tylko do office i internetu, chociaz wszystkie testy zawsze przechodzil prawidlowo. Moge odpalac starsze gierki ktore ciagna 100% CPU, i nie ma mowy o zadnych problemach. A procestor to stary Barton Mobile pod Socket A. Na karcie graficznej niby mam wiatraczek, ale dziala on ciagle na 25% a gdyby nie to ze mieszkam w glosnej okolicy, to bym karte zostawil tylko na radiatorze. Tak w ogole to byc moze w ogole zdejme wode i podlacze jakis masywny radiator w jej miesce. Zasilacz ma wiatrak 12cm, ale nigdy go jeszcze nie slyszalem. Wychodzi na to ze najglosniejsze sa dyski podczas intenstywnej pracy. I obok grafy najgoretsze ;) Odpalilem komputer ktory byl wylaczony przez pare godzin, pozwlilem mu wejsc do Windowsa, wlaczylem przegladarke i zalogowalem sie na purepc. Temperature podalem taka jaka byla podcza pisania wiadomosci. Innymi slowy, komputer byl zimny, co zreszta zaznaczylem. Te porownanie zrobilem jedynie w celu ukazania tego ze z tamta pasta cos bylo nie tak, skoro po takim samym zabiegu temperatura dochodzila do 40*C.
  4. Tak szczerze to mam wode, a komputer moge uruchamiac w trybie 100% pasywnym, wiec takimi glupotami jak obieg powietrza sie nawet nie przejmuje ;) Zauwazylem jeszcze jedna ciekawa rzecz, mianowicie posmarowalem mostek ta pasta a pozniej zalmanem stg2. Co prawda nie dalem zalmana zbyt gesto, ale efekty i tak sa ciekawe(najwyzsza zanotowana temperatura): Zalman STG2: 32*C Thermal Grease Srebro: 36*C To co mnie zastanawia to fakt tego, ze mostek jest chlodzony aluminionym radiatorem, podczas gdy procesor miedzianym bloczkiem. O ile wydajnosc nie zachwyca, to wyglada na to, ze to miedz jest dla pasty problemem.
  5. Chyba lepiej zebys zapytal jakie mam chlodzenie? :lol2: Masz tutaj wskazowke: obecnie w Windowsie, podczas pisania, na Zalmanie STG2 temperatura jest o 1 stopien nizsza niz wewnatrz obudowy, ktora jest o 5*C cieplejsza od otoczenia. Temperatura przy obciazeniu na Zalmanie STG2 w pierwszym poscie, ale procesor jeszcze sie wygrzewa.
  6. Poszedlem pare dni temu do sklepu w ktorym paste zakupilem aby ja zareklamowac. Pani, ktora podczas zakupu pasty byla bardzo mila i pomocna, od razu rzucila sie na mnie swoja pelna nienawiscia. Na wstepie agresywynym, podnioslym tonem stwierdzila ze produkt jest otwarty wiec paste moge sobie wziac, i ze sklepu wyjsc. Temat rozwinela twierdzac ze to tak jak bym chcial oddac obgryziony chleb do piekarni. No i jeszcze powiedziala, ze sobie posmarowalem a teraz oddaje. :lol2: Temperament jej scierpl dopiero kiedy powolalem sie na obowiazujce w kraju prawo(reklamacje sklada sie do sprzedawcy; towar niezgodny z opisem; itp). Zdecydowala ze zadzwoni do szefa, ktory to jej przez telefon powiedzial, ze paste nalezy dac do serwisu na dwa tygodnie. Z racji tego ze juz mi sie z nimi uzerac nie chcialo, a czasu na takie <span style='color: red;'>[ciach!]</span>ly po prostu mi brak, paste zabralem i doszedlem do wniosku ze skontaktuje sie z producentem. Tutaj juz w pierwszym emailu zostalem poinformowany ze feralna pasta zostala z produkcji wycofana w czerwcu 2011. Zaoferowano mi wymiane na obecnie produkowane produkty, badz zwrot pieniedzy. Jestem jeszcze w trakcie korespondencji, ale raczej wszystko sie dobrze zakonczy. Aha, pasty w sumie zuzylem mniej niz 40%. W kazdym razie ostrzezenie przed ta pasta ciagle obowiazuje, bo po prostu zostala ona zastapiona innym produktem - chyba AG Silver, a to co zostalo, pod nazwa Thermal Grease na bazie srebra, zapewne tez jest w jakiejs czesci trefne.
  7. Znalazlem nawet troche watkow na elektrodzie... widac nie ja sam mam problem. Komputer wyłącza się w różnych sytuacjach Przestroga przed pastą - badziewie syf malaria itd.
  8. Bez urazy ale moze bys najpierw przeczytal ze zrozumieniem? Caly dzien stracilem na testy a testowalem rowniez mostek i karte graficzna i wniosek byl tylko jeden. Procesor ze 30 razy pastowalem na rozne sposoby. Na chwile obecna temperatura procesora po zimnym starcie to 14*C, obudowy 21*C a pokojowa 20*C. Na tamtej pascie po zimnym starcie BIOS pokazywal 38-39*C przy 18*C pokojowej. Mierzylem diodka i MBM, wyniki byly bardzo zblizone - plyta ma wlasne czujki tam gdzie trzeba a MBM je czyta poprawnie bez korygowania.
  9. Thermal Grease Pasta na bazie srebra, producent: AG TermoPasty Po prostu podam temperatury przy 100% obciazeniu procesora: Stara pasta noname, 6 lat na procesorze: 40*C Zalman CSL 850, 4 lata lezala otwarta: 34*C Brak jakiejkolwiek pasty: 46*C Thermal Grease na bazie srebra: 51*C Zalman STG2: 30*C Caly dzien zmarnowany na testy bo nie moglem uwierzyc, wydawalo mi sie ze skruszylem rdzen czy cos urwalem! Do tego na Thermal Grease komputer potrafil sie zwiesic podczas zwyklego ogladania youtube, wiec temperature moze i przekraczala te 51*C Przestrzegam przed ta pasta, jeszcze mnie prawie 20zl kosztowala... zdecydowanie cos jest z nia nie tak!
  10. Dokladnie tak, podobno w desktopach Llano dziala dwukanalowo wiec powinno byc lepiej niz 1x4GB. Ram 1600 a nie 1866 ze wzgledu na cene. Co do wybrania APU "bo oferuje znacznie wiecej" to wlasnie nie jestem przekonany. Wyglada na to ze w aplikacjach wielowatkowych tak jest, akurat to APU ma o jeden rdzen wiecej... ale wiekszosc pulpitowego softu korzysta tylko z jednego rdzenia, a tutaj juz wydajnosciowo jest remis. A co do dobranej karty to zastanawiam sie nad czyms pokroju 5570/5670/6570/6670 DDR5, kiedy stanieje wystarczajaco. Wydajnosciowo mi wystarcza a maja bardzo niski wspolczynnik zuzycia pradu. Sam nie wiem, tak samo jak nie wiem z jakiego powodu w polecanych plytach w zestawie za 1100 jest wlasnie ten model Gigabyte. Chyba sie zasugerowalem. Jako ze pewnie bede korzystal z uslug tego sklepu, wybralem po prostu najtansza plyte pod FM1: http://www.morele.net/plyta-glowna-gigabyte-ga-a55m-s2v-410472/ Zle oznaczona w opisie sklepu(powinno byc A55) ale ma przynajmniej jeden port PCI. A co do Intela, to jak by nie patrzec jest polecany we wszystkich zestawach od 1100 do 2350zl ;) http://forum.purepc.pl/Co-kupic-f59/Zestawy-Komputerowe-na-Grudzien-2011-t334821.html Z tym ze mnie by interesowal prawie identyczny model ale z gniazdem PCI. PS. Aha, PCI mi jest potrzebne zeby podlaczyc przejsciowke PCI/SATA->PATA bo na starym dysku mam bardzo duzo roznych dokumentow. Nie moge niestety znalezc zadnej przejsciowki uzywajacej PCI-e, a wiem ze i takie wystepuja tylko chyba nie w naszym kraju.
  11. Witam, potrzebuje zlozyc cos taniego o biurkowym zastosowaniu. Internet, Office, jakies tego typu aplikacje i od czasu do czasu jakas starsza gierka. Interesuje mnie niska cena i niskie zuzycie pradu. Systemem pewnie bedzie Win7 x64. Zeby nie owijac w bawelne, napisze ze na oku mam zestaw z polecanych do 1100zl, ale naped, dysk i peryferia mam a zasilacz kupie uzywany. Czyli G530 + 1x4GB 1333 RAM + jakas plyta, pewnie polecany H61 Gigabyte. Dobrze zeby miala chociaz jedno zlacze PCI, ale brak przeboleje. Wychodzi okolo 450zl. Troche posiedze na wbudowanym HD 2000 i pozniej dokupie jakas grafe za oklo 200zl. Mam jednak inna opcje: Athlon A6-3500 + 2x2GB 1600 RAM + plyta FM1, tez Gigabyte. Wychodzi okolo 630zl, ale dostaje trzyrdzeniowego proca i grafike ktora zasadniczo mi spokojnie wystarczy. Nie wiem tylko jak jest z tymi rdzeniami - starsze alikacje pewnie i tak beda korzystac z jednego a nowszych i tak nie uruchomie. W kazdym razie chcialbym zeby ktos rozwiazal moj dylemat. Co mi sie bardziej oplaca kupic? Czekac za bardzo nie chce, bo i tak w tym przedziale cenowym chyba nie ma na co.
  12. Plyta, ASUS A7N8X ma tylko 20 pinowe zlacze, do tego dwufazowe VRM. Moj Enlight mial 25A na 5V.
  13. Po 10 latach bezawaryjnego uzytkowania planuje wymienic zasilacz Enlight 300W na cos podobnego. Wymieniam bo napiecia zaczynaja znacznie spadac co zle wplywa na dzialanie dyskow twardych, a nie chce mi sie juz bawic w rozkrecanie i rewitalizowanie zasilacza. Komputer to stary barton mobile, ddr1, grafika 6600gt agp i troche dyskow IDE. Moj Enlight 300W swietnie sobie radzil z obciazeniami w stress testach na wysrubowanych taktowaniach w czasach kiedy procesory na codzien dzialaly na obciazniach przekraczajacych 2V. Sprzetowo nic nie bede wymienial bo do nowszych aplikacji mam nowszy komputer, a ten uzytkuje jako biurowy/backupowy/internetowy. Z racji tego ze juz jakis czas temu wypadlem z tematu sprzetoweg, prosze o jakies rady co kupic. Gniazdko na plycie 20pin. Oczywiscie zasilacz musi byc nowy i dobrze trzymac napiecia. Zapewne nie 300W a 400W - wiadomo ze dzisiejsze zasilacze sa gorszej jakosci niz te sprzed 10 lat ;) Linki do allegro/ofert sklepowych mile widziane.
  14. Witam i pozdrawiam, w piwnicy znalazlem moj stary zestaw do chlodzenia wodnego, byl na dwa bloczki i dwie zlaczki typu Y. Mniejszy bloczek szlag juz trafil(prawie 10 lat) ale wiekszy 'procesorowy' wyglada calkiem niezle. Chce sobie to dla zabawy uruchomic ale niestety musze polegac tylko na tym co mi zostalo ze starego zestawu. http://tinypic.com/view.php?pic=54ywqx&s=3 Tak jak w temacie chce te Y czyms zatkac ale nie wiem czym. Na starego grata zal mi nawet 30zl na nowe rurki ktore by sprawe szybko zalatwily :)
  15. Witam, na poczatek dziwna historyjka dla tych co lubia czytac [ciach!]ly. Pare dni temu zakupilem Bartona Mobile 2500+ 1,45v, i postanowilem go wcisnac do mojego abita KV7(KT600). Po podlaczeniu bloczka na procesor postanowilem sie nim pobawic, i zaczellem krecic. Poszedl na 2739mhz, normalne napiecie na plycie i 1,875v na procku. Niby wszystko dobrze, temperatura na procesorze ok. 35-40*C, ale na mostku temepratura skoczyla do 77*C(bylo na poprzednim procu ok. 50-55*C). Postanowilem podlaczyc drugi bloczek wodny do mostka(byl podlaczony do ukladu ale poprostu wisial), ale wpierw musialem odlaczyc firmowy wiatraczek abita. Mialem ogromne problemy z odlaczeniem plastikowych bolcow(wygladajacych ja strzaleczki), nawet sciskajac je kombinerkami nie dalem rady... uzylem rozgrzanego noza, zeby je odciac i tandetny wiatraczek, z pustym w srodku radiatorem aluminowym zwyczajnie odskoczyl. Podlaczylem blok bez wiekszych problemow, upewnilem sie ze dobrze dociska, i postanowilem wlaczyc komputer. I tutaj sie pojawil pierwszy problem, mianowicie podczas wgrywania sie biosu i wykrywania dyskow nastapil zwis. Z ekranu biosu znikelly niektore literki i nic nie dzialalo. Odkrecilem wszystko, starlem troche pasty bo dalem bardzo duzo i podlaczylem ponownie. Znowu to samo. Juz mialem kompa do serwisu zaniesc, ale postanowilem go wlaczyc z płasko lezaca obudowa. Ku mojemu zdziwieniu wszystko sie wlaczylo bez problemow, procesor sie podkrecil nawet wiecej na tym samym napieciu a mostek mial ok 40-45*C, komputer przeszedl testy bez problemu(hot CPU, Prime95 i kilka innych na raz) i dobrze dzialal. No ale poziomo obudowy chciec nie mialem, wiec postawielm pionowo i znow ten sam blad... Jeszcze raz rozkrecilem wsystko, wyczyscilem, wypolerowalem blok(chociaz i tak byl bardzo gladki, obraz odbijal prawie jak lustro), bardzo dokladnie posmarowalem mostek pasta i wlaczylem. Nie dosc ze pionowo mialem to samo, to poziomo temperatura mostka byla jeszcze wieksza niz na standardowym chlodzeniu - prawie 100*C(a blok caly goracy, procesor +5-10*C pewnie od mostka) po jeszcze paru demontazach znudzilo mi sie bo zadnych efektow nie bylo. Wlaczylem jeszcze komputer bez zadnego chlodzenia mostka, tylko zeby sprawdic czy sie wlacza i bios sie wgrywal zarowno poziomo jak i pionowo, ale oczywiscie nie moglem tego tak zostawic. I teraz pytanie, czy ktos wie co moglo spowodowac takie dziwne zachowanie komputera? Zaznaczam ze bloczek zawsze byl cieply podczas chlodzenia, dobrze dociskal do mostka i o nic nie zahaczał. Kiedy go dokrecalem jeszcze mocniej, temperatura tylko rosla, a luzowanie nie dawalo zadnych efektow. Bloczek nowy nie jest, ale byl malo eksplatowany, glonow ani niczego tego typu nigdy nie mial i jest dobrze wypolerowany. Obieg wody ustawialem roznie, tak ze woda najpierw plynela do mostka a potem do proesora i na odwrot, ale nie mialo to zadnego wplywu na dzialanie komputera. ----- Doszedlem do wniosku ze moj bloczek na mostek jest jakis lewy, moze jakies wewnetrze uszkodzenie, sam nie wiem. I w zwiazku z tym chcialbym prosic o jakies rady przy wyborze efektywnego chlodzenia(przy okazji moze byc rowniez ciche, ale efektywnosc na pierwszym miejscu). Zaznaczam ze dookola mostka nie ma wiele miejsca, wiec raczej rozwizania typu wachlarz odpadaja. PS. Jeszcze dorzuce zdjecie mostka z jakiejs stronki http://www.dzikie.net/artykuly/kv7/img/big/11.jpg
  16. Z tego co mi wiadomo to udev sie automtycznie instaluje na kernelach 2.6.x jesli nie zaznacze ze chce devfs w configu(a nie zaznaczalalem), ale poszukam na googlu wiecej i dam znac czy to cos pomoze(troche moze mi to zajac, bo mam caly weekend zawalony).
  17. Niedawno strzelilem upgrade kernela z 2.4.27 na 2.6.16.9, i po kompilacji pojawily sie dziwne problemy... po wlaczeniu nowego kernela system zawiesza sie na 'Starting the hotplug evens dispatcher: udevd'. Po tym komunikacie nie pojawia sie nic, czekalem 30min i mi sie znudzilo, nie wiem za bardzo co robic... udev jest tylko pod 2.6.x, a ja na 2.4.27 mialem devfs bez zadnych problemow. Dodam ze obecnie uzywam Debiana, a uzywac nowego kernela raczej musze(zapis na NTFS, lepszy support USB, do tego dochodzi lepsza wspolpraca z moja plyta glowna... zlacze agp i karte mi wykrywa prawidlowo bez zadnych specjalnych sterownikow, na 2.4.27 bawilem sie 2 tygodnie zanim mi sie udalo). Dorzucilem konfig jednej z pierwszych kompilacji(zrobilem z 5, ale wszystkie sie wywalaja na tym samym bledzie), jesli ktos jest zainteresowany. config_2.6.16.90420.txt
  18. Bawilem sie firewallem, i chyba mi sie juz udalo, teraz wszystkie systemowe procesy zamiast mojego IP(albo tego od neo albo 127.0.0.1) uzywaja 0.0.0.0 i nic sie nie laczy :) Problem w tym ze nawet DNS'ow nie pokazuje jak sie lacze tylko same IP. W kazdym razie zadnych atakow od paru godzin nie zanotowalem, wiec sie ciesze. Na "czystym" laczu teraz netstat niczego nie pokazuje(zadnych wymuszonych polaczen, niczego) natomiast jak sie lacze np. z tweakiem, wszystko wyglada w porzadku.
  19. Bardzo rzadko, w styczniu sciagnalem moze 3GB torrentem, byc moze jakiegos smiecia zlapalem bo sciagalem jakis lewy soft ktory i tak potem nie dzialal, ale bardzo watpie. Generalnie po wlaczeniu kompa i neostrady od razu cos mi cos wyskakuje w logach(a firewalla mam tak skonfigurowanego ze przepuszcza tylko kilka procesow systemowych a reszte ablo blokuje albo sie pyta), a wiem ze kiedys na tych samych ustawieniach tego nie bylo. Narazie sie bawie w wylaczanie poszczegolnych elementow systemu bo nie widze innej mozliwosci namierzenia tego gowna. Moze sie uda :S
  20. Witam Otóż od pewnego czasu mój Oupost Firewall(wg. mnie przereklamowany) pokazuje całą mase dziwnych połaczeń z różnych adresow IP. Ataki sa bardzo nieregularne, tzn raz dostaje komunikat ze mam globalny atak(np. Intruder blocked Port Scanning has been detected from 222.174.34.149 (scanned ports:UDP (1027, 1034, 4297, 1035, 1029, 1032)), innym razem są to losowe połaczenia które musze blokowac ręcznie. Schemat jest tylko jeden, zawsze sa to losowe porty UDP oraz zawsze jest to inne IP(po sprawdzeniu providera pokazuje mi, że generalnie są to rozne chinskie adresy, prawdopodobnie używane jako proxy - np CHINEESE RAILROAD STATION -bejjong- rofl :) ). Raz dostalem taki sam atak od niemieckiego provider ADSL, aczkolwiek nic nie moge stwierdzic :( . Logi mam ale niekompletne, zreszta samych zalogowancyh chinskich adresow jest z 50, a komunikatow w firewallu bylo z 500 jak nie wiecej. Dodam jeszcze, iz poczatkowo myslalem ze mam trojana. Otoz cos probowalo wysyac pakiety z mojego komputera za pomoca UDP do tychze adresow, ale zaden program anywirusowy nic nie wykryl(mks, AVG, pccillin). Spyware rowniez nic nie znajdywalo, jednak po glebszej analizie okazalo sie iz jest to SVCHOST. Za pomoca jakiegos softu sprawdzilem ktory *.dll sie probuje polaczyc i wylaczylem cala usluge w windowsie(usluga miala microsoftowy certyfikat). Niby minello, ale dwa dni pozniej znowu to samo, tyle ze juz nie za pomoca SVCHOSTA. Szczerze mowiac to teraz firewall juz nie pokazuje zadnego procesu, tylko same proby polaczen. Uzywam neostrady z modemu, moj adres IP sie niby ciagle zmienia ale ataki sa ciagle powtarzane. Raz nawet po wylogowaniu z uslugi neostrada i zalogowaniu raz jeszcze(niby ip sie zmienilo) dostalem 5 port scanow pod rzad (ale komputer niczego nie wysylal). No i ostatnie, firewall sam w sobie ma niektore porty pootwierane(chociazby SYSTEM i SVCHOST, i nie ma za bardzo jak tego wylaczyc tak, zebym mogl normalnie korzystac z netu). Szczerze mowiac to nie wiem co mam zrobic, szukac lepszego antiwirusa/antispyware, lepszego firewalla czy moze zaczac wysylac 500 maili do providerow?
  21. Witam, moj komputer jest jak w podpisie(+ watercooling) ale chce zmienic procka na cos szybszego(tak zeby grafy nie zwalnialo :oops: ). Procek ma juz pare lat i swego czasu osiagal wyniki ktorymi moglem sie chwalic na zagranicznych stronach, ale teraz juz dogorywa... odblokowany mnoznik nie idzie wyzej niz 8,5x, rdzen jest pokruszony, komputer byl zalany woda i cale gniazdo proca sie spalilo(ale athlonik dzialal :lol2: ). Szczerze mowiac to film mi sie urwal kiedy barton mobile 2500+ byl na topie, ale teraz sie chyba cos pozmienialo(chociazby na polkach sklepowych, gdzie bartonow juz nie ma), a ja sie w sempronach i innych nie orientuje. Dodam ze ramu/plyty raczej nie wymienie i satsfakcjonuje mnie 166fsb, wole sie raczej bawic mnoznikiem wiec chyba cos fabrycznie odblokowanego byloby najlepsze(albo cos na olowek, bron boze lutowanie czy smarowanie superklejem "samo-sie-odlepiajacym"), ale nie wiem co :( Pomozcie :-|
  22. poszukaj wynikow na googlu :D
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.