Jump to content

infospec

Stały użytkownik
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About infospec

  • Rank
    Newbie

Contact Methods

  • GG
    4444908
  1. Dziękuję Wam bardzo za pomoc. Windows zainstalowany za pierwszym podejściem i działa bez zarzutu. Niestety rozwiązanie problemu okazało się drastyczne, mianowicie płyta główna była najpewniej padnięta, po wymianie P5QC na P5Q Deluxe wszystko działa za pierwszym podejściem bez najmniejszego problemu. Dziękuję za poświęcony mi czas i mam nadzieję że nasze próby pomogą komuś innemu.
  2. @Patrol Udało mi się tą metodą zainstalować windowsa i wejść w safe mode, zainstalowałem sterowniki i gdy chcę wejść normalnie do windowsa zawiesza się na ekranie logowania. Powoli kapituluje i zastanawiam się czy nie lepiej by było wymienić płytę na jakiś inny model <_<
  3. Tak, próbowałem już tylko z podpiętym monitorem, zasilaniem i klawiaturą. w środku wszystko co zbędne odłączone i też nic nie pomogłem. Po prostu cuda niewidy z tym sprzętem się dzieją.
  4. Napięcia wyglądają poprawnie CPU: 1,25V 3,3: 3,36V 5: 5,015V 12: 12,040V więc nic mi tu podejrzanie nie wygląda. Ram ma ustawione timingi na : 5-5-5-18-3-46-6-3 co się pokrywa (przynajmniej pierwsze 4) z danymi na kościach. Patrzyłem też czy może problemem jest jedna z kości, ale nic nie pomaga. Najgorsze właśnie jest to, że sprzęt nie powinien robić problemów pod W7 a to robi :/
  5. Podmieniłem Ram z drugiego kompa (GoodRam 512MB 667MHz ) i komp nie chciał wstać wcale. Testowałem Windows XP Professional SP2 x86 i się zainstalował bez problemów. Najdziwniejsze że ludzie z tego co czytałem używają tą płytę z Win7 bez problemów :/ Kurde, od środy wieczór już z tym walczę i radość ze sprzętu ustępuje frustracji <_<
  6. Jeśli to do mnie ULLISSES to bios jest najnowszy (2103 bodaj). Zaraz zobaczę jeszcze na innych pamięciach po zresetowaniu biosu.
  7. Dzięki za szybkie odpowiedzi. A zatem po kolei. @Patrol 1) też to znalazłem, odczekałem po 1h z i bez podłączonego kabla od internetu, nic się nie dzieje, stoi w miejscu sieciówka jak podpięta nie pokazyje aktywności. 2) też testowałem i nie chce iść, wtedy jest taki pasek na dole (ładowania) i cały czas lata, ale ile bym nie czekał to nic się nie robi (nawet HDD nie pracuje, płytka się nie kręci itp.) @ULLISSES Z podmianą grafiki będzie problem bo nie mam innej na PCIE pod ręką. Zastanawia mnie jednak czy to karta, bo nim padła stara płyta główna (MSI K9N Ultra a w niej Athlon X2 4400+), siedziała ta sama grafika i Win7 się instalował bez najmniejszych problemów bez kombinowania z innymi rozdziałkami itp. O dłuższym czekaniu też czytałem, jednak śmiem twierdzić że po 4h (zostawiłem kompa i poszedłem na wykłady) powinno raczej coś ruszyć, a zastałem go dalej na tym samym czarnym ekranie.
  8. "Wygoniono" mnie tutaj z problemem, więc zacytuję mojego oryginalnego posta: Dostałem odpowiedź od henek45. Jednak to nie jest wina płyty z Win7. Nagrałem na różnych sprzętach (konkretnie mówiąc 3), w różnych prędkościach i cały czas to samo. Ba, myślałem że może napęd mi pada, więc podmieniłem na nowiutki i też to samo, zatem ten czynnik chyba odpada. Czy możecie mi jakoś dalej pomóc?
  9. infospec

    Wii

    Ja chciałem się spytać osób które już od jakiegoś czasu mają Wii czy ta konsolka nie nudzi się zbyt szybko. Przyznaje bez bicia że ostatnią moją konsolą od Nintendo był NES no a traf chciał że mam okazje kupić nowiutkie Wii po bardzo atrakcyjnej cenie. PS. Czy konsola nie zalicza zawieszeń i innych nieprzewidzianych "stanów"? Pytam gdyż chciałbym usłyszeć opinię użytkowników którzy mieli okazję dłużej po testować to cudo (a i uprzedzam ewentualne uwagi, tak, przeczytałem cały ten temat i właśnie dlatego zadaje to pytanie).
  10. No skoro już procek ma odpowiedni potencjał to może nie do jakiś tam kosmicznych wartości żeby go potem azotem chłodzić ;), ale myśle że jakiś OC by się przydał aby wykożystac potencjał drzemiący w tym cudeńku :) Tyle że jak wcześniej już napisałem, zastanawia mnie ta płyta ASRock'a, jakoś przykre doświadczenia znajomych i "kwiatki" jakie zgłaszali jej właściciele w którymś temacie na forum troche mnie sceptycznie do niej nastawiają.
  11. Zależy jak bardzo to "wyje", jeśli to szum, porównywalny z tanimi zasilaczami to zdążyłem się do tego przyzwyczaić i nie szczegółnie mi to przeszkadza. Za to poczytałem troche tutejsze forum i jakoś nie bardzo jestem przekonany do tego ASRocka :/. Sam fakt że to ASRock powoduje u mnie obawy, wszyscy znajomi który mieli jakiekolwiek płyty tej firmy byli z nich niezadowoleni. Do tego wyczytałem że aby ta płyta stabilnie działała to praktycznie "na dzień dobry" trzeba jej wgrywać biosa. A co sądzicie o tej MSI którą w pierwszym poście wymieniłem, jest aż tak beznadziejna? I jeszcze jedno pytanie, do czego są te porty PCI-E x1 i x4? co się do nich montuje?
  12. Dziękuje za Waszą pomoc. Zaraz poszukam tych podzespołów.
  13. Witam, chciałbym się Was poradzić. Mianowicie będe dysponował kwota 2000zł i chce złożyć kompa. Po chwili zastanowienia stwierdziliśmy że niektóre części moge wykożystac w moim nowym zestawie, w ten sposób cała kwota mogła pójść w jedynie kilka elementów i tak: Procek: AMD Athlon 64 3000+ BOX (Socket 939) Winchester - 684zł Płyta gł.: Microstar K8N Neo4-F nForce4 4x - 358zl Grafa: ??? Tutaj nie mam pojęcia, rozważamy te dwie karty: Radeon X800GT PowerColor 256MB DVI + TV BOX (PCI-E) - 679zl oraz Radeon X1600XT Microstar 256MB TV & 2xDVI BOX - 749zl + gra colin 2005 nie mam pojęcia która z tych kart będzie szybsza w grach. Czy ktoś mógłby pomóc wygrać a może zaproponować alternatywe? Ważne aby cena nie była wyższa jak 800-850zł. Pamięć: Narazie (dopóki nie zdobęde kolejnych funduszy) z mojego starego kompa 1x 512MB DDR 333MHz Dysk: (już mam) Maxtor 300GB 16MB cach, 7,200RPM, UltraATA 133 Napęd: (już mam) DVD+/-RW LG GSA-4163B Zasilacz: Modecom MC-350ATX 2.0 PFC - 109zl Czy ten zasilacz to wszystko utrzyma? A może byście sugerowali jakieś zmiany? Ważne aby koszt części które musze kupić (procek, płyta i grafa +zasiłka) nie wyniosły więcej jak 2000zł. Zestam będzie między innymi używany do grania. Czekamy na Wasze komentarze.
  14. Witam, mam mały problemik z płytą Abit BX-133 Raid, mianowicie podczas instalacji Win XP wywala mi blue screen z hardware malfunktion (wydaje mi się że taki sam jak to miało miejsce u twórcy tego tematu). Jednak dziwi mnie fakt iż dzieje się tak jedynie przy isntalacji tego Windowsa XP Pro, jak instaluje Win 98SE jest OK, czy ktoś będzie w stanie mi pomóc? jeśli mowa o tych kondensatorach to czy ktoś byłby w stanie wkleić zdjęcie takiego badziewiaka (lub pokazać w którym miejscu na pł. gł są)? bo nie chciałbym potem żeby ktoś mi podmienił nie to co trzeba.
  15. Witajcie, ale mam problemy z tymi kartami, jak jakąśznajde to nie mam kasy a jak jest kasa to nie ma odpowiedniej karty :? co sądzicie o tym cudzie? http://www.allegro.pl/show_item.php?item=34032424 dla mnie dziwne że tylko 6m-cy gwaracncji, jest to wersja OEM, sprzedawca gwarantował mi poprawne działanie all 8 potoków, pamięci Hynix 4ns. Warto to brać czy odpuścić sobie i poszukać czegoś innego? (niestety fundusze nawalają :/)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.