Jump to content

voo

Stały użytkownik
  • Content Count

    259
  • Joined

  • Last visited

Everything posted by voo

  1. Staram sie zainstalowac system XP na w.w. lapku. Mam problem ze sterownikiem do k. grafiki - Intel X3100. Po instalacji sterow ze strony producenta (wersja dla xp) i restarcie kompa nie ma obrazu w windozie - ekran jest czarny - podswietlony. Jedynie w trybie VGA moge zobaczyc obraz. W menedzerze niby wszystko ok, poza tym, ze sa widoczne 3 monitory VGA :blink: Trace cierpliwosc :mad: Update Poradzilem sobie sciagajac oryginalne stery ze strony intela...
  2. voo

    X-fi Czy Realtek Alc889a

    Crystalizer nie dziala przy podpieciu glosnikow do zlacza cyfrowego w X-Fi?
  3. Mam pytanie. Obecnie posiadam plyte Gigabyte GA-P35-DS3R (Rev. 1.0) z codekiem audio Realtek ALC889A. Calosc podpieta jest poprzez zlacze cyfrowe do zestawu 5.1 Z-680. Zastanawiam sie nad zakupem X-Fi... Jednak czy warto doplacic do niego az tyle kasy? Czy sam crystalizer jest warty tej ceny? Glownie slucham mp3, ogladam filmy. Gram sporadycznie.
  4. Zainstaluj sp2 do windowsa jesli jeszcze tego nie zrobiles, a system go nie ma. Tu masz stery: http://support.asus.com/download/download....s&model=F5R W pierwszej kolejnosci zainstaluj sterownik do karty graficznej (ktore prawdopodobnie sa tez sterownikami do chipsetu - "kontroler zarządzania magistralą systemową" :? ) Przed sterami do modemu wgraj te do dzwieku, ale nie ze strony asusa tylko -> http://www.realtek.com.tw/downloads/downlo...p;GetDown=false Sterownik do kamerki dla visty dziala tez pod xp. Reszta sterownikow ze strony asusa. Powodzenia :)
  5. Mam laptopa Asus F5R. Zrobilem w nim downgrade z Visty do Windows XP. Mialem kilka problemow ze sterownikami ale wszystkie zostaly rozwiazane poza jednym - bluetooth... W menedzerze urzadzen ciagle swieci "USB Device". Pod Vista urzadzenie to dzialalo, teraz jest problem. Nigdzie nie znalazlem sterow. Na obudowie jest nalepka: CSRbetween, Bluetooth 2.0 + EDR. Prosze o pomoc.
  6. voo

    Brak Sygnalu :/

    Np kiedy zostawiam kompa wlaczonego na noc... Chyba nic w tym dziwnego ;) Sprobuje z innymi sterami. Update- niestety to samo nawet na najnowszych sterach. Co ciekawe monitor wlacza sie tak jak trzeba kiedy nie ma zadnego sterownika (kiedy obraz jest rozmyty).
  7. voo

    Brak Sygnalu :/

    Kupilem nowy monitor - Acer AL2216WSD. W komputerze mam X800GTO. Wyłączam na chwile monitor pod XP i po ponownym włączeniu monitor juz nie odpala. Pokazuje sie tylko informacja "no signal". Na wcześniejszym monitorze LG wszystko bylo ok. Podłączam go przez DVI, ale na analogu jest to samo. Co to może być? Karta, stery?
  8. nie ma dla mnie znaczenia, ze sb obsluguje tylko 4 glosniki, i tak jest podpiety przez s/pdif wiec dekodowaniem do 5.1 zajmuje sie zewnetrzny dekoder. EAX dzialaj tylko na 4 glosnikach -analog (jesli sie nie myle) wiec dodatkowe wyjscie (center/sub) do gier nie jest potrzebne i tu sb sprawdza sie. Pytanie, czy warto kozystac z eax 2.0 na zintegrowanej karcie(software?) zamiast na sb z eax 1.0 (sprzetowe wspomaganie). Przetworniki analogowe sa chyba lepszej jakosci na sb, ale co z reszta?
  9. Posiadam plyte MSI 915P Combo ze zintegrowana karta dzwiekowa CMI9880 oraz SB Live 1024. Pytanie jest nastepujace; czy warto wyrzucic SB Live! 1024 i podpiac za pomoca S/Pdif lub optyka glosniki Logitech Z-680 do zintegrowanej karty? Jakie beda +/- takiego rozwiazania (filmy/muzyka/gry). Do gier bedzie podpieta analogowo. Ponizej spec;
  10. Nikt na forum nie ma podobnych glosnikow? Chodzi mi o potwierdzenie, czy przy zmianie trybu rowniez wystepuja trzaski na innym zestawie z-680 (start filmu dvd, divx z ac3) tzn czy ten model tak ma... Mam zainstalowany AC3Filter i ustawione SPDIF PCM16bit - dla divx, oraz SPDIF w PowerDVD. Wyglada na to, ze trzaski to nie wina softu/karty, tylko zewnetrznego dekodera w glosnikach - podczas przelaczania trybow.
  11. Mam zestaw glosnikow Logitech z-680 polaczony kabelkiem spdif z sb live 1024. W sterownikach zaznaczone jest tylko wyjscie cyfrowe. Podczas odtwarzania filmow dvd (lub divx z ac3) przy przejsciu z formatu "stereo" na "dolby digital" (co dzieje sie automatycznie - konsola sama rozpoznaje sygnal) czesto wystepuja trzaski, ktore przy podglosnionych glosnikach moga prowadzic do uszkodzenia sluchu i nerwic... :? Co moze byc tego przyczyna? Czasami rowniez dzwiek sie rwie i na wyswietlaczu pojawia sie informacja o rozpoznawaniu formatu (ale moze to byc wina wolnego kompa -> d850 ktory sobie juz
  12. ja kupilem zoltka i prawie od razu go przemalowalem, do tego zestaw mat "be quiet!" i okienko. Calosc to 300zl (czyli tak jak nowsze budy chief`a) ale i tak bym jej nie zmienil :-P W srodku czarne napedy/fdd i czarne zaslepki B) PS: sorry za bajzel kolo budy...
  13. Sprzet ma wykozystywac oprogramowanie PhotoPrint w wersji 4.0 (juz dosc leciwej), jest podlaczony do drukarki wielkoformatowej, podczas drukowania mozna wlaczyc rowniez kolejne ripowanie i wtedy stary komp (A 64 3000+ ) zwalnial az do padu systemu i zawieszenia sie drukarki wlacznie. Podczas tej operacji w managerze windows widiczne jest to jako dwa procesy (druk + rip), czy w takiej sytuacji wybor procka dwurdzeniowego (pomino leciwego oprogramowania) moze dac "kopa" ? - brak zaciec, jednoczesny druk i rip. Calosc bedzie chodzic pod Win XP PRO - czy ten system sprosta odpowiedniemu podzialowi
  14. Calosc bedzie biegac na Win XP Professional, jakie mogly by byc + zastosowania procesora P4 D820 w porownaiu do 640 ki z HT na windows xp ? Warto? ceny bardzo podobne. Program ktory jest wykozystywany to PhotoPrint, tzw "ripowanie" trwa nawet 20min, pytanie czy pentium D bedzie wykozystywane ? http://www.scanvecamiable.com/Overview59.asp
  15. Ponizej zaproponowany konfig do obrobki b.duzych plikow 2D - bedzie podlaczony do drukarki wielkoformatowej. Ma byc to maszyna szybka i stabilna. Prosze o uwagi co mozna by zmienic aby jak najlepiej sprostala wymanganiom. Jak wspomnialem sprzet nie ma byc do gier (!) jedynie profesjonalne zastosowania. Czy zaproponowany zasilacz bedzie dla ponizszej plyty dobrym rozwiazaniem? Procesor: P4 3.2 GHz 640 2MB Cache BOX Płyta: ASUS P5WD2 Premium 955x Ram: 2x 1GB DDR2 533 Geil Dual Zasilacz: Tagan 480-U22 480W Obudowa: Chieftec Dysk: 2x WD Raptor 74GB (Raid 0) Grafika: Matrox PCI-E Milleni
  16. Witam, problem jest nastepujacy:Niestety nie ja skladalem tego kompa, teraz musze cos z niego zrobic... Sprzet jest uzywana jako stacja do obrobki duzych plikow graficznych (2d), rozmiar plikow 100-600MB, pliki za pomoca specjalistycznego oprogramowania podlegaja obrobce, trwa to nawet 40min, w trakcie ktorych czasami pojawia sie komunikat "zbyt malo miejsca na c:" - malo pamieci RAM :/ ? Co mozna zrobic aby przyspieszyc tego rodzaju sprzet? Czy karta grafiki ma rowniez duzy wplyw na przetwarzanie 2D ? Czy tylko przy wyswietlaniu (jakosc) ? Istnieja nastepujace mozliwosci: Dolozenie kolejnyc
  17. Ja rowniez polecam HP, wczesniej mialem Canona i Epsona. Wg mnie dobre sa modele ze starszej serii 9**. Mialem 930C, czarny tusz ma okolo 40ml, kolor w powiekszonej wersji podobnie. Sa to jeszcze drukarki z czasow gdzie zasobniki z tuszem mialy na prawde duza pojemnosc, nie to co teraz... 5ml :mur: W tym momencie przesiadam sie na HP 980CXI z duplexem ktora uzywa tych samnych tuszow a drukuje szybciej i z dwoch stron kartki w pelnym automacie :) Polecam.
  18. Kiedys znalazlem gdzies w necie kombinacje klawiszy ktore w odpowiedniej kolejnosci wciska sie na drukarce HP (mam akurat 920c ale dotyczy to chyba calej rodziny 9** a byc moze jeszcze innych drukarek z rodziny HP) po czym drukowany jest raport : model, liczba wydrukowanych stron od nowosci etc. Nie moge tego nigdzie znalezc, prosze o pomoc. oto przykladowy raport: raport pozdr
  19. memtest - co prawda tylko 1,5 godziny ale brak bledow, tasiemke zmienilem, dysk wrzucony do innego komputera po spaawdzeniu nie zawiera bledow, powrot do dawcy i chkdsk twierdzi ze bledy wystepuja. Ponowna przekladka - brak bedow na innym kompie :blink: Byc moze plyta jest uszkodzona :? Z tego co wiem byla wymieniana na gwarancji :?
  20. zainstalowalem system xp sp2 na drugim dysku, usuwajac wczesniej partycje i ja formatujac. Po instalacji, na swiezym systemie odpalilem chkdsk i wyrzucil ta sama informacje - problemy z systemem plikow. Po restarcie i ponownym wlaczeniu sie chkdsk`a tuz przed zaladowaniem systemu niby jest wszystko ok, z tym ze wlaczajac ponownie ten sam programik pod windowsem nadal twierdzi ze problem z systemem plikow wystepuje... :mur: W czym moze tkwic problem ? Nie mam juz sily :mad:
  21. Dzieki za pomoc, dzisiaj przeinstaluje system na malego samsunga 4GB(akurat taki dysk mam wolny). Mam nadzieje ze problem zniknie, mam juz dosc "serwisowania" tego sprzeta :mur: :wink: Jesli chodzi o pamieci, to lataja na std ustawieniach, kiedys sprawdzalem je memtest`em i bylo ok. czy problemem moze byc rowniez kabel laczacy hdd z plyta>? A co do barracudy, to sam mam V 80GB i nigdy na nia nie narzekalem, wszystko ok, z tym ze dosc glosna jest. Natomiast w tamtym kompie jest tez osiemdziesiatka ale 7200.7
  22. Mam nastepujacy problem dotyczacy Durona 850 na solteku (kt 133A). Co jakis czas komputer nie laduje systemu operacyjnego wyrzucajac podczas bootowania czarny ekran: "Nie mozna uruchomic systemu Windows, poniewaz nastepujacy plik nie zostal odnazleziony lub zostal uszkodzony; C:/windows/.../system" Jestem wtedy zmuszony do dopalenia instalatora WinXP, wejscia w konsole odzyskiwania, wybrania polecania "FIXBOOT" nastepnie ponowne uruchomienie, zaznaczenie "ostatniej dzialajacej konf." i komputer normalnie startuje. Nastepnie pracuje okolo 2 tygodni i dzieje sie to samo. Zauwazylem ze po czyms
  23. pokombinowalem z ustawieniami w biosie i juz jest chyba ok, pamiec u mnie chodzi zawsze synchro z szyna, troche sie zalamalem, poniewaz dla stabilnych 2200 potrzebuje az 1.8V :( Co prawda epox troche zaniza, ale to i tak sporo. Jedynym pocieszeniem jest niezablokowany mnoznik, wiec w tym momencie 222x9.5 i 1.7V w polaczeniu z 9800pro@xt --> 18181 3dm01 PS: proc jest nowy, kupiony w sklepie, jednak na jednej stronie rdzenia ma takie jakby mikro ukruszenie-na samym brzegu krotszego boku - punkt wielkosci 0,1 mm, jak gdyby od ostrza szpilki. Czy to normalne, mam sie tym przejmowac? Ciek
  24. udalo mi sie ostatnio dorwac bartona co prawda nie mobilnego ale z oznaczeniem 0332TPUW wiec jesli sie nie myle ma odblokowany mnoznik Kreci sie przecietnie @3.2+ na 1.75 V ale dziwne jest to ze gdy daje mu 220x10 jest juz rozpoznawany przez bios jako 2.9+ i osiagi w porownaniu do 200x11 sa nizsze Nie wiem dlaczego ale powinno byc odwrotnie... W biosie vcore ustawione na 1.75V, program cpu-z podaje natomiast Voltage:1.632V Natomiast program 8rdavcore podaje w tabelce sensor: VCore 1.76 5V: 4.92 , 12V: 12.28
  25. Mialem u siebie w budzie GF4Ti firmy Xelo, co prawda nie miala zbyt wielkich mozliwosci OC - glownie przez pamieci, ale spisywala sie calkiem niezle.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.