Jump to content

Search the Community

Showing results for tags 'dysk m.2'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 1 result

  1. Witam. Instalowałem Windows 10 na dysku nvme, odpiąłem wszystkie pozostałe dyski, napędy itp. Zrobiłem bootowalny system przy pomocy kreatora Microsoftu. Wszystko poszło sprawnie, do momentu kiedy instalator Windowsa rozpakował pliki. Wyskoczył błąd. Już nie pamiętam treści. Próbowałem zmieniać ustawienia w biosie, nic nie pomagało. Na forum wyczytałem żeby zrobić bootowalny pendriv przy pomocy rufusa, co też poczyniłem. Dałem takie ustawienia: Tym razem po uruchomieniu komputera z bootowalnego USB, ekran zawiesza się na samym wstępie odczytywania pendriva. Pojawia się taki ekran: Bawiłem się ustawieniami w biosie. Na tę chwile mam takie ustawienia: Mam wszystko ustawione na UEFI. Nie wiem czemu jak przechodzę do opcji rozruchu, to tam gdzie powinien odczytać pendriva pisze unknown, a jak nacisnę enter na tym podświetleniu co poniżej, to wychodzi z biosa, jest sekundę czarny ekran i znowu wraca do tego samego okna w biosie. Będę wdzięczny za ewentualne wskazówki, albo pytania.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.