Jump to content
majkel84

Mobo East Oc Team Ln2 Session

Recommended Posts

Miało być więcej, miało być lepiej ale jak zwykle okoliczności były troche niesprzyjające, dlatego zamiast C2D na LN2 wylądował Celek 352.

 

Na początku wielkie dzięki dla culmena za sponsoring :-P i maniakalnego za użyczenie sprzętu! Co prawda FC nam nie posłużyło, ale termo i wiele akcesoriów sie przydało

 

Niesprzyjające okoliczności były takie, że zamrażacz chipsetu :lol: uległ uszkodzeniu w trakcie transportu. Zlutowaliśmy z Victorem89 nieszczelność, ale nie udało sie nabić układu :? także już wiedzieliśmy, że misja C2D nie przejdzie :-P

 

Jednym słowem na ruszt poszedł celek352

reszta konfigu:

  • Asus P5B Deluxe fully moded
  • 2x512 Crucial Ballistix 800
Pierwsze chwile wyglądały obiecująco, po krótkim zapoznaniu sie z baaaardzo oszronionym sprzętem i jego fochami przystąpiliśmy do dzieła. Badanie gruntu pod nogami i szybciutko spróbowaliśmy skopać tyłki rybie i entowi :

Dołączona grafika

ale sie nie udało...

 

dalej było już tylko gorzej. Każdy freez równał się zlewaniu azotu spowrotem i odmarażaniem sprzętu, bo płyta bootowała dopiero przy -60* wewnątrz parownika. Strasznie to czasochłonne i dlatego tak mozolnie nam szło. W planie było troche więcej pucharków na HWbot....

no ale po paru godzinach doszliśmy do sedna:

Dołączona grafika

 

Bench area nie miał kontaktu z internetem dlatego do końca nie wiedzieliśmy czy już osiągneliśmy cel czy nie i dlatego tez nie ma Validation

 

Za każdym razem powyżej 6400 był zwis, także nie ma max screena, ale 1M świadczy o sobie.

 

jeszcze raz dzięki dla culmena i maniakalnego :-P

 

Dołączona grafika

troche azociku

Dołączona grafika\

krótkotrwałe efekty uboczne :-)

Dołączona grafika

widok na sam "wrzątek"

Dołączona grafika

miły wiaterek

Dołączona grafika

temp LN2 z dwóch perspektyw :lol: :lol: :lol:

Dołączona grafika

drobne przekłamanie....

Dołączona grafika

ups

Dołączona grafika

scotch with ice

Dołączona grafika

wiecej lodu...

Dołączona grafika

a jak ln2 sie skonczyl to postanowilismy użyć WC...

Dołączona grafika

...oczywiscie na balkonie

Edited by majkel84

Share this post


Link to post
Share on other sites

Nie ladnie jest budzic drzewca, kiedy on nie ma na to ochoty :D

 

Ladne takty, ale optymalki to pocwiczcie :D Jakie V? Procek taki padaczny czy problemy z zimnem?

 

EDIT: Jeszcze jedno jakie to sa te 2xWR?

Edited by ent

Share this post


Link to post
Share on other sites

szkoda ze nie udalo mi sie tam z wami wcisnąć ale moze nastepnym razem

 

celek.... wiktora ? ;>

 

dawaj foty teraz i nie marudź :P a :P do ilu MB udawalo sie wam zbic procesy ?

 

ja juz mam patent :D na winde :D zbijam do okolic 28-33MB :P

Share this post


Link to post
Share on other sites

Heh

Malo fotek zamiesciles :/

Moje wrazenia z akcji

Nie traktowalbym tych wynikow jako ostateczne i jako wyciskanie sokow

Poprostu LN2 i taki trening by zobaczyc co i jak

Sprzet ktory testowalismy nie byl przetestowany jak i na ile chodzi przy jakim napieciu. (np pamieci)

Plyta wykazala jakas dziwna sciane przy okolo 6,4 Ghz

ani Vcore, ani zmiany dzielnikow nie pozwalaly wejsc wyzej

Wyniki w SPi nie sa wykrecone.

W sumie nikt nie znal taktow pamiatek podczas testow a nawet timmingi nie byly dobierane

to byly poprostu free run.

Ale w sumi bylo przyjemnie

jedynie na co moge byc zly to rozgotowane kopytka :mur:

bo ciagle musialem polewac :)

BTW.

Czyzbys o czym zapomnial czy tylko lokal zapewnilem?? B-)

 

Dołączona grafika

 

Dołączona grafika

 

Dołączona grafika

Edited by culmen

Share this post


Link to post
Share on other sites

Czujka raczej sluzyla informacji czy jest czy juz nie ma LN2

Zreszta dokladnego pomiaru i tak nie dawala

jakie jeszcze problemy??

Zamocowanie parownika??

Wiecej problemow nie przypominam :P

Edited by culmen

Share this post


Link to post
Share on other sites

Czujka raczej sluzyla informacji czy jest czy juz nie ma LN2

Zreszta dokladnego pomiaru i tak nie dawala

jakie jeszcze problemy??

Zamocowanie parownika??

Wiecej problemow nie przypominam :P

Jest, czy nie ma :? Bez sensu.

 

Przeciez jak dajesz normalnie czujke na podstawe to widzisz jak temp sie zmienia i wtedy sie leje.

 

Problem z tego co wiem byl podstawowy - czyli dlaczego komp sie nie wlacza, wtedy gdy leje sie LN2 do oporu.

Proste nie wlaczy sie bo temp jest za niska.

Share this post


Link to post
Share on other sites

Każdy freez równał się zlewaniu azotu spowrotem i odmarażaniem sprzętu, bo płyta bootowała dopiero przy -60* wewnątrz parownika. Strasznie to czasochłonne i dlatego tak mozolnie nam szło.

 

Wiem, ze problemow mieliscie znacznie wiecej niz te tylko tutaj wymienione.

 

Problem z tego co wiem byl podstawowy - czyli dlaczego komp sie nie wlacza, wtedy gdy leje sie LN2 do oporu.

Proste nie wlaczy sie bo temp jest za niska.

Ja widze to jako wymienione i wyjasnione wiec OCB??

zasilator = forton 550

Edited by culmen

Share this post


Link to post
Share on other sites

No właśnie? co to za zasilacz, od razu zwróciłem na niego uwagę :D nie wygląda jakoś wypaśnie :P Mimo wszystko ładne wyniki !!

 

Edit:

 

Widzę ze odpowiadałeś kiedy ja pisałem tego posta :) No fortron nie musi wyglądać :)

Edited by wisnia666

Share this post


Link to post
Share on other sites

heh przypomnieliscie mi cos :D mowiac o tych zasilkach :)

 

pamietacie piotresa i jego

 

first di run z codegenem :P ponad 3ghz na AXP i codi to trzymal :P

 

edit: gdybym ja tam byl z wami to by sie obeszlo bez zadnych komplikacji :lol:

Edited by _kuba

Share this post


Link to post
Share on other sites

Jest, czy nie ma :? Bez sensu.

 

Przeciez jak dajesz normalnie czujke na podstawe to widzisz jak temp sie zmienia i wtedy sie leje.

 

Problem z tego co wiem byl podstawowy - czyli dlaczego komp sie nie wlacza, wtedy gdy leje sie LN2 do oporu.

Proste nie wlaczy sie bo temp jest za niska.

może nie do oporu, ale jak leci Spi przez 40 min to fajnie jest jak proc jest schłodzony

 

a jeśli o to chodzi to raczej wiadomo - odpalamy komp wyłączony i wlewamy LN2 dopiero jak zbootuje - nic nowego...

 

na zasiłce było napisane Codegen i każdy może to potwierdzić :-P

 

a kopytka rzeczywiście były rozgotowane B-)

Share this post


Link to post
Share on other sites

Tak sobie czytam i czytam.... i dalej nie widze zeby ktos zlal wyniki enta cooled by ryba :]

 

Dołączona grafika

 

Dołączona grafika

 

Wyniki tak w gwoli przypomnienia...., pocwiczcie panowie :P

 

Nie ma bata, najgorsza celina w polsce rox :ploom:

Edited by ryba

Share this post


Link to post
Share on other sites

Nie no nie przesadzaj

1 odpalenie = rozgrzanie pasty by sie dobrze rozeszla

i dopiero dolanie azotu

kontener maksymalnie napelnialem do 1/3 podczas spi16m

dokładnie - nie wiem czego wy nie rozumiecie. Nie problem zatankować do pełna i sie głowić dlaczego mobo nie wstaje

 

warto też pamietać, że nawet po małej ilości LN2 kontener trzymał te -180 przez długi czas i schodził tylko o 1* co 10s mimo stałego nagrzewania suszarką

 

i tak było za każdym włączeniem

 

 

Tak sobie czytam i czytam.... i dalej nie widze zeby ktos zlal wyniki enta cooled by ryba :]

Wyniki tak w gwoli przypomnienia...., pocwiczcie panowie :P

 

Nie ma bata, najgorsza celina w polsce rox :ploom:

 

widze ryba masz conajmniej słabyzmysł percepcji, ale nie martw sie - podpowiem ci:

 

Dołączona grafika

Share this post


Link to post
Share on other sites

Tylko rybie pewnie o czas w Spi chodziło.

 

Co do tego azotu, żartujesz, że przy małej ilości -180*C trzymało ? Zależy dla kogo jaka ilość jest mała, ale żeby do -180*C temp kontenera spadła to trzeba z 1/3kontenera zalac, dolewając naprawde malutkie ilosci mozna luzem trzymac jaką temperature sie chce, czy -20, czy -40, czy -100

 

 

btw. tylko jak sonda byla wrzucona do kontenera, to caly czas mierzona byla temp azotu, a nie podstawy, wiec nie dziwne, ze nawet jak grzaliscie kontener, to temp szla powoli w gore...

Edited by LukeXE

Share this post


Link to post
Share on other sites

Tylko rybie pewnie o czas w Spi chodziło.

 

Co do tego azotu, żartujesz, że przy małej ilości -180*C trzymało ? Zależy dla kogo jaka ilość jest mała, ale żeby do -180*C temp kontenera spadła to trzeba z 1/3kontenera zalac, dolewając naprawde malutkie ilosci mozna luzem trzymac jaką temperature sie chce, czy -20, czy -40, czy -100

btw. tylko jak sonda byla wrzucona do kontenera, to caly czas mierzona byla temp azotu, a nie podstawy, wiec nie dziwne, ze nawet jak grzaliscie kontener, to temp szla powoli w gore...

eghmmm zmrozony kontener do full temp ln2 mozesz sobie grzac suszarka ale przez jakas chwile jego temp nawet sie nie zmieni...o ile nie ogrzewasz samej sondy.

 

1/3 kontenera przy P5B? to przeciez ma problem w okoliach -120*C a sie dziwisz ze miales jakies bariery, sam system mogl byc bariera

Share this post


Link to post
Share on other sites

Tylko rybie pewnie o czas w Spi chodziło.

 

Co do tego azotu, żartujesz, że przy małej ilości -180*C trzymało ? Zależy dla kogo jaka ilość jest mała, ale żeby do -180*C temp kontenera spadła to trzeba z 1/3kontenera zalac, dolewając naprawde malutkie ilosci mozna luzem trzymac jaką temperature sie chce, czy -20, czy -40, czy -100

btw. tylko jak sonda byla wrzucona do kontenera, to caly czas mierzona byla temp azotu, a nie podstawy, wiec nie dziwne, ze nawet jak grzaliscie kontener, to temp szla powoli w gore...

 

ty tez nie rozumiesz:

 

-180* jak juz azot wyparował - na pustym kontenerze, sonda w kontenerze- od spodu nie przykleilismy, a nie była to temp azotu, bo juz go nie było...

 

nie sadzisz chyba ze grzalismy kontener suszarka jak azot był w srodku :lol: :lol: :lol:

Edited by majkel84

Share this post


Link to post
Share on other sites

Panowie

koniec pokazywania kto ma wiekszeEgo ;)

 

Jak pisalem nie bylo to krecenie po wyniki

a raczej free run

Jak juz pisalem te wyniki nie byly w zaden sposob srubowane

ani zapewne maxymalne

raczej potraktowalbym to jako zabawe ^^

oraz nauke

pozdrawiam

Share this post


Link to post
Share on other sites

Badanie gruntu pod nogami i szybciutko skopaliśmy tyłki rybie i entowi :

to na nastepny raz prosze sie powstrzymac od takich komentarzy, bo jak narazie nas nikt nie zlal i nawet sie troche nie przyblizyl wynikami :]

 

2xWR nalezaloby tez poprawic bo ich nie ma.

Share this post


Link to post
Share on other sites

To ze wyniki nie byly wysrubowane to widac juz po samych wynikach B-)

 

Mnie tez wlasnie zastanawia to 2x WR w tytule, bo za nic nie rozumiem. Chyba ze to cos w stylu "najszybsze 1M na Celeronie 352 na LN2".

Share this post


Link to post
Share on other sites

Z pretensjami odsylam do majkela

Jakbys nie zauwazyl w moim 1 poscie

tez raczej nie podchodze zbyt entuzjastycznie do tego co zostalo zrobione

Zreszta co ja sie bede wypowiadal

Ja tylko zalatwilem dewar; azot i polewalem

Share this post


Link to post
Share on other sites

sorka ze sie wtronce, ale utworzyli jakas dywizje WR drugiej kategorii, ze macie 2xWR? ja ich nie widze jakos...

co zrobisz? wtroncisz ? nie do końca zrozumiałem Panie redaktorze :lol:

http://sjp.pwn.pl/lista.php?co=wtr%B1ca%E6

 

ja nie widziałem waszego WR

http://www.xtremesystems.org/forums/showthread.php?t=59753

 

więc śmiałem sądzić, ze go zownowaliśmy, ale jeśli nie to niedługo zownujemy :-P

 

optymalizacji nie było - tylko świeża instalka + pare progamów

 

tak jak culmen mówi free run :-)

Share this post


Link to post
Share on other sites






×
×
  • Create New...