Jump to content

szogo

Stały użytkownik
  • Posts

    539
  • Joined

  • Last visited

Everything posted by szogo

  1. Witam Czy na podstawie tego zdjecia: https://postimg.org/image/4mm44vmn9/ Wiadomo jaka to jest wersja Sandiska? G25? G26?
  2. Ok dzięki za info. Nie potrzebuje karty pilnie to będę się rozglądał za tymi kartami z tych 2 przedziałów.
  3. Witam Config: G3220, 4GB, Integra, Be Quiet 480W Szukam grafy, która "pociągnie" stare NFSy jak Underground (1,2) Most Wanted, jakieś starsze Coliny etc. Nic z nowych gier pokroju GTA, Wiedźmin etc. Wcześniej przy E8400 miałem 9600GT pasywną i mi wystarczała. Niestety padła cała platforma i później zmieniłem już bez grafy bo praktycznie w nic nie grałem (poza Herosami 3 :) ). Teraz od biedy chciałem sobie puścić "wyścigówki" na TV po HDMI i niestety integra nie specjalnie się nadaje. Mile widziana pasywna ale raczej będzie ciężko. Nie chce dużo wydać bo granie będzie od święta i tylko starsze tytuły. Preferowana używka.
  4. Witam Ma problem prawdopodobnie z SSD Crucial MX100 128 Nowy sprzęt: G3240 Ga-H81m-HD3 4Gb Kingston Silentium L1 500 MSI Gaming R9 270 Sprzęt nowy, zainstalowany w7 home premium 64 bit. W czym jest problem. System potrafi sie zamrozic na 20-30 sekund przypadkowo, ruszac mozna myszka a dioda od dysku na obudowie sie swieci ciągle nei mruga caly czas tak jakby totalny freeze kreci się kursor od myszki (mozna nim ruszac, caps locka sie odpala) i nic sie nie da zrobic. Po tych 20-30 sekundach wszystko wraca do normy. Dzieje sie to roznie raz w systemie (przegladarka pulpit ) raz w grze. W tle nic szczegolnego nie chodzi, czysty system, stery ze strony Gigabyte (nie robilem jeszcze udpate biosu). Sprawdzam strone cruciala i dobrze widze ze do niego nie ma jeszcze zadnego updata softu/firmware? Nie za bardzo mam pomysl co to moze powodowac jak szukam w gogole to wczesniejsze cruciale problem rozwiazywal update firmwarea. Dysk ma ustawione AHCI. Edit: Dogóglałem się do identycznego tematu: http://forum.crucial.com/t5/Solid-State-Drives-SSD/Intermittent-lockups-freezes-on-MX100-Windows-7/td-p/154080 Nie ma jakoś idealengo rozwiąznia ale jedna osoba napisała, że ustawienie opcji hot plug na danym porcie SATA pomogło. Update biosu u mnie nic nie dało. Ustawiłem teraz tą opcje na hot plug i dam znac czy to coś pomogło.
  5. Takie pytanie odnośnie klonowania dysku i parametru align/ofset Prawdopodobnie bede klonowal dysk (właścicielowi zależy na partycji recovery tak jak na oryginalnym hdd, tak wiem ze "zniknie" mu sporo GB na dysku ale jest tego swiadom) Acronisem na nowym laptopie na Plextora. Czy po sklonowaniu dysku ten parametr bedzie ustawiony poprawnie? (windows 8 ) Czy przed wykonaniem tej operacji ustawic go wg opisu w temacie na 1024 ? U siebie w stacjonarce instalowalem na czysto system ale w laptopie bede zmuszony zrobic clona lub jesli bedzie mozliwosc to przywrocenie systemu z plyt recovery.
  6. Tak zgadza sie, C7. Wymienilem tasme i monitoruje ten parametr (od 3 tygodni) i juz nie rosnie. Wczesniej mialem takie luzne kable do Sata i zdarzylo sie ze przy przesuwaniu obudowy (jak dzialal system) kable sie odpinaly. Teraz mam takie z zaciskami i juz nic sie nie dzieje. Bardziej mi chodzi o te sektory z duzymi czasami dostepu.
  7. Witam Przeskanowalem sobie dzisiaj jakos tak profilaktycznie dysk w mhdd i oto rezultaty: Jesli chodzi o sam dysk to ma 2 lata z czego tylko ostatni miesiac pracuje jako system. Nie odczuwam zadnych stukow, glosnej pracy czy zwolnien w systemie. Ogolnie nic na chwile obecna nie wskazuje ze cos z nim jest nie tak. Scan jednak wydaje sie mowic co innego. Co w takim razie zrobic z dyskiem? Watpie zeby takie "objawy" byly podstawa do gwarancji.
  8. Zmiany z tego co widze (moge sie mylic) obowiazuja od wtorku (23 marca) takze na swoich aukcajch nie masz jescze wlaczonych platnosci allegro.
  9. A kiedy wystawiales aukcje? ja swoja wystawilem 5 dni temu i wczoraj zrobilem mala zmiane i place z allegro wlaczyly sie automatycznie. Roznica taka ze ja mam podany nr konto w ustawieniach.
  10. Hmm po zmianie regulaminu teraz to jest obowiazkowe w przypadku wplaty na konto...info:
  11. Witam 2x1GB NANYA PC-2 5300S 667 z DELL XPS M1530 - aukcja od 80 2x1GB NANYA PC-2 5300S 667 z DELL XPS M1530 (957616865) - Aukcje internetowe Allegro SCYTHE S-FLEX 80mm 1500 rpm + Arctic F9 + GRATIS! - Kup Teraz 43 SCYTHE S-FLEX 80mm 1500 rpm + Arctic F9 + GRATIS! (959885601) - Aukcje internetowe Allegro
  12. Witam Edit: Edituej z gory zeby ktos nie czytal bez potrzeby. Wydaje sie ze poszlo. Dogralem jednak do plyty stery z MSI i pozmienialem jeszce w biosie kilak ustawien (m.in z tematu o tej plycie z forum) i instalka poszla. Czy to bedzie koniec zobaczymy. Sprzet: MSI p35 Neo2 e8400 4x1Gb Kingston HYPERX gigabyte 9600gt silent Zasilacz nowka BeQuiet E7 480w Nie krecone. Sprzet kupilem uzywany jakies 2 tygodniu temu i wszystko chodzilo bez problemow. Instalacja xp wszystko ok. Pozniej testowanie OCCT super PI 3dmark gry memtest i wszystko gralo. Niestety kilak tygodni temu uszkodzilem sobie raptora na ktorym byl system poprzez ulamanie plastiku przy bolcach od sata. Wszystko chodzilo ok ale ostatnio system mial lekkie freezy. Hd tune pokazal na wykresie ze dysk jednak ma jakies uszkodzenie. K wzialem sie za to dzis, przenioslem system na drugi dysk (Wd 320aaks) i wszystko chodzilo. System odpalil. Aha instalacja Xp (wgrane stery ze stycznia) w trybie AHCI (w trybie IDe tez testowalem). I tu zrobilem maly blad zmienilem w biosie z ahci na ide gdyz chcialem w mhdd sprawdzic tego raptora. Niestety jak sprawdzilem nie zmienilem w biosie na ahci i system sie odpalil i zaczal instalowac koltrolery IDe. Tu zaczely sie klocki i Bsody. Tu juz wiedizalem ze czeka mnie instalka systemu. Ok format (clear cmos rowniez, pamieci timingi default) i instalcja xp+sp3 (sprawdzalem 2 rozne instalki + jedna z sp2 i ciagle to samo). Przy instalacji po pierwszym resecie wywala bsod: Pamietam tez ze byly inne numery bledu ale nie zrobilem foto:/ Wyciagnalem 3 kostki (czytalem ze ten blad wlasnie to moga byc uszkodzone pamieci) zeby pracowal na 1 i to samo. Kostke sprawdzilem w memtescie i jest dobra. Wypialem wszystkie urzadzenia w kompie i ciagle to samo. Instalacja xp na dwoch roznych dyskach (rozne porty sata rowniez). Kable docisniete, wszystkie zasilania podlaczone. Nie mam juz naprawde pomyslow co moze byc nie tak :/ Mozlwie ze plyta jest uszkodzona albo proc i przez 2 tygodnie tego nie pokazalo? Testy w OCCT po godzine/dwie pamieci cpu gpu nic nie wykazywaly. Bardzo prosze o pomoc :/
  13. Dzieki za odpowiedz. Zamontowalem z boku na obudowie 80 i lekko dmucha na karte i juz mozna pracowac. W idle 41-43 po graniu 68 max ale...gdy odpale OCCT to tam karta dostaje ostro popalic i max dochodzi do 88. Po graniu nie przekracza 68. Bude mam dosc duza Midi tower Chiefteca i przod 92 i tyl 120. Wczesniej to mi dochodzilo do 100+ co mnie trochu przestraszylo :/
  14. Witam MSI K8N Neo + A64 2800 + Arctic + 2x512 MB Corsair - licytacja od 170 MSI K8N Neo + A64 2800 + Arctic + 2x512 MB Corsair (945348293) - Aukcje internetowe Allegro Gigabyte GeForce 7600 GS 256MB AGP TV-OUT DVI - licytacja od 125 Gigabyte GeForce 7600 GS 256MB AGP TV-OUT DVI (945348514) - Aukcje internetowe Allegro Chieftec 360W HPC-360-202 1x80mm - licytacja od 35 Chieftec 360W HPC-360-202 1x80mm (945348627) - Aukcje internetowe Allegro
  15. Witam Kupie blaszke/pokrywe, ktora jest na Sockecie 775 i przytrzymuje proca. Moze ktos pracuje w serwisie i ma takie cos lub ma uszkodzona plyte. Pozdrawiam
  16. Witam Mam pytanie do posiadaczy Gigabyte 9600Gt w wersji pasywnej. Jak ksztaltuja sie wam temperatury w trybie 2d i po graniu? chcialbym porownc czy przypadkiem nie mam za duzo.
  17. Witam Kupie zasilacz Corsair lub Bequiet 400-450 (moze byc mocniejszy ale zalezy to od ceny). Moze byc uzywany cena jak najmniejsza :} Mile widziane poprzez allegro (moj nick szogo1). Moze byc tez innej firmy ale zalezy mi na tym zeby byl cichy (bardzo :-) ) co za tym idzie konstrukcje z 2x80mm nie wchodza w gre. Prosze pisac na tutaj lub na PM.
  18. K to znowu ja po 3 miesiacach od zakupu dysku. Ciagle niepokoi mnie ten dziwny dzwiek o ktorym wspominalem wowczas. Dzwiek tak jakby sie nasilil tzn jego wystepowanie. Wklejam screena z crystala (ktos wie dalczego w hdtune w zakaldce health nic nie mam?) Przesledzilem watek podpiety smart z czym to sie je i jesli bym mial opisac ten dzwiek to wyglada to na ten pkt: 07 Seek Error Rate -> Częstotliwość występowania błędów w wyszukiwaniu danych. Jeśli wartość jest większa od "0", znaczy to że głowice mają problemy z trafieniem w ścieżke na powierzchni dysku. Oba parametry tzn 01 jak rowniez 07 jak widac na zdjeciach sa baaaaardzo duze. Jak widac na peirwszym screenie juz na poczatku byly one duze. Sam juz nie wiem jak mam rozuemic te odczyty. System to Vista, dzwiek ten wystepuje w roznych sytuacjach tzn gdy np nic sie na laptopie nie robi, w tle nie dziala zadny program lub gdy odpalone sa jakies programy.
  19. W sumie "nasluchiwalem" dysku gdy na laptopie nic sie nie robilo (ale jak waidomo vista lubi dyskiem szarpac choc co sie dalo powylaczalem zeby dyskiem nie mielilo). Na wszelki wypadek zrobilem sobie loga z crystala i po jakims czasie porownam i ewentualnie zapytam w tym temacie jesli cos mi sie bedzie wydawalo podejrzane. Dzieki.
  20. Wymienilem dysk w lapku na seagate'a. Dziwi mnei jednak jego praca a wlasciwie dzwiek jaki wydaje. Byc moze te modele tak maja ale tak jakby co jakis czas parkowal glowice? nie wiem ciezko mi to opisac. Wrzucam screen z Crytala (Hd tune nie widzi mi nic w zakladce Health). Moglby ktos rzucic okiem? (dziwi mnie trochu pierwszy wpis)
  21. Hmm od kilku dni zaczal mi dziwnie stukac dysk w lapku Dell Xps 1530 i chyba dysk nadaje sie do wymiany. Niestety juz po gwarancji :( Wrzucam scren z hd tune. Hd tune nie wskazal zadnych bad sectorow. Rozumiem ze lepiej szybko robic backup ?:} Ehh szkoda dysku :( Swoja droga ktos moze polecic jakis dysk 2.5 do lapka Sata?
  22. Witam Poszukuje nawigacji tak do okolo 500 +-zl. Zalezy mi glownie na samej nawigacji bez zadnych bajerow. Mile widziane mp3 ale nie jest to konieczne. Nie jestem zbyt w temacie i nie wiem jaka wybrac ale zalezy mi glownie zeby byla dokladna na hiszpanie (mozliwie najdokladniejsza gdyz tam bedzie glownie uzywana) + europe zachodnia i srodkowa wraz z Polska (Polska nie musi byc jakos mega dokladnie). Na europie wschodniej mi nie zalezy. Ma ona sluzyc dobrze na trasie Hiszpania - Polska + w samej Hiszpanii. Zalezy mi tez na matowym ekranie oraz jesli to mozliwe ewentualnie prosta pozniejsza ingerencja w samo urzadzenie + mapy choc chcialbym aby jesli to mozliwe w tej cenie miala juz aktualna mape bez potrzeby zabawy w zmiany.
×
×
  • Create New...