Jump to content
datwardaguy

Vectra - tryb bridge - dwa modemy - wolny internet

Recommended Posts

Hej,

ze względu braku możliwości przekierowania portów w Vectra, postanowiłem zrobić obwodnice.

Modem Vectra MTA TECHNICOLOR CGA4236 na modemie pisze model CGA4236TCH1

Model TPLINK Router TP-LINK TL-WR841N

 

Sytuacja wygląda tak. Z bloku podpięty mam kabel od Internetu do Technicolor, następnie przestawiłem go w tryb bridge. Podłączyłem Ethernet pod gniazdo 1 (są tylko 1-4) z modemem TPLINK do gniazda WAN (chodz mam jeszcze gniazda 1-4). TP LINK modem ustawiłem w tryb pracy - Punkt dostępowy (choć mam jeszcze 3 inne opcje: Router bezprzewodowy, WISP, Wzmacniacz sygnału.

 

Sytuacja wygląda tak:

Internet Technicolor mial przy polaczeniu 5g wifi parametry: Pobieranie 550Mb/s, wysyłanie 65Mb/s.

Obecnie łącząc się przez TP LINK wifi mam parametry: Pobieranie 33Mb/s, wysyłanie 35Mb/s.

[EDIT] Zmieniajac na tryb pracy Router bezprzewodowy predkosc internetu jest 100Mb/s

 

 

Prosiłbym o radę, czy jest szansa przyśpieszenia modemu TPLINK poprzez poprawienie jego ustawień.

 

Pozdrawiam,

datwardaguy

Edited by datwardaguy
dodanie paragrafu

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...




×
×
  • Create New...