Jump to content

Search the Community

Showing results for tags 'youtube'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 9 results

  1. Witam wszystkich. Potrzebuję kupić sobie laptopa, natomiast jestem kompletnie zielona w tym temacie. Będę chciała miedzy innymi montować na nim filmy amatorsko, na youtuba. I pytanie mam takie, czy nada się do tego macbook air? Słyszałam, że są one wytrzymałe. Jesli nie macbook air to co innego?
  2. Jesteście w stanie polecić jakiś w miarę dobry kanał YouTube poświęcony recenzowaniu coraz to nowych gier na NES'a/Pegasus'a ? Lub jakiegoś youtubera, który oprócz innych filmików np. robi dział o takiej tematyce ? Najlepiej gdyby był to kanał profesjonalny lub półprofesjonalny ale nie pogardzę też amatorszczyzną byle nie był to jakiś ośmioletni dzieciak, który przynudza przez 20 minut o niczym.
  3. Cześć, mam pewien mały problem. Na głównej stronie jest jeden użytkownik, który bardzo często porusza temat 4k60fps i mówi, jak dobrze są do tego przystosowane procesory intel Skylake (chyba "barwniak" o ile się nie mylę). Mój intel zdaje się przeczyć tej tezie, bo gubi klatki i okazjonalnie "chrupie" już przy 1080p60fps http://imgur.com/UJh2oEf Co ciekawe, zużycie proca nie sięga więcej niż 50%, temperatury w normie okolice 30'C. Grafika lata sobie (jeżeli wierzyć HWmonitorowi) i czasem nie pracuje (0) a czasem wskakuje na 450. Klatki są gubione na chromie, edge i operze, sprawdzałem nawet przy włączonej tylko jednej karcie i wyłączonych wszystkich programach. Drajwery zainstalowane najnowsze, z 2 czerwca bodaj. W 4k sytuacja jest dziwna. Jeżeli mam do czynienia z w miarę spokojnym obrazem, jest w miarę ok, porównywalnie do 1080p60fps. Tragedia zaczyna się na tym filmiku od tego momentu: https://youtu.be/UceRgEyfSsc?t=2m5s Animacja zaczyna poważnie spowalniać, proc wskakuje na wysokie obroty aż w końcu poddaje się i zatrzymuje nagranie na jakąś sekundę pokazując symbol buforowania (film JEST zbuforowany). Jakoś tak kiepsko, żeby najnowszy procesor z RAMem 3200 Mhz nie wyrabiał przy odtwarzaniu filmów? W ogóle sytuacja jest dziwna, bo zachowanie wygląda tak, jakby procesor renderował tę scenę, a nie po prostu ją odtwarzał (większa złożoność/szybkość i problemy). Przecież nie ma tu żadnego post procesu jak w TV gdzie procesor upłynnia obraz, wtedy szybkie sceny sa bardziej wymagające i dropy animacji są uzasadnione, a tu? Dodam jeszcze, że scrollowanie stron nie zawsze ma ten "maślany" feeling płynności. Nie ma mowy o jakichś zacięciach, ale czasami czuć "chrupnięcia" przy przewijaniu. płyta główna: Ga-z170-d3h Ram: G skill Ripjaws V 3200 4gb x 2 Zasilacz Xfx ts 650 gold System: Win10 Komputer jest podłączony kablem HDMI do telewizora Sony 50" (model 50w805, rozdzielczość ekranu 1080p) Naprawdę nie wiem o co chodzi, może to norma? w benchmarku Ogl w cinebench r15 wyniki renderowania są na poziomie 500 pkt, więc normalnie jak dla tej grafiki. Punkty w benchmarku procesora też raczej w normie (oscyluje w granicach 720 pkt przy oc na 4.4 w teście wszystkich rdzeni) Wygląda mi to raczej na jakiś babol software'owy, chyba uszkodzenie mechaniczne podlegające reklamacji któregoś z produktów (płyta/procesor) nie miałoby tak wybiórczych efektów. Panikuję, czy rzeczywiście jest coś nie tak? Za miesiąc/dwa zamierzam zainwestować w grafikę, wolałbym wiedzieć czy coś jest nie tak z moim komputerem. Dzięki za pomoc i pozdrawiam! Dodam jeszcze, że wyłączenie profilu XMP nie pomogło. Komputer przechodził 3 godzinne testy mieszane/małe pakiety/duże pakiety w prime, więc niestabilności raczej zostałyby wyłapane. Nie wiem o co chodzi.
  4. Cześć, Od reinstalacji Windowsa 10 mam problem z kodekami w przeglądarce Opera (aktualnie 47, ale problem jest od 45). Nie mogę oglądać niektórych filmików na YT bo brakuje wsparcia dla HTML5, wideo z Twittera i inne treści multimedialne także wskazują na brak wsparcia. Podobny problem miałem na Linuxie, ale rozwiązałem go w dość prosty sposób. Na Windowsie nie jestem w stanie stwierdzić czego mu brakuje. Na Chrome wszystko działa jak należy. Ktoś ma może pomysł o co tutaj chodzi? Instalowałem jakieś kodeki ale to raczej chodzi o wbudowane w przeglądarkę, bo na Ubuntu wystarczyło podpiąć te z Chrome i działa, na Windowsie nie bardzo.
  5. Witam. Poszukuję laptopa głównie do renderowania filmów i obróbki muzyki. Będzie to główne moje urządzenie więc nada się do pisania artykułów. Nie przychodzę z niczym bo zestaw mam już prawie gotowy tylko chciałbym popytać i rozwiać pewne wątpliwości. Póki co kieruje się w stronę Asus g550 z i7 4700HQ + 8 GB ram + gtx850. Dysk 750 wystarczy ale musi być 7200. SSD może w przyszłości wiec nie wiem czy do g550 da się włożyć drugi dysk. Zastanawia mnie fakt dlaczego zamiast tych serii G często polecacie N551 czy inne takie Asus. Podobna cena a seria G chyba lepsza prawda? Z drugiej strony mam obawy co do lenovo a wiem, że jeden z modeli jest bardzo wydajny. Proszę o jakieś sugestie. Dziękuję bardzo.
  6. Ktoś wie o co chodzi ? Koleś ma prawie taki sam sprzęt jak ja (Gry chodzą mu na maksa, bez ścin) https://www.youtube.com/watch?v=aAuO7JHIn9s Zaś u mnie tnie się jak szatan. (Max 10-20 fps) Mój sprzęt: CPU - AMD Phenom II BE x4 965 3,40GHz GPU - Nvidia GForce GTX560 1GB RAM - 8 GB ( 2x4) Kingston DDR3 Win 7 Ultimate 64bit.
  7. Tak jak w temacie, chciałbym uzyskać pomoc w złożeniu komputera który byłby w stanie uciągnąć najnowsze gry łącznie z nagrywaniem + dodatkowym plusem byłyby podzespoły umożliwiające szybsze renderowanie. Obecnie posiadam poniższy zestaw, który po zakupie nowego sprzętu będzie do sprzedaży, lecz tutaj również prosiłbym Was o zerknięcie ponieważ możliwe jest, że coś z poniższych nada się do zatrzymania. Dysk to "Samsung HD103SI 1TB".
  8. Witam! Od jakiegoś miesiąca na youtube można zauważyć dziwną rzecz. Mianowicie w odtwarzaczu flash jeżeli user doda jakieś adnotacje, np rysunek, to wyświetla się kolorowy pas w lewo. Daję screena, bo ciężko to wytłumaczyć: Błąd nie jest tylko na moim kompie, ale i na innych. Powiem jeszcze, że filmy odtwarzane przez odtwarzacz html5 wyglądają dobrze. W czym tkwi problem?
  9. Witajcie, mam olbrzymi problem, mianowicie nie chcą mi się ładować niektóre strony internetowe m.in. Youtube. Przekopałem już pół internetu ale na razie żadne rozwiązanie nie przyniosło efektu. Problem polega na tym, że wchodząc na stronę np. Youtube'a nie wyświetla mi się w ogóle szablon strony, obrazki są zablokowane i generalnie nic nie mogę zrobić. Korzystałem z przeglądarek Google Chrome i Microsoft Edge w obu występuje ten sam problem. Raczej wykluczam możliwe wirusy, komp jest nowy skanowany antywirem i Ccleaner'em. Wtyczki wszelkiej maści są aktualne. Na forach pisano, że w niektórych przypadkach pomaga zmiana DNS'ów, próbowałem to zrobić ale nie pomogło, albo zrobiłem to źle (nie znam się na tym). Mogę jedynie podpowiedzieć, że znalazłem sposób, w którym polecono wejść na Youtube'a przez stronę www.bramka-proxy.pl i wtedy strona ładowała się poprawnie, może to jest jakaś wskazówka. Dodam, że system to Windows 10. Proszę o pomoc i z góry za nią dziękuję. Pozdrawiam Michalson PS w załączniku obraz źle załadowanej strony.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.