Jump to content
Lanc

Celeron D 310 - 365 - Podkręcanie

Recommended Posts

No widze że następny kolega ma wade wzroku, a skoro jestes początkujący(5 postów to niewiele) to radziłbym Ci przeczytać regulamin(obrażanie innych użytkowników), poza tym temat dotyczy celerona D a nie wymiany na p D, jesli juz to na celine.

to że mam 5 postów to wcale nie zanczy że sie ie znam panie specu

wole miec swoje 5 postów niż pisac OT tak jak to bobisz

EOT

Share this post


Link to post
Share on other sites

nie takiego walka bym nie zrobil, sprzedal bym ja zanim umarla ;P a wy panowie idzcie sobie na pw albo cos bo chyba nie macie nic do powiedzenia w temacie celkow :P w zamalo V watpie bo one praktycznie nie potrzebuja zmian na 200 a jak juz to bardzo niewielkie. ide w kime szkoda ze nie mam wlasnego celka bo ladna pogoda jest i sie tylko marnuje :(

Share this post


Link to post
Share on other sites

mały OT : zapomniałes dodac "nie mam jak sprawdzić bo nie mam procka do niej" :P

 

a teraz w temacie tak czy inaczej .. zaliczyłem freeza i musiałem zbić znowu w dół .. powiedzcie mi dlaczego jak zmienię bank ddr a potem przekręcę fsb jest spoko przez 3 - 4 godziny a potem friiiz .. potem znowu zamotka ze slotami ddr i znowu jest ok a potem znowu friiiz .. nieważne jak timingi .. ale wkońcu nadchodzi mróz i koniec pracy ... już mnie wkurza ze ciagle doktor reset jest grany :( a nie będe przeciez siedział wiecznie na fsb 166 jeśli proc wstał na 201 :( i to na TEJ płycie nooooo ... pooradziliście zmiane zasiłki i zrobiłem .. ale mi się nie udało na niej wystartować nawet na 198 do windy :( chyba znowu wypiję 4 bronxy i siąde do kręcenia to może wyjdzie mi znowu :P

 

RE5PECT

a cpu/ram jak masz usatwione?? 4/5??

Share this post


Link to post
Share on other sites

teraz mam cpu / ram 4:5 i hula na FSB 187 co mi daje na pamięciach niemozebne 466 bez zwiechy :P dawało mi 480 ale coś się zaczło psuć :(

 

@kagan : udało mi się na 1 raz zrobi9ć 49 sekund z haczykiem ale już nie udało mi siępowtórzyć .. dodam że mam jedną kość pamięci noname do tego 256 MB :P udało i się dać jej przy 480 MHz 2-3-3-6 1T le mówię.. cośsię potem zaczęło walić i zaczęły się freezy systemu .. dlatego zastanawiam się czy czasem nie będzie dobrym rozwiązaniem podesłanie mojego Codegeniacza do Zenfista albo Benita na badanie :P może się okazać że mi siępo prostu zajefajny Codegen trafił :P <żart> fakt jest taki że na tamtej zasiłce nie miał problemów z osiągnięciem 201 chociaż wątpię żeby to była wina fortrona tylko po prostu nie pamiętam jak wtedy konfig postawiłem ...

 

dziwne dla mie jest jeszcze jedno : pamięci przy ustawieniu 4:5 robią z palcem w d... 466 MHz bez prblemów ae na przykład jak je ustawię 1:1 to moge zapomnieć o fsb wyższym niż 166 MHz :( i nadal nie wiem dlaczego .. próbowałem już manipulować wszystkim co tylko siędało :( na paralel nawet dałem Bi-Dir zamiast EPP i nic nie dało :( musi sięw końcu udać .. wtedy sprzedam tą płytęi kupię cośna czym będe się woził powyżej 200 :P

 

niezmierzone są pokłady ludzkiej niekumacji, większość ma rację w takiej sytuacji :P

 

RE5PECT

Share this post


Link to post
Share on other sites

nie no .. kostka jest PC 3200 jak byk ... tak ją wykrywają programy a co wazniejsze tak ma wpisane na PCB ... co ja poradzę :P cienkie one może i są ale te zasr...ane 200 powinny robić no nie ?? nie wiem co siędzieje w tym przypadku i jestem na etapie prób i błędów .. może się coś wyjaśni bo wracam do ustawień fabr. znaczy fsb 133/cpu 2,26, pamięci ddr 200 zobacze co się da zrobić ... może po prostu zostanęna max fsb dla pamiątek 1:1 i się zobaczy ,, może wtedy będzie jednak lepsza wydajnośc ... chociaż wiem że pisze głupotę teraz :P czasami tak bywa że jakiś element jest niewydolny7 ,.. ale może jutro bedę miał vitesty 256 to spróbuję tamte ... kurde one też są PC 3k2 i do tego z athlonem działają normalnie... tylko nie wiem jak tam jest dla nich dzielnik :P

btw. czy myślicie że dostanę % za wpisanie się pod romkiem ?? :P

 

P.S: podaj mi nazwętego memtesta bo jakoś nie bardzo mi wywala wynik poprawny na guglach :( cały czas memtest86 i nie wiem czy to ten sam czy nie :P

 

EDIT: a teraz to się wściekłem bo przy dzielniku 6:4 dram:fsb pamięci robią mi na 150 FSb 225 mhz co daje 450 w ddr :( i nic .. kurde no nie wiem co i jak .. chyba je pojadę do oporu i zmienię opóźnienie aż je skatuję na maksa :P ciekawe kiedy friza mi zrobią przy takich ustawieniach :P .... dopisek: sandra sięwykazała inwencją i pokazała zmianę timingów : 3-4-4-7 T1 CR ... ciekawie się zrobiło ...może na 480 będąbez frizów chodzić w takim układzie ?? :P nie poszło, przyszła zima i zmroziła XP :( buuuuu ...

 

[gluteus maximus] tam .. walić .. zmiana następująca : PCI latency timer z 32 na 128 przy ddr @ 466 2-3-3-7 1T .. na razie bez zwiechy 2 h w Kuaka III Ironia... chyba dobrze ... może to to miałem przestawione na 128 jak mi wstał na 201 ?/ :P a może i nie ... jutro się zobaczy :D znaczy z rańca :D aha .. obecny czas dostępu do pamięci wyszedł całkiem nieźle : 98.9 ns :P poprawiam się :D

 

RE5PECT

Edited by PC_Speaker

Share this post


Link to post
Share on other sites

[gluteus maximus] tam .. walić .. zmiana następująca : PCI latency timer z 32 na 128 przy ddr @ 466 2-3-3-7 1T .. na razie bez zwiechy 2 h w Kuaka III Ironia... chyba dobrze ... może to to miałem przestawione na 128 jak mi wstał na 201 ?/ :P a może i nie ... jutro się zobaczy :D znaczy z rańca :D aha .. obecny czas dostępu do pamięci wyszedł całkiem nieźle : 98.9 ns :P poprawiam się :D

 

RE5PECT

No to jak to jest? Ja mam w tej chwili ddr@434 2,5-3-3-6 i mam czas 92,4ns ...(FSB 174MHz) czyli to by wyglądało jakby tak własciwie ten zegar nie dawał Ci tyle ile powinien?....poza tym patrzylem na PCI Latency i tez ustawiłem na 128 skutkiem jest czas dostępu do pamięci równy 92.4ns czyli w sumie w granicy blędu :P...Czy to może że w dualu i dostęp wtedy jest krótszy?...Jak sadzicie?

Share this post


Link to post
Share on other sites

hehehe no to też własnie o co biega???? Skoro takie czasy dostępu są osiągalne na FSB 200 to po jakiego czorta kręcic to wyżej?:D....zeby robilo za grzałkę? ................ale zaraz na FSB 200 czyli procek ma FSB 200 czyli ty masz wyzej zakrecone i RAM:CPU 1:1? wtedy to by było oczywiste.... (PAT mam wlaczone cały czas)........a więc oczywiste.......a może tu ma wspólne przepustowosć proca? TZN szybszy procek krótsze czasy dostępu....(no spoko własnie powiedziałem cos tak oczywistego że szkoda na to miejsca :-P )

Edited by Jackuzy

Share this post


Link to post
Share on other sites

ej no ... nic nie przxestawiałem dzisiaj i poszło jak wczoraj a tutaj zonk ... czas dostępu na poziomie 110 ns :( nic nie kumam .. nawet nie wiem czy mam pat czy nie ... everest pokazuje że proc to obsługuje ale nic nie mówi w temaci płyty czy ona to ma czy nie :( wczoraj 98ns dzisiaj 12 ns dłużej ... kupa kaszana i kicha .. bez zenzu :P wkur...mnie to wszystko ... po prostu nic nie mogę zrobić bo mi sięteraz pamiątki powiesiły nawet przy taktach 440 2,5-3-3-6 1T :( kur... mac po prostu ... chyba jeszcze raz przełożę kości do trzeciego slota tym razem i popróbuję co i jak ... wiem że powinny być jak najbliżej CPU ponoć ... ale po prostu może im to szkodzi przy kręceniu ... kurde niby się skraca czas dostępu przez szybsząkomunikacjęz prockiem .. może w ten sposób po prostu u jeszcze pomogę nieco ... nie pamiętam dokładnie w którym slocie były jak były 1:1 z fsb @200 :(

 

RE5PECT

Share this post


Link to post
Share on other sites

nie no to sięzgadza ale my tu akurat o wykręcaniu lelerynek jadziem :P i próbujem po prostu wycisnąć ile wlezie z tego co mamy :P poza tym nawet jakbym miał kasę na takiego venica to i tak bym poczekał na intela .. sorry ale po prostu jakoś nie przepadam za AMD :( no offence. Zresztą to jest piękne : jest wybór pomiędzy produktami kilku <dwóch> firm, które walczą o jak najlepsze wejście w rynek i walczą o klienta :D i to mnie się podoba :D jeszcze nie było tak żeby jakiś pentium w momencie wejścia na rynek miał taką cenę jak dla przykładu nowy CelD 0.65 nm :P 80 $ toż to przecież jak za darmo ... Connie ?? 200 $ ?? przeciez to też nie tak drogo jak na intela prawda ?? :D poza tym miałem chrapkę na Sempa 2400+ chyba się to nazywało ale jak mi koleś ze sklepu powiedział że za boxa miałem dać 450 pln to podziękowałem bo akurat początkiem stycznia celerynki były po 250 ... :P

 

RE5PECT

Share this post


Link to post
Share on other sites

co to za sklep?? 450zł??

Jak nowe sempy weszły na s754 to kosztował jajtanszy model w boxie 200zł! 2500+ 64bitowy. Potem podrozały bo za duzy popyt był.

Tak samo AMD wycofało Sempy na s939, bo za duzo ludzi kupowało sempy zamiast Athlonów.

 

Nie rozumiem czemu nie przepadasz za AMD, moj pierwszy komp AMD to duron 800, który uzywam juz 4 lata i nadal jest jary. Nie chciałem AMD, ale rodzice poijechali i kupili cały komp z tym Duronem.

 

Ja narazie obstaje za AMD, ale posmakuje D805, to sie zobaczy ;D

ALe i tak sempron na 2700mhz wymiata w superPI pentiuma na 4,1ghz! Oglądałem screeny z superpi i sie cieszyłęm ze moj semp pentiumy.

Jaki jest przeciętny wynik na celeronie na 3GHZ?? ja na sempie 3000+ bez o/c miałem 18minut i 26 sekund na pamieciach 200mhz 2,5-3-3-5 2T. Wyniki muwią same za siebie, AMD!

Ja mam taką teorie:

Intel do biurka, a AMD do grania.

Share this post


Link to post
Share on other sites

Teoria nbiczego sobie pod warunkiem że uzupełnisz i dopełnisz znaczenie : Intel do pracy, AMD do rozrywki i będzie git :D .. ech .. nieważne .. my tu jednak o Celeronach D a nie o AMD mamy więć przestańmy robić OT :P

 

@bamboocha : powiedz mi jaki masz numer tego klocka bo mnie zaraz szlag trafi jak się okaże że próbuję jakąs posr...ną wersję kręcić a ona i tak nie pójdzie ... chociaż ponoć wsie celeryny D idą wysoko dość ... mój ma : SL87K i się nie doszukałem niczego poza malezyjską stronką, którą teraz będę sobie tłumaczył ... kur...mać zawsze pod górkę :P chociaż tyle że koleś z tych numerów klocka wycisnął 4 GHz więc nie może być żeby to moje nie wstawało na 3,4 .. i będzie gicior :P

btw. popatrzta na TO :D

 

mam w gluteusie maximusie .... zakupuje MSI 848P neo-V i sie zobaczy kto będzie górą .. ja czy CPU :P sie zobaczy ... niby lepsza firma niż asrock no nie ? jak macie jakieś sugestie albo złe doświadczenia z tym modelem to dajcie znać żebym nie kupił badziewia znowu :P

RE5PECT

Edited by PC_Speaker

Share this post


Link to post
Share on other sites

albo selekt albo fake ten co na screenie. 100% oc n/c

niechce mi sie patrzec na niego. a mam juz koniec pasty to bloczku niebede zdejmowal

 

edit: moj to samo. E0

Edited by bamboocha

Share this post


Link to post
Share on other sites

bamboocza masz to na pudełku z proca ... trochę ruchu by poszukać jeśli jeszcze masz :P kurcze ... CPU-Z pokazuje mi jak everest łeb w łeb to samo napięcie a nie będę ryzykował przy moich alkoholicznych rączkach pchania na płyte miernika :P wsio na 1,425V idzie .. w stresie mi zbija do 1,3900V .. według programów cyt.: "NAPIęCIA MIERZY SIę MIERNIKIEM!!!" <- Benito :D

weźcie mi powiedzcie lepiej coś o tej płytce bo zaraz jej wciskam opcję"do koszyka" i będzie pozamiatane.. a na piechtę kasa nie chodzi :P

btw. macie czas do końca meczu :P ooooooooooooooooo!!! :D Roonaaaaaaldiiiiinhooooooo :D a nie mówiłem żeby wystawic Dide, Carlosa i Ronaldinho ??? głupi Janas .. takiego drewniaka wystawił :P

btw2: wrzuciłem terapię szokową . wynik: fsb 220, dram:fsb - 1:1 weszło do windy <panel logowania> BSoD po czym restart do ustawień eeprom :P respect dla mojego konfigu.... potem już nie chciało nawet na 200 wejść nigdzie :P

RE5PECT

Edited by PC_Speaker

Share this post


Link to post
Share on other sites

Niestet yna temat tej plyty nic nie wiem więc nie pomoge....pytanko te napiecia w stresie spadają ci zawsze? obojętnie czy podkręcasz czy nie czy tylko w najwyższych aktualnie osiaganych wartosciach zegara?

 

Ja tez mam serie E0...ale zaczynam podejzewac cos innego jako przyczyne mojego niepowodzenia....NB :D ponieważ ten typ plytki mojej tak ma ze sie własnie north Bridge grzeje cholernie przyzwyczaiłem się do tego ale zauwazyłem ostatnio że jezeli temperatura w budzie jest niższa lepiej komp sie kręci (niby oczywiste) ale chodzi o to że procek nie zmienia swoich zakresów temperatur bez względu na O/C ale teraz powierze już nie owiewa tak swobodnie NB jak wczesniej (na box coolerze powietrze było rozwiewane do okoła proca co przy okazji rownież lecialo na NB i go nieco chłodziło) a teraz wszystko idzie do góry i dla NB nie jest nic własciwie nawiewane więc to małe cholerstwo sie grzeje bardziej i mnie blokuje na wyższych częstotliwosciach :D....musze mu załozyc jakis wiekszy radiator i wentylka :D

 

Poza tym mysle że zmontowanie A/C dla kompa powinno zalatwic sprawe :D...wymiennik ciepła powietrze chlodzone przez dwa ogniwa peltiera, cztery radiatory, troche wody i chlodnice/nagrzewinice :D ...mysle że temperatura powietrze powinna byc w granicach 5-10 stopni co pomoże w chlodzeniu...również w lato :D taka zima przez cały rok w kompie :D..........

 

...........myslałem również o jeszcze czymś ale to odnosnie procka....nie zapominajmy że on nie wydaje z siebie przez cały czas pełnej mocy ...w idle mniej się grzeje niz w stresie (co ja z tymi oczywistościami :-P )....więc w sumie zalożenie peltiera który miałby tych 150W (powiedzmy) by wystarczyło....zakladając wszystko na 50% powinno to jakoś działać...(zaraz się zacznie że nie znam elementarnych zasad peltierologii...ale troche na ten temat czytalem) spójzmy tak...delta T przeciętnie dla takiego ogniwa wynosi okolo 65 stopni czy taka może byc różnica temperatur max...ale przy przenoszonej mocy równej 0 więc zakładając że procek wydaje z siebie tak średnio załadowany okolo 80W (to już prawie jego max? :D ) to znaczy że delta T przy tak przenoszonej mocy powinna wyniesć jakieś 30 stopni (?) a zatem zakładając że goraca strona ma powiedzmy tych 40 stopni (bo mamy dobry coolerek i wyciaga ta moc :D....i nie mówić mi ze musze jeszcze moc peltiera wydalic bo on sie sam tak mocno nie grzeje a napewno mniej niz 50% proca...a do tego dochodzi mała pomoc przez różnice temperatur między stronami jest wytwazany wewnętrzny prąd który pomaga w utrzymaniu temperatur i zmniejsza zużycie prądu przez ogniwo :D ) to na procek przypada 10 stopni? więc mozliwe staje się osiąganie temperatur procesowa w okolicach 15 stopni (?) a to jest ładna temperaturka :D:D.....i to może działac....oczywiscie tylko praktyczne sprawdzenie to potwierdzi lub obali ale pamiętajcie..." W cuda nie można wierzyć na cudach trzeba polegać" :D..... END OT

 

 

 

Odnosnie AMD to mój pierwszy komputer to tez bylo AMD (K-6 166MMX :D hehe na 200MHz chodził :D)...potem byl intel i juz tak zostalo :D....może teraz sie nieco firma zeszmacila ale miejmy nadzieje ze Conne będzie taki jak zapowiadają :D.....

Share this post


Link to post
Share on other sites

ja juz nigdy nie kupie Celerona D

zobaczymy kiedy bedziesz miał te 200$ na Conniego :P chyba że zmieniasz obóz na zielonych :P

 

co to NB ... hmm ja zmieniłem radiatorek .. nadal pasiw ale jednak trochę <75%> więcej finów ma .. chociaż niższy ale i podstawę ma grubsza 2x w stosunku do fabrycznego ... nie wiem czy nie zmienię na stock ale na silverku .. bo był na silikacie :( do tego dochodzi jeszcze fakt, że MoBo ciagnie muzykę i grafikę :( to już boli :( fakt że powinna sobie radzić z pentiawkami 3,4EE wcale mnie jakoś nie pociesza bo mi robi jaja z celeronem .. ale jak to ktoś dobrze zauważył na którymś dziale forum: fsb proca jest zakodowane i zablokowane w chipsecie :( czy jakoś tak było .. ale wynika z tego jasno że niestety płyta wykrywa prawiodłowy fsb dla procka i nie da go podkręcić baredziej niż na to zasługuje ... chyba :P .. Lancer zresztą opublikował artykuł na ten temat.. jakoś dotarłem do tego ale to się tyczyło jeszcze P III :( napisałem mu PW ale sie nie odezwał jescze :(

 

co do Vcore u mnie ... spada zawsze ale nigdy poniżej 1,390V.. znaczy pewnie jak spada poniżej to ja już nie widze CPU-Z czy Evera ale BSoD :P bywa :D i tak : na obojetnie jakich wartościach zegara .. .czy to na kręconym czy też nie :( tak samo temperaturki :( czy krecę czy nie te same mam :P w sumie się podoba to coś bo wrózy nieźle ..

 

co do Peltiera .. jak go chcesz zamontować ? znaczy nie znam teraz technik ale na Cel. Mendzie 433 miałem kilka tygodni takiego i Menda chodziła na 840 MHz bez zająkniecia ... tyle że czasami jak się nie skapowałem to mi szrona dawał .. wiesz ... reflex musiałem ćwiczyć bo Pelt był na procu przez taką foiljkę i paste przymocowany .,.. w sumie max co osiągnąl to było 40*C jak mi się coś popieprzyło w lecie i zwiecha nastąpiła jakaś ... ale i tak było mocne bydle bo na 733 pracował na kulerze od PIII ... taki duzy, czarny, prostokątny... ech to były czasy .. QIII na Lanie na procu o 2/3 słabszym od konkurencji i lanie d.upy :P

 

aha: co do peltiera to sobie doczytałem ze zrozumieniem w kończu ... trudny dzionek był dzisiaj ... :(

 

RE5PECT

Edited by PC_Speaker

Share this post


Link to post
Share on other sites

co to NB ... hmm ja zmieniłem radiatorek .. nadal pasiw ale jednak trochę <75%> więcej finów ma .. chociaż niższy ale i podstawę ma grubsza 2x w stosunku do fabrycznego ... nie wiem czy nie zmienię na stock ale na silverku .. bo był na silikacie :( do tego dochodzi jeszcze fakt, że MoBo ciagnie muzykę i grafikę :( to już boli :( fakt że powinna sobie radzić z pentiawkami 3,4EE wcale mnie jakoś nie pociesza bo mi robi jaja z celeronem .. ale jak to ktoś dobrze zauważył na którymś dziale forum: fsb proca jest zakodowane i zablokowane w chipsecie :( czy jakoś tak było .. ale wynika z tego jasno że niestety płyta wykrywa prawiodłowy fsb dla procka i nie da go podkręcić baredziej niż na to zasługuje ... chyba :P .. Lancer zresztą opublikował artykuł na ten temat.. jakoś dotarłem do tego ale to się tyczyło jeszcze P III :( napisałem mu PW ale sie nie odezwał jescze :(

 

co do Vcore u mnie ... spada zawsze ale nigdy poniżej 1,390V.. znaczy pewnie jak spada poniżej to ja już nie widze CPU-Z czy Evera ale BSoD :P bywa :D i tak : na obojetnie jakich wartościach zegara .. .czy to na kręconym czy też nie :( tak samo temperaturki :( czy krecę czy nie te same mam :P w sumie się podoba to coś bo wrózy nieźle ..

No własnie widziałem fajne coolerki na NB na giełdzie i chyba sobie takiego sprawie....miedziak z wentylem :D NICE :D za pare groszy były...U mnie mobo ciagnie Grafike i muzyke równiez + sieciówke dodatkową...odpoplem jeden CD-Rom żeby płyta miala wiecej do żarcia ale [gluteus maximus] to dało....chyba z tym zasilaniem nie jest tak źle( umnie napiecia nie skaczą tylko raz zauwazyłem że przy 4087MHz w max załadowani napięcie spadło do tych 1,40...z 1.56 :D tak to jest stale jak skała :D ale ja mam inna plyte (może nie super extra ale nie jest tez zla :D)

 

co do Peltiera .. jak go chcesz zamontować ? znaczy nie znam teraz technik ale na Cel. Mendzie 433 miałem kilka tygodni takiego i Menda chodziła na 840 MHz bez zająkniecia ... tyle że czasami jak się nie skapowałem to mi szrona dawał .. wiesz ... reflex musiałem ćwiczyć bo Pelt był na procu przez taką foiljkę i paste przymocowany .,.. w sumie max co osiągnąl to było 40*C jak mi się coś popieprzyło w lecie i zwiecha nastąpiła jakaś ... ale i tak było mocne bydle bo na 733 pracował na kulerze od PIII ... taki duzy, czarny, prostokątny... ech to były czasy .. QIII na Lanie na procu o 2/3 słabszym od konkurencji i lanie d.upy :P

 

RE5PECT

Zwyczajnie :D....dwie miadzine plytki nad i pod peltem (takie 1mm do 2,5mm) ocziwsie pasta z jednej i drugiej strony....do okola procka obwódka z pianki albo gabki ale gąbka pewnie by nasiąkała więc z jakiejś gęstej pianki by sie to zrobilo...i tyle :D całośc docisnięta coolerem i pownno grać....te starsze cielczki to były maszyny ... echh teraz juz takich nie robią :D...ale moze w krótce się odmieni :D:D:D :D Edited by Jackuzy

Share this post


Link to post
Share on other sites

PC_Speaker

to na stock tez masz 1,42V?? ja na stock daje w biosie deflauti mam 1.37 i czasem spadnie do 1.34V i nic wiecej. speedfan u ciebie niedziala?? w nim tak fajnie pokazuje aktualne temp, v i obroty oraz max, min i srednia(jak sie nakieruje kursorem na pozadany wskaznik).

 

ostatnio mialem problemy. zwiechy,resety itp. przetestowalem ram i nic. walnelem sp2004 blend po kilku sek wywalalo, dalem small(czy wina proca) nic, memtest, rmms 0 bledow, zmienialem pamieci(mam 3 kostki rozne sloty) na wszystkich to samo. nic sie nie przegrzewalo itp. wkoncu grajac w cs gdy mi dobrze szlo zwiecha wq**** i za kabel z gniazka praktycznie wyrawalem k.graf(tak mnie tknelo cos) i zmazalem olowkowe vmody :P wlozylem i niema problemow lol karta graf troche mniej wykrecona ale do cs mi wiecej nietrzeba. ale zeby przez karte graf bledy w testach syntetycznych.. pierwsze widze

Edited by bamboocha

Share this post


Link to post
Share on other sites

PC_Speaker

to na stock tez masz 1,42V?? ja na stock daje w biosie deflauti mam 1.37 i czasem spadnie do 1.34V i nic wiecej. speedfan u ciebie niedziala?? w nim tak fajnie pokazuje aktualne temp, v i obroty oraz max, min i srednia(jak sie nakieruje kursorem na pozadany wskaznik).

 

Napięcia mierzy się MIERNIKIEM!! <Benito/ZenFist> :P a tak przy okazjie to mam stock vcore podawany przez płytę 1,425V a w stresie spada do 1,390V wedle wskazań tychże progsów .. tak cyz inaczej... raz kozie śmierć i w wyniku tego że firma w której zakupiłem PC'ta nie odpowiada na maile o kość biosu do jego wczesniejszej wersji zakupiłem byłem TO . Prawda że fajniutka ?? i kosztowała mnie niecałą stówencję .... ciekawe czy to okazja czy też jakoś przepłaciłem :P ale trudno .. zakup dokonany :P nie ma dual ale czego chcieć od towaru za 90 PLN :P ważne że lepsze od tego asrocka :( a szkoda mi trochę bo chciałem trochę pokatować tę Mobo i zobaczyć co faktycznie potrafi ... jak na razie pięknie maluje BSoD'y :P dzisiaj znowu mi pokazała jeden :P ae puściłem proca na 225 FSb jakoś ... zaraz po poście od razu taki szybki BSoDzik :D po prostu piękny :D podejrzewam że po prostu jak bym nie ustawił taktów i dzielnika dla pamięci to płyta ustawia swoje a te w biuosie to tak dla picu mam :( bo seryjnie wydaje mi się że po ustawieniu fsb na 200 dzielnik dram jest nie tai jak powinien .. ja mu daję 1:1 a on i tak wali błedy i ciut za szybko chce załadować windę bo nie mam nawet bootskina tylko od razu mi chce okienko logowania dać a tu zonk i zrzut pamięci :(

hyh . co do kart graf. ... nie wiem na ile to możliwe ale mój koleś ma athlonika .. znaczy nie chodzi mi akurat o jego konfiga jakoś specjalnie .. generalnie koleś ma GF 5200TX .. chyba dobrze podałem nazwę .. no i sobie zainstalował jakieś stery do tego, nie te z płytki co miał z kartą tylko ściągane z netu ze stronki NVidii .. odpala kompa na stock i jest ok .. po czym przetaktował od razu troszkę tak żeby mu dzielnik wskoczył dla PCI/AGP .... dzielnik wlazł i fajno bez artów i innego syfu .. tylko że sprawdza we własciwościahc taktowania coolbits a tam zonk ... w stosunku do fabrycznej miał przetaktowanie memów o 13% około .. sie chłopak zdziwił .. ale nie robiło mu jaj i nie robi tak że nadal nie wie czemu wzrost fsb procka podniósł mu taktowanie karty .. może ktoś z was coś wie ?? czy jest to możliwe ?

 

RE5PECT

Edited by PC_Speaker

Share this post


Link to post
Share on other sites

No kurcze fajna płytka :D....oby dobrze dawala :D ale za te cene to naprawde super :D.....to co mnie sie podoba to normalnie połozony socket procka...u mnie jest zapadką nie w dól ale do przedu kompa i nie moge załozyć freezera 4 tak żeby wiał do tyłu tylko w góre co mnie wkurza.... :] ale nie moge nic poradzić bo w koncu koszyczek jest prostokątny i go nie da rady obrócić....echhh ale juz sie z tym pogodziłem :D pasta sie utwardziła i wygrzała i temperaturki spadły o kilka stopni jeszcze..w idle mam około 45 stopni..w stresie 55 co może nie jest zachwycające ale może być....(jak pokombinuje może z dodatkami to bedzie lepiej :D) ....

 

A co do grafiki kolegi...to ciekawa sprawa....może bład oprogramowania ? a moze rzeczywiscie jakoś ta płytka mu ta kartke przekręciłą?:D...jak to AMD to pewnie ma chipset nForce a jak to nVidia to i do grafiki tej samej firmy ma jakis dostęp?:D takie może głupoty gadam ale kto tam ich wie :D.... tak czy owak FX5200 to jest gawno nie grafika...wiem bo miałem i więcej nie chce :D...(a miałem ja przez 2 dni po czym poszedlem do sklepu dopłaciłem 30zl i wziołem to co mam :D i teraz jestem zadowolony :D)

Edited by Jackuzy

Share this post


Link to post
Share on other sites

Mnie się na niej podoba to że :

1) NB ma pasiva 45% w stosunku do CPU w związku z czym będzie to lepiej chłodziło NB.

2) kondzioły nie są tak makabrycznie blisko CPU jak u mnie więc będzie miał skąd ssać powietrze a nie grzac mosfety i kondzioły

3) ma dodatkowe względem mojej MOBO +12V więc w końcu wykorzystam moc Fortrona :P

posiada to zafajdane przyśpieszone PCI więc sieciówka przestanie mi krzaczyć <WiFi D-Link DWL 520+ @ 44Mbps> :D

4) sieje na 2GB DDR a nie tak jak Asrock 380MB max :( a to że w singlu ... ech .. przynajmniej ma w biosie opcję ustawiania timingów a nie to co tutaj mam :D

5) z tego co się dowiedziałem to ona ma zaje....ste odczyty dokładne z czujników :D temp i voltage dla podzespołów .. więc może będzie lepiej ..

6) obsługuje dyski większe niż 136GB więc mam opcje rozbudowy

7) obsługuje RAID :D więc nieco przyśpieszę w końcu :P

8) kosztowała mnie 90 pln zamiast 198!!!

9) szkoda że nie platinum ale i tak jest spoko :D

10) zawsze jest możliwość wsadzenia dobrej pentiawki :P

11) szukam jej opisu na innych forach o O/C :( na razie biednie bo nic nie znalazłem :(

post fact: 12) posiada złącza Sata więc patrz pkt: 6, i 7 :D

 

bash: macie tutaj taki mały throttle control tool :D

 

RE5PECT

Edited by PC_Speaker

Share this post


Link to post
Share on other sites

no ja mam is7-v tez na 848p i jak narazie to mnie ogranicza ram i cpu :P

dobry zakup ja za swoja dalem 120zl :P

edit: patrzylem ta stronke i sciagnelem thrrote watch bo mam starsza wersje a on mi takie cuda pokazuje

http://img52.imageshack.us/img52/2231/buhaahahaha5ui.jpg

Edited by bamboocha

Share this post


Link to post
Share on other sites

dopij fantę bądź bamboocza :P jakie cuda ?? masz po prostu właczony TM1 czujkę i tyle jedno okienko więcej .. poza tym dobrze pokazuje jak ci się przestanie podobać niebieska linia : będzie miała odchyłki to znaczy że coś nie ten teges a na razie wydaje sie być ok :P

 

RE5PECT

Share this post


Link to post
Share on other sites

ee u mnie pokazuje dobrze ... tak jak mam teraz .. nie wiem czemu u ciebie to nie skutkuje :P ciekawe czy tak samo będzie ci pokazywało jak ci throttle właczy :P przy jakichś100*C pewnie dopiero :P <buhehehehehe>

 

a to z siga o Connim to prawda ?? a ładna ta kur... królewna ?? jakaś ? jaka wartość królestwa ?? czy aby nie zadłużone?? :D

 

RE5PECT

Edited by PC_Speaker

Share this post


Link to post
Share on other sites

a to z siga o Connim to prawda ?? a ładna ta kur... królewna ?? jakaś ? jaka wartość królestwa ?? czy aby nie zadłużone?? :D

 

RE5PECT

to sie zobaczy po sprezentowaniu conniego :P ma byc niespodzianka

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.